<!DOCTYPE html>
<html lang="it">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="language" content="it">
    <meta name="google-site-verification" content="oE2qGa9QNQzrs-UHc2ix7zV_G5Ghu7LeVkoagVkYg0c" />
    <meta name="keywords" content="Rimini, cronaca, notizie, sport, eventi">
    <meta id="myViewport" name="viewport" content="width=1024, minimum-scale=1, maximum-scale=1" />

    <!-- home screen icon-->
    <link rel="preconnect" href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/logo-128.png" sizes="128x128" rel="apple-touch-icon" />
    <link rel="preconnect" href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/logo-192.png" sizes="192x192" rel="icon" />

    <!-- launch screen -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/favicon.png" rel="shortcut icon" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_2048.png" sizes="2048x2732" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1668.png" sizes="1668x2224" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1536.png" sizes="1536x2048" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1125.png" sizes="1125x2436" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1242.png" sizes="1242x2208" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_750.png"  sizes="750x1334" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_640.png"  sizes="640x1136" rel="apple-touch-startup-image" />

    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://static.hotjar.com">

    <link rel="alternate" type="application/rss+xml" title="newsrimini.it RSS Feed" href="https://www.newsrimini.it/feed/" />
    <link rel="pingback" href="https://www.newsrimini.it/xmlrpc.php" />
    <script rel="preconnect" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?v=01"></script>
    
    <!--<script rel="preconnect" src="https://kit.fontawesome.com/fee8716379.js" crossorigin="anonymous"></script>-->

    <script>
        var sw = screen.width;
        var sh = screen.height;
        if (window.matchMedia("(orientation: landscape)").matches) var fw = sh;
        else var fw = sw;
        if (fw < 720) {
            var mvp = document.getElementById("myViewport");
            mvp.setAttribute("content","width=320");
        }

        // Per disattivare Super PWA
        /* console.log('=============== serviceWorker Unregister - inizio ==================');
        navigator.serviceWorker.getRegistrations().then(
             function(registrations) {
                registrations.forEach(function (registration) {
                    registration.unregister().then(function (boolean) {});
                });
            }
        );
        console.log('=============== serviceWorker Unregister - fine ==================');*/

    </script>


    <script rel="preconnect" type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
    <script rel="preconnect" type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.plugins.min.js"></script>


    <!-- area: newsrimini-->

            <!-- Double Click  -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?v=01'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {

                var sizes_skin = googletag.sizeMapping().
                addSize([0, 0], [320, 100]).
                addSize([1024, 200], [1920, 1080]).build();

                var sizes_leaderboard = googletag.sizeMapping().
                addSize([0, 0], [304, 84]).
                addSize([1024, 200], [992, 100]).build();

                var sizes_leaderboard_musthead = googletag.sizeMapping().
                addSize([0, 0], [[300, 250],[304, 84]]).
                addSize([1024, 200], [[992, 250],[992, 100]]).build();

                 // TUTTO IL RESTO
                    googletag.defineSlot('/3003772/banner_skin',      [[1920,1080],[320,100]], 'div-gpt-ad-1521459538054-0').defineSizeMapping(sizes_skin).addService(googletag.pubads());
                                            googletag.defineSlot('/3003772/test-home',        [[992,100],[304,84]], 'div-gpt-ad-1410872681873-4').defineSizeMapping(sizes_leaderboard).addService(googletag.pubads());
                                                                googletag.defineSlot('/3003772/home-300x600-1',   [300,600], 'div-gpt-ad-1535108434880-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-1',   [300,250], 'div-gpt-ad-1410872681873-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-2',   [300,250], 'div-gpt-ad-1410872681873-1').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-3',   [300,250], 'div-gpt-ad-1410872681873-2').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-4',   [300,250], 'div-gpt-ad-1410872681873-3').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-a5',  [300,250], 'div-gpt-ad-1589442099325-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-a6',  [300,250], 'div-gpt-ad-1589442224650-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-5',   [300,250], 'div-gpt-ad-1561629710390-0').addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();
            });
        </script>
        <script>

    // analitics.js per le sezioni
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('set', 'anonymizeIp', true); // rende anonimo l'IP del computer, così Analytics diventa un cookie tecnico

    // GA Legacy per tutto il sito e tracciamento eventi
    var _gaq = _gaq || [];
    _gaq.push (['_setAccount', 'UA-980261-1']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push (['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>    <!-- start wp_head -->

    <style>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</style>
    <style>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</style>

    <script>
window.__unic_config_v2 = {"unic_enable_iab":"v2","unic_region":"eu","unic_language":"IT","unic_company":"Informativa","unic_logo":"","unic_policy_url":"https:\/\/www.newsrimini.it\/privacy-e-cookie-policy\/","unic_type":"bar","unic_enable_gdpr":"yes","unic_enable_ccpa":"yes","publisherCountryCode":"GB"};
</script>
<script type="text/javascript">
!function(){var i,r,o;i="__tcfapiLocator",r=[],(o=window.frames[i])||(function e(){var t=window.document,a=!!o;if(!a)if(t.body){var n=t.createElement("iframe");n.style.cssText="display:none",n.name=i,t.body.appendChild(n)}else setTimeout(e,5);return!a}(),window.__tcfapi=function(){for(var e,t=[],a=0;a<arguments.length;a++)t[a]=arguments[a];if(!t.length)return r;if("setGdprApplies"===t[0])3<t.length&&2===parseInt(t[1],10)&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stubCMP",apiVersion:2};"function"==typeof t[2]&&t[2](n,!0)}else r.push(t)},window.addEventListener("message",function(n){var i="string"==typeof n.data,e={};try{e=i?JSON.parse(n.data):n.data}catch(e){}var r=e.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,function(e,t){var a={__tcfapiReturn:{returnValue:e,success:t,callId:r.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},r.parameter)},!1))}();
!function(){var i,n,s;i="__uspapiLocator",n=[],(s=window.frames[i])||(function a(){var e=window.document,n=!!s;if(!s)if(e.body){var t=e.createElement("iframe");t.style.cssText="display:none",t.name=i,e.body.appendChild(t)}else setTimeout(a,5);return!n}(),window.__uspapi=function(){for(var a=[],e=0;e<arguments.length;e++)a[e]=arguments[e];if(!a.length)return n;"ping"===a[0]?"function"==typeof a[2]&&a[2]({cmpLoaded:!1,cmpStatus:"stubCMP"},!0):n.push(a)},window.addEventListener("message",function(t){var i="string"==typeof t.data,a={};try{a=i?JSON.parse(t.data):t.data}catch(a){}var s=a.__uspapiCall;s&&window.__uspapi(s.command,s.version,function(a,e){var n={__uspapiReturn:{returnValue:a,success:e,callId:s.callId}};i&&(n=JSON.stringify(n)),t.source.postMessage(n,"*")},s.parameter)},!1))}();
</script>
<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function() {
  window.googletag.pubads().enableAsyncRendering();
  window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
</script>
<script async src='https://cmp.uniconsent.com/v2/85d3bd683e/cmp.js'></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Frecce Tricolori. A Rimini due giorni con il naso all&#039;insù &bull; newsrimini.it</title>
	<meta name="description" content="Il 18 giugno il cielo di Rimini si tinge di verde, bianco e rosso con il ritorno di Rimini Air Show e della Pattuglia Acrobatica Nazionale" />
	<link rel="canonical" href="https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Frecce Tricolori. A Rimini due giorni con il naso all&#039;insù &bull; newsrimini.it" />
	<meta property="og:description" content="Il 18 giugno il cielo di Rimini si tinge di verde, bianco e rosso con il ritorno di Rimini Air Show e della Pattuglia Acrobatica Nazionale" />
	<meta property="og:url" content="https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/" />
	<meta property="og:site_name" content="newsrimini.it" />
	<meta property="article:publisher" content="https://www.facebook.com/newsrimini" />
	<meta property="article:published_time" content="2022-06-14T12:00:51+00:00" />
	<meta property="og:image" content="https://www.newsrimini.it/wp-content/uploads/2022/06/1-bAssTurismo-UffStampa-Frecce-Tricolori_RIC6121.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1202" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newsrimini.it/#organization","name":"Newsrimini.it","url":"https://www.newsrimini.it/","sameAs":["https://www.facebook.com/newsrimini","https://twitter.com/newsrimini"],"logo":{"@type":"ImageObject","@id":"https://www.newsrimini.it/#logo","inLanguage":"it-IT","url":"https://www.newsrimini.it/wp-content/uploads/2019/12/logo-512.png","contentUrl":"https://www.newsrimini.it/wp-content/uploads/2019/12/logo-512.png","width":512,"height":512,"caption":"Newsrimini.it"},"image":{"@id":"https://www.newsrimini.it/#logo"}},{"@type":"WebSite","@id":"https://www.newsrimini.it/#website","url":"https://www.newsrimini.it/","name":"newsrimini.it","description":"Le news di Rimini","publisher":{"@id":"https://www.newsrimini.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.newsrimini.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/#primaryimage","inLanguage":"it-IT","url":"https://www.newsrimini.it/wp-content/uploads/2022/06/1-bAssTurismo-UffStampa-Frecce-Tricolori_RIC6121.jpg","contentUrl":"https://www.newsrimini.it/wp-content/uploads/2022/06/1-bAssTurismo-UffStampa-Frecce-Tricolori_RIC6121.jpg","width":1800,"height":1202,"caption":"frecce tricolori in volo sulla spiaggia di Rimini"},{"@type":"WebPage","@id":"https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/#webpage","url":"https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/","name":"Frecce Tricolori. A Rimini due giorni con il naso all'ins\u00f9 &bull; newsrimini.it","isPartOf":{"@id":"https://www.newsrimini.it/#website"},"primaryImageOfPage":{"@id":"https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/#primaryimage"},"datePublished":"2022-06-14T12:00:51+00:00","dateModified":"2022-06-14T12:00:51+00:00","description":"Il 18 giugno il cielo di Rimini si tinge di verde, bianco e rosso con il ritorno di Rimini Air Show e della Pattuglia Acrobatica Nazionale","breadcrumb":{"@id":"https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/"]}]},{"@type":"BreadcrumbList","@id":"https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.newsrimini.it/"},{"@type":"ListItem","position":2,"name":"Frecce Tricolori. A Rimini due giorni con il naso all&#8217;ins\u00f9"}]},{"@type":"Article","@id":"https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/#article","isPartOf":{"@id":"https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/#webpage"},"author":{"@id":"https://www.newsrimini.it/#/schema/person/9630b63eddd984cf589f4a802938cfca"},"headline":"Frecce Tricolori. A Rimini due giorni con il naso all&#8217;ins\u00f9","datePublished":"2022-06-14T12:00:51+00:00","dateModified":"2022-06-14T12:00:51+00:00","mainEntityOfPage":{"@id":"https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/#webpage"},"wordCount":594,"publisher":{"@id":"https://www.newsrimini.it/#organization"},"image":{"@id":"https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/#primaryimage"},"thumbnailUrl":"https://www.newsrimini.it/wp-content/uploads/2022/06/1-bAssTurismo-UffStampa-Frecce-Tricolori_RIC6121.jpg","keywords":["frecce tricolori"],"articleSection":["Attualit\u00e0","Newsrimini","Rimini"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.newsrimini.it/#/schema/person/9630b63eddd984cf589f4a802938cfca","name":"Redazione","url":"https://www.newsrimini.it/author/newsriminiadmin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsrimini.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='elezioni-css'  href='https://www.newsrimini.it/wp-content/plugins/elezioni/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='notificheapp-css'  href='https://www.newsrimini.it/wp-content/plugins/notificheapp/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://www.newsrimini.it/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.newsrimini.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.newsrimini.it/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.newsrimini.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #CF0000;
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=5.8' id='jb_hz_bn_news-js-js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.2/responsivevoice.js?source=wp-plugin&#038;ver=5.8' id='responsive-voice-js'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/themes/newsrimini/js/jquery.galleriffic.min.js?ver=5.8' id='galleriffic-js'></script>
<link rel="https://api.w.org/" href="https://www.newsrimini.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newsrimini.it/wp-json/wp/v2/posts/3022069" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsrimini.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsrimini.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.newsrimini.it/?p=3022069' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2022%2F06%2Ffrecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2022%2F06%2Ffrecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/amp/"></head>

<body>
<!-- FLOOR ADS -->
<script type="text/javascript" id='4w_238282_1849997179'>
    var obj_4w = obj_4w || [];
    obj_4w.push({'cid':'4w_238282_1849997179', 'ic':'238282;110786;80332;0', 'dim':{'width':'1px', 'height':'1px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
<span style="color:#222; width:1px; height:1px; position:fixed">&nbsp;</span>

    <!-- Facebook-->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!-- Hotjar Tracking Code for www.google.com -->
    <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1605875,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
<div class="sb-site">
    <div class="content_out">
        <!-- area: newsrimini-->

<div class="top_rosso">

            <div class="back">
            <a onclick="window.history.go(-1)"><img class="icona_fb lazy" alt="Indietro" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/back.png" /></a>
        </div>
        <div class="oggi  oggi_ridotto ">
            </div>

    <div class="social">
        <a class="whatsapp" href="https://api.whatsapp.com/send?phone=+39337511336&text=" target="_blank" rel="noopener"><img class="icona_wa lazy" alt="Whatsapp" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/wa_red_mobile.png" /></a>
        <a href="https://www.facebook.com/newsrimini/" target="_blank" rel="noopener"><img class="icona_fb lazy" alt="Facebook" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fb_red.png" /></a>
        <a href="mailto:redazione@newsrimini.it" target="_blank" rel="noopener"><img class="lazy" alt="Scrivici" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/email_red.png" /></a>
        <a href="https://twitter.com/newsrimini" target="_blank" rel="noopener"><img class="icona_tw lazy" alt="Twitter" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tw_red.png" /></a>
        <a href="https://www.newsrimini.it/search" ><img class="icona_tw lazy" alt="cerca" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/lente-bianca.svg" /></a>
        <!--<a href="http://dev.newsrimini.it/feedback/" target="_blank"><i class="fa  fa-arrow-circle-up" aria-hidden="true"></i></a>-->
        <!--<div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.newsrimini.it/">-->
                <!--<button href="" class="search-buttom"></button>-->
                <!--<input id="search-buttom" type="submit" value="" class="search-buttom">
                <input class="search-field" type="hidden" name="s" value="">
                <div class="clear"></div>
            </form>
        </div>-->
    </div>
    <div class="clear"></div>
</div>

<!-- MENU DESKTOP -->
<div class="top_bianco_desktop">
    <div class="newsrimini_desktop">
        <div class="newsrimini_logotipo">
            <a class="newsrimini_a" href="/"></a>
        </div>
    </div>
    <div class="menu logo_newsrimini">
        <ul class="menu_container menu-altezza_min">
            <li class="blocco_logo">
                <a class="logo" href="/"></a>
                <ul class="submenu">
                </ul>
            </li>
            <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a>
                <ul class="submenu">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
                <div class="bordo_basso_menu_ultimaora"></div>
            </li>
            <li class="blocco_sport "><a href="/icaro-sport/">Sport</a>
                <ul class="submenu">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
                <div class="bordo_basso_menu_sport"></div>
            </li>
            <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a>
                <ul class="submenu">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
                <div class="bordo_basso_menu_sociale"></div>
            </li>
            <li class="blocco_eventi "><a href="/eventi/">Eventi</a>
                <ul class="submenu">
                    <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


                </ul>
                <div class="bordo_basso_menu_eventi"></div>
            </li>
            <li class="blocco_localita "><a href="/localita/">Località</a>
                <ul class="submenu">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
                <div class="bordo_basso_menu_localita"></div>
            </li>
            <li class="blocco_menu"><a href="javascript://"><div class="label_menu_open">Menu </div><div class="menu-arrow menu_open"> </div></a>
                <ul class="submenu submenu_menu">
                    <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->                </ul>
            </li>
        </ul>
    </div>
</div>

<!-- MENU FIX -->
<div class="menu menufix showmenu">
    <ul class="menufix_container">
        <li class="blocco_logo">
            <a class="logofix logofix_newsrimini" href="/"></a>
            <ul class="submenufix">
            </ul>
        </li>
        <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a>
            <ul class="submenufix">
                <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
            </ul>
        </li>
        <li class="blocco_sport "><a href="/icaro-sport/">Sport</a>
            <ul class="submenufix">
                <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>            </ul>
        </li>
        <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a>
            <ul class="submenufix">
                <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>            </ul>
        </li>
        <li class="blocco_eventi "><a href="/eventi/">Eventi</a>
            <ul class="submenufix">
                <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


            </ul>
        </li>
        <li class="blocco_localita "><a href="/localita/"><div class="label_menufix_open">Località</div></a>
            <ul class="submenufix">
                <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>            </ul>
        </li>
        <li class="blocco_menu"><a href="javascript://"><div class="label_menufix_open">Menu </div><div class="menufix-arrow menufix_open"> </div></a>
            <ul class="submenufix submenufix_menu">
                <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->            </ul>
        </li>
    </ul>
</div>

<!-- MENU FIX MOBILE-->
<div class="top_bianco_mobile">
    <div class="newsrimini_mobile_top">
        <a href="/" onclick="this.blur();"><img class="pixeltra_logo_mobile lazy" alt="menu" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixeltra.png" /></a>
        <a href="javascript://" onclick="this.blur();" id="panino"></a>
    </div>
</div>
<div class="menutopmobile menutop_mobile">
    <ul class="menutop_mobile_container">
        <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a></li>
        <li class="blocco_sport "><a href="/icaro-sport/">Sport</a></li>
        <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a></li>
        <li class="blocco_eventi "><a href="/eventi/">Eventi</a></li>
        <li class="blocco_localita"><a href="/localita/">Località</a></li>
    </ul>
</div>

<!-- MENU MOBILE -->
<div class="menupanino showmenu">
    <div class="scroller">
        <div class="newsrimini_mobile">
            <a href="/" onclick="this.blur();"><img class="pixeltra_logo_mobile lazy" alt="menu" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixeltra.png" /></a>
        </div>
        <!--
        <div class="search-box-panino">
            <form role="search" method="get" class="search-form" action="https://www.newsrimini.it/">
                <button  id="search-buttom-panino" class="search-buttom-panino"></button>
                <input class="search-field-panino" type="hidden" name="s" value="">
                <div class="clear"></div>
            </form>
        </div>
        -->
        <ul class="menupanino_container">
            <li id="voce_news">
                <a href="javascript://" class="colore_newsrimini"><div class="menupanino-arrow"> </div> Ultima Ora</a>
                <ul id="submenupanino_news" class="submenupanino">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
            </li>
            <li id="voce_sport" >
                <a href="javascript://" class="colore_sport" ><div class="menupanino-arrow"> </div> Sport</a>
                <ul id="submenupanino_sport" class="submenupanino">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
            </li>
            <li id="voce_sociale">
                <a href="javascript://" class="colore_sociale"><div class="menupanino-arrow"> </div> Sociale</a>
                <ul id="submenupanino_sociale" class="submenupanino">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
            </li>
            <li id="voce_eventi">
                <a href="javascript://" class="colore_eventi"><div class="menupanino-arrow"> </div> Eventi</a>
                <ul id="submenupanino_eventi" class="submenupanino">
                    <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


                </ul>
            </li>
            <li id="voce_localita">
                <a href="javascript://" class="colore_localita"><div class="menupanino-arrow"> </div> Località</a>
                <ul id="submenupanino_localita" class="submenupanino">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
            </li>
            <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->        </ul>
        <div class="clear"></div>
        <br>
    </div>
</div>        <div class="content">
            <div class="content_totalpage">

                <div id='div-gpt-ad-1410872681873-4' class="ads_leaderboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-4'); });
    </script>
</div>                <div class="row_container">

                                        <div class="box_container box_3_3_container colore_newsrimini">
                        <div class="box_11_foto_firma_notizia">
                            <div class="box_testo box_11_testo">
                                <div class="occhiello"><div class="testo_occhiello">
presentato il programma</div>



</div>
                                <h1 class="titolo1">Frecce Tricolori. A Rimini due giorni con il naso all'insù</h1>
                                                            </div>
                            <div class="didascalia">
                                <strong>In foto</strong>: frecce tricolori in volo sulla spiaggia di Rimini                            </div>
                        </div>
                        <div class="box_foto box_11_foto">
                            <a href="https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/" title="Frecce Tricolori. A Rimini due giorni con il naso all&#8217;insù" class="img_block">
                                <div class="cropped-img-wrapper">
                                    <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2022/06/1-bAssTurismo-UffStampa-Frecce-Tricolori_RIC6121-580x326.jpg" class="imgP lazy" alt="frecce tricolori in volo sulla spiaggia di Rimini"></div>                                </div>
                            </a>
                        </div>
                    </div>
                    
                    <div class="box_firma_articolo">
                        <div class="autoredi float_left">
                                                            di <span class="autore">Redazione</span>&nbsp;&nbsp;&nbsp;
                                                    </div>
                        <div class="tempo_lettura_visite float_left">
                            <img class="lazy" class="iconcina" width="18" height="18" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixel.png" data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/clock.svg" alt="Tempo di lettura"/>
                            <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">lettura:</span> <span class="rt-time"> 3</span> <span class="rt-label rt-postfix">minuti</span></span>                         </div>
                        <div class="data_agg float_right">mar <strong>14 giu 2022</strong> 14:00</div>
                        <div class="clear"></div>
                    </div>

                    <div class="colonna_social_mobile float_left">
                        <div class="icone_social">
                            <a href="https://facebook.com/sharer.php?u=https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/" target="_blank" rel="noopener"><img class="icona_fb lazy" alt="Facebook" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fb_black.png" /></a>
                            <a href="whatsapp://send?text=Frecce Tricolori. A Rimini due giorni con il naso all&#8217;insù%0A%0Ahttps%3A%2F%2Fwww.newsrimini.it%2F2022%2F06%2Ffrecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu%2F" data-action="share/whatsapp/share"><img class="icona_wa lazy" alt="Whatsapp" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/wa_black.png" /></a>
                            <a href="https://t.me/share/url?url=https%3A%2F%2Fwww.newsrimini.it%2F2022%2F06%2Ffrecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu%2F&text="><img class="icona_tl lazy" alt="Telegram" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tl_black.png" /></a>
                            <a href="https://twitter.com/intent/tweet?url=https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/&via=newsrimini&text=Frecce Tricolori. A Rimini due giorni con il naso all&#8217;insù" target="_blank" rel="noopener"><img class="icona_tw lazy" alt="Twitter" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tw_black.png" /></a>
                            <div class="printfriendly pf-button  pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newsrimini/img/print-frendly-icon.svg" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>                        </div>
                        <div class="tempo_lettura_visite_mobile float_right">
                            <img class="iconcina lazy" width="16" height="16" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixel.png" data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/clock.svg" alt="Tempo di lettura" />
                            <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 3</span> <span class="rt-label rt-postfix">min</span></span>                         </div>
                    </div>
                    <div class="clear"></div>

                    <div class="colonna_centrale_container paddingtop0">

                        <!-- ADS 4W Native TOP-->
                                                    <div class="native-top">
                                <script type="text/javascript" id='4w_235672_794636983'>
                                    var obj_4w = obj_4w || [];
                                    obj_4w.push({'cid':'4w_235672_794636983', 'ic':'235672;110786;80332;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'976' });
                                </script>
                                <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
                            </div>
                        
                        <div class="colonna_social">
                            <div class="icone_social">
                                <a href="https://facebook.com/sharer.php?u=https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/" target="_blank"><img class="icona_fb lazy" alt="Facebook" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fb_black.png" /></a>
                                <a href="https://twitter.com/intent/tweet?url=https://www.newsrimini.it/2022/06/frecce-tricolori-a-rimini-due-giorni-con-il-naso-allinsu/&via=newsrimini&text=Frecce Tricolori. A Rimini due giorni con il naso all&#8217;insù" target="_blank" rel="noopener" rel="noopener"><img class="icona_tw lazy" alt="Twitter" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tw_black.png" /></a>
                                <div class="printfriendly pf-button  pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newsrimini/img/print-frendly-icon.svg" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>                            </div>
                        </div>
                        <div class="colonna_notizia">
                            <div class="banner-notizia">
                                <div id='div-gpt-ad-1561629710390-0' style='width: 300px; height: 250px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561629710390-0'); });
    </script>
</div>

<!--
<div class="fondo250">
    <div class="banner_300x250">
    </div>
</div>
-->                                <br>
                            </div>
                            <button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'audio</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("Il 18 giugno il cielo di Rimini si tinge di verde, bianco e rosso con il ritorno di Rimini Air Show, e l\'esibizione della Pattuglia Acrobatica Nazionale che torna a sorvolare sulla spiaggia con le sue acrobazie. Dopo l\'ultima edizione del 2019 e la pausa a causa della pandemia, le frecce tricolori propongono un programma che vedrà succedersi diversi momenti ricchi di emozione, che avrà inizio nel pomeriggio di sabato 18 giugno intorno alle 16. In apertura il volo dell’elicottero HH-139 del 15° Stormo dell’Aeronautica Militare che, davanti alla spiaggia, calerà la bandiera nazionale accompagnata da un aero-soccorritore mentre le note dell’Inno di Mameli risuoneranno per tutto il litorale. La dimostrazione di Ricerca e Soccorso dell’elicottero militare, darà il via al programma di volo acrobatico con l’esibizione del velivolo civile CAP 231. A seguire il lancio di precisione di 4 carabinieri paracadutisti del 1° Reggimento “Tuscania” che atterreranno nella zona centrale della manifestazione, sulla spiaggia davanti a Piazzale Kennedy. Quindi le dimostrazioni tecniche di tre velivoli dell\'aeronautica militare effettuate dai piloti sperimentatori e collaudatori del Reparto Sperimentale di Volo di Pratica di Mare. In particolare, si potrà ammirare il velivolo da trasporto C-27J Spartan, bimotore turboelica che, nonostante la mole, ha capacità di volo tali da consentire manovre acrobatiche. Seguirà l\'addestratore avanzato di ultima generazione T-346A ed il velivolo multiruolo Eurofighter, potente e modernissimo caccia che la Forza Armata impiega per la difesa dello spazio aereo nazionale e della NATO. Intorno alle 18 il momento più atteso, quando sui cieli di Rimini si vedranno arrivare dall’aeroporto militare di Cervia, sede del 15° Stormo sul quale sono stati rischierati fin da giovedì tutti i velivoli partecipanti, i velivoli MB339 PAN della Pattuglia Acrobatica Nazionale - le Frecce Tricolori - che per circa mezz’ora si esibiranno con il programma acrobatico di 18 figure. La zona centrale della manifestazione quest\'anno sarà quella vicina a Piazzale Kennedy, ma le evoluzioni saranno visibili dal Porto Canale a Piazzale Marvelli. Le prove dell’Air Show verranno effettuate il 17 giugno, a partire dalle 16 circa: un’anteprima che vedrà attraversare il cielo di Rimini dai piloti delle Frecce Tricolori lasciando dietro di sé i fumi bianchi, che il giorno successivo, per l’esibizione vera e propria, saranno sostituiti dai colori della bandiera italiana. “Si tratta di un ritorno - commenta il Sindaco Jamil Sadegholvaad – per un evento di portata mondiale che Rimini con orgoglio ha voluto subito ospitare appena è stato possibile. Voglio ringraziare le forze armate e tutti coloro i quali si sono adoperati in questi due anni per organizzare questo straordinario evento, a partire dall’Aeronautica Militare e dall’Aero Club di Ancona”.  “E’ con grande soddisfazione che l’Aeronautica Militare torna su questo splendido litorale per partecipare con i propri assetti al “Rimini Air Show”, dichiara il Colonnello Zanetti. Dopo due anni di stop a causa della pandemia, siamo felici di poter mostrare nuovamente agli appassionati del volo, curiosi e concittadini quello che l’Aeronautica Militare da circa 100 anni fa al servizio del Paese” Quella delle Frecce Tricolori è una storia di eccellenza iniziata in Friuli dai primi pionieri dell’acrobazia degli anni ’20, proseguita con le Pattuglie Acrobatiche dei Reparti Operativi dell’Aeronautica Militare negli anni ’50 e culminata con la costituzione delle Frecce Tricolori a Rivolto, il 1° marzo 1961, in seguito alla decisione dell\'Aeronautica Militare stessa di creare un gruppo permanente per l\'addestramento all\'acrobazia aerea collettiva dei suoi piloti. “Rimini Air Show 2022” è organizzato dall\'Aero Club di Ancona federato all\'Aero Club d\' Italia, in collaborazione con l’Aeronautica militare e il Comune di Rimini.", "Italian Female");
                }
            };
        </script>
    <p style="font-weight: 400;">Il 18 giugno il cielo di Rimini si tinge di verde, bianco e rosso con il ritorno di <strong>Rimini Air Show</strong>, e l&#8217;esibizione della <strong>Pattuglia Acrobatica Nazionale</strong> che torna a sorvolare sulla spiaggia con le sue acrobazie. Dopo l&#8217;ultima edizione del 2019 e la pausa a causa della pandemia, le frecce tricolori propongono un programma che vedrà succedersi diversi momenti ricchi di emozione, che avrà inizio nel pomeriggio di <strong>sabato 18 giugno </strong>intorno alle<strong> 16.</strong></p>
<p style="font-weight: 400;">In apertura<strong> il volo dell’elicottero HH-139 del 15° Stormo dell’Aeronautica Militare</strong> che, davanti alla spiaggia, calerà la bandiera nazionale accompagnata da un aero-soccorritore mentre le note dell’<strong>Inno di Mameli</strong> risuoneranno per tutto il litorale. La dimostrazione di Ricerca e Soccorso dell’elicottero militare, darà il via al programma di volo acrobatico con l’esibizione del velivolo civile CAP 231. A seguire<strong> il lancio di precisione di 4 carabinieri</strong> paracadutisti del 1° Reggimento “Tuscania” che atterreranno nella zona centrale della manifestazione, sulla spiaggia davanti a Piazzale Kennedy. Quindi l<strong>e dimostrazioni tecniche di tre velivoli dell&#8217;aeronautica militare effettuate dai piloti sperimentatori</strong> e collaudatori del Reparto Sperimentale di Volo di Pratica di Mare. In particolare, si potrà ammirare il velivolo da trasporto C-27J Spartan, bimotore turboelica che, nonostante la mole, ha capacità di volo tali da consentire manovre acrobatiche. Seguirà l&#8217;addestratore avanzato di ultima generazione T-346A ed il velivolo multiruolo Eurofighter, potente e modernissimo caccia che la Forza Armata impiega per la difesa dello spazio aereo nazionale e della NATO.</p>
<p style="font-weight: 400;">Intorno alle 18 il momento più atteso, quando sui cieli di Rimini si vedranno arrivare dall’aeroporto militare di Cervia, sede del 15° Stormo sul quale sono stati rischierati fin da giovedì tutti i velivoli partecipanti, i velivoli MB339 PAN della Pattuglia Acrobatica Nazionale &#8211; le Frecce Tricolori &#8211; che <strong>per circa mezz’ora si esibiranno</strong> con il programma acrobatico di <strong>18 figure</strong>. La zona centrale della manifestazione quest&#8217;anno sarà quella vicina a <strong>Piazzale Kennedy</strong>, ma le evoluzioni saranno visibili dal Porto Canale a Piazzale Marvelli.</p>
<p style="font-weight: 400;">Le <strong>prove dell’Air Show </strong>verranno effettuate il<strong> 17 giugno</strong>, a partire dalle 16 circa: un’anteprima che vedrà attraversare il cielo di Rimini dai piloti delle Frecce Tricolori lasciando dietro di sé i fumi bianchi, che il giorno successivo, per l’esibizione vera e propria, saranno sostituiti dai colori della bandiera italiana.</p>
<p>&nbsp;</p>
<p><img loading="lazy" width="300" height="142" class="alignnone size-medium wp-image-3022072" src="https://www.newsrimini.it/wp-content/uploads/2022/06/IMG-20220614-WA0003-300x142.jpg" alt="" srcset="https://www.newsrimini.it/wp-content/uploads/2022/06/IMG-20220614-WA0003-300x142.jpg 300w, https://www.newsrimini.it/wp-content/uploads/2022/06/IMG-20220614-WA0003-1024x485.jpg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/06/IMG-20220614-WA0003-150x71.jpg 150w, https://www.newsrimini.it/wp-content/uploads/2022/06/IMG-20220614-WA0003-768x363.jpg 768w, https://www.newsrimini.it/wp-content/uploads/2022/06/IMG-20220614-WA0003-1536x727.jpg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/06/IMG-20220614-WA0003.jpg 2016w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="font-weight: 400;"><em>“Si tratta di un ritorno &#8211; </em>commenta <strong>il Sindaco Jamil Sadegholvaad</strong> <em>– per un evento di portata mondiale che Rimini con orgoglio ha voluto subito ospitare appena è stato possibile. Voglio ringraziare le forze armate e tutti coloro i quali si sono adoperati in questi due anni per organizzare questo straordinario evento, a partire dall’Aeronautica Militare e dall’Aero Club di Ancona”.</em></p>
<p style="font-weight: 400;"><em> </em><em>“E’ con grande soddisfazione che l’Aeronautica Militare torna su questo splendido litorale per partecipare con i propri assetti al “Rimini Air Show<strong>”</strong></em>, dichiara il Colonnello <strong>Zanetti</strong><em>. Dopo due anni di stop a causa della pandemia, siamo felici di poter mostrare nuovamente agli appassionati del volo, curiosi e concittadini quello che l’Aeronautica Militare da circa 100 anni fa al servizio del Paese”</em></p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">Quella delle Frecce Tricolori è una storia di eccellenza iniziata in Friuli dai primi pionieri dell’acrobazia degli anni ’20, proseguita con le Pattuglie Acrobatiche dei Reparti Operativi dell’Aeronautica Militare negli anni ’50 e culminata con la costituzione delle Frecce Tricolori a Rivolto, il 1° marzo 1961, in seguito alla decisione dell&#8217;Aeronautica Militare stessa di creare un gruppo permanente per l&#8217;addestramento all&#8217;acrobazia aerea collettiva dei suoi piloti. “Rimini Air Show 2022” è organizzato dall&#8217;Aero Club di Ancona federato all&#8217;Aero Club d&#8217; Italia, in collaborazione con l’Aeronautica militare e il Comune di Rimini.</p>
                        </div>
                        <div class="clear"></div>

                        <!-- ADS 4W raccomandazioni -->
                        <script type="text/javascript">
                            (function($n,e,o,d,a,t,a$) {
                                $n._4wRecom = $n._4wRecom || {};
                                $n._4wRecom.Q = $n._4wRecom.Q || [];
                                $n._4wRecom.Q.push(['setup', function () {
                                    $n._4wRecom.T.setTaxonomy("/icaro/newsrimini/newsrimini.it/news");
                                    $n._4wRecom.T.setMetaKeywords("article:tag");
                                    $n._4wRecom.B.addPosition("icaro_newsrimini_news","NeoWidget");
                                }]);
                                var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
                                x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
                                x.async = a;
                                s.parentNode.insertBefore(x, s);

                            })(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
                        </script>
                        <div id="NeoWidget"></div>

                        <div class="box_vaschetta colore_newsrimini"><div class="titolo_vaschetta">Altre notizie</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2022/06/bloccati-gli-sfratti-per-lestate-gianfreda-nelle-case-popolari-serve-piu-turn-over/" title="Bloccati gli sfratti per l&#8217;estate. Gianfreda: nelle case popolari serve più turn over" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2022/06/gianfreda-3-304x171.jpg" class="imgP lazy" alt="Kristian Gianfreda"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
fino a settembre</div>



</div>
            <a href="https://www.newsrimini.it/2022/06/bloccati-gli-sfratti-per-lestate-gianfreda-nelle-case-popolari-serve-piu-turn-over/" rel="bookmark" title="Bloccati gli sfratti per l&#8217;estate. Gianfreda: nelle case popolari serve più turn over">
                <h2 class="titolo4">Bloccati gli sfratti per l'estate. Gianfreda: nelle case popolari serve più turn over</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2022/06/croatti-felici-per-angelini-ma-molto-delusi-per-risultati-m5s/" title="Croatti: felici per Angelini ma molto delusi per risultati M5S" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2022/06/foto-9-304x171.jpg" class="imgP lazy" alt="Marco Croatti"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
"è necessario ripartire"</div>



</div>
            <a href="https://www.newsrimini.it/2022/06/croatti-felici-per-angelini-ma-molto-delusi-per-risultati-m5s/" rel="bookmark" title="Croatti: felici per Angelini ma molto delusi per risultati M5S">
                <h2 class="titolo4">Croatti: felici per Angelini ma molto delusi per risultati M5S</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2022/06/rapina-con-il-coltello-ma-la-foto-di-un-negoziante-fa-arrestare-laggressore/" title="Rapina con il coltello, ma la foto di un negoziante fa arrestare l&#8217;aggressore" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-13.56.08-1-e1655206380194-304x171-1.jpeg" class="imgP lazy" alt="La polizia durante alcuni controlli (repertorio)"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
bloccato dalla polizia</div>



</div>
            <a href="https://www.newsrimini.it/2022/06/rapina-con-il-coltello-ma-la-foto-di-un-negoziante-fa-arrestare-laggressore/" rel="bookmark" title="Rapina con il coltello, ma la foto di un negoziante fa arrestare l&#8217;aggressore">
                <h2 class="titolo4">Rapina con il coltello, ma la foto di un negoziante fa arrestare l'aggressore</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Lamberto Abbati</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2022/06/elezioni-riccione-sacchetti-pd-pd-e-collante-tosi-cerca-alibi-nei-comunisti/" title="Elezioni Riccione. Sacchetti: Pd è collante, Tosi cerca alibi nei comunisti" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2022/06/sacchetti-angelini-304x171.jpg" class="imgP lazy" alt="Filippo Sacchetti con Daniela Angelini"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
I commenti del post voto</div>



</div>
            <a href="https://www.newsrimini.it/2022/06/elezioni-riccione-sacchetti-pd-pd-e-collante-tosi-cerca-alibi-nei-comunisti/" rel="bookmark" title="Elezioni Riccione. Sacchetti: Pd è collante, Tosi cerca alibi nei comunisti">
                <h2 class="titolo4">Elezioni Riccione. Sacchetti: Pd è collante, Tosi cerca alibi nei comunisti</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div></div>
                        </div>
                    <div class="colonna_dx_container">

                        <div class="adv_container"><div class="fondo600 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo600.jpg"">
    <div class="banner_300x600">
        <div id='div-gpt-ad-1535108434880-0' class="ads_300x600">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535108434880-0'); });
            </script>
        </div>
    </div>
</div></div><div class="box_vaschetta_dx colore_meteo"><div class="titolo_vaschetta">Meteo Rimini</div><!-- chi_sono_io: meteo-previsioni.php -->
        <div class="meteo_previsioni meteo_senza_notizia">
            <img src="https://w.bookcdn.com/weather/picture/4_18787_1_5_15a5e8_320_ffffff_333333_08488D_1_ffffff_333333_0_6.png?scode=2&domid=&anc_id=81946"  alt="booked.net"/>
            <!--<iframe class="meteoiframe_previsione" src="https://www.meteo.it/mymeteo/widget/public/it/widget_sea-72h.shtml?i=99014&f=Arial" width="100%" height="477px" ></iframe>-->
        </div>
        <div class="bg_colore_meteo box_container  box_1_3_container margintop0">
                <a href="/meteo/"><span class="occhiello occhiello_vaialmeteo">LEGGI TUTTE LE NOTIZIE SUL METEO</span></a>
        </div>
        
<div class="chiusura_vaschetta_dx"></div></div><div class="adv_container"><div class="fondo250 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo250.jpg"">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410872681873-0' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-0'); });
            </script>
        </div>
    </div>
</div></div><div class="adv_container"><div class="fondo250 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo250.jpg"">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410872681873-1' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-1'); });
            </script>
        </div>
    </div>
</div></div><div class="newsletter_container"><!-- chi_sono_io: newsletter-teaser.php -->
<div class="newsletter_teaser">
    <a href="/newsletter-scelta/"><img class="lazy" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixel.png" data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/newsletter.svg" alt="Newsletter"/></a>
</div></div><div class="adv_container">    <script type="text/javascript" id='4w_235502_1930483639'>
        var obj_4w = obj_4w || [];
        obj_4w.push({'cid':'4w_235502_1930483639', 'ic':'235502;110786;80332;0', 'dim':{'width':'300px', 'height':'250px'} });
    </script>
    <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>


</div><div style="clear"></div><div class="adv_container"><script type="text/javascript" id='4w_235504_797793034'>
    var obj_4w = obj_4w || [];
    obj_4w.push({'cid':'4w_235504_797793034', 'ic':'235504;110786;80332;0', 'dim':{'width':'300px', 'height':'600px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div><div class="adv_container">    <script type="text/javascript" id='4w_236208_1266505359'>
        var obj_4w = obj_4w || [];
        obj_4w.push({'cid':'4w_236208_1266505359', 'ic':'236208;110786;80332;0', 'dim':{'width':'300px', 'height':'250px'} });
    </script>
    <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>

</div>                    </div>
                    <div class="clear"></div>
                </div>
                </div>
                <div class="footer" style="display: none;">
    <div class="footer_menu">
        <ul class="footer_menu_container">
            <li class="blocco_logo">
                <ul class="footer_submenu">
                </ul>
            </li>
            <li class="blocco_ultimaora ultimaora_active"><a href="/ultima-ora/">Ultima Ora</a>
                <ul class="footer_submenu">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
            </li>
            <li class="blocco_sport sport_active"><a href="/icaro-sport/">Sport</a>
                <ul class="footer_submenu">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
            </li>
            <li class="blocco_sociale sociale_active"><a href="/rimini-sociale/">Sociale</a>
                <ul class="footer_submenu">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
            </li>
            <li class="blocco_eventi eventi_active"><a href="/eventi/">Eventi</a>
                <ul class="footer_submenu">
                    <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


                </ul>
            </li>
            <li class="blocco_localita localita_active"><a href="/localita/">Località</a>
                <ul class="footer_submenu">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
            </li>
            <li class="blocco_menu menu_active"><a href="javascript://">Menu</a>
                <ul class="footer_submenu">
                    <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->                </ul>
            </li>
        </ul>
    </div>


    <div class="footer_logo">
        <div class="privacy">
                <a href="/dati-societari/" class="link_footer ">Dati Societari</a>
                <a href="/codice_etico_newsrimini.pdf" target="_blank" class="link_footer ">Codice etico</a>
                <a href="/privacy-e-cookie-policy/" class="link_footer">Privacy e Cookie Policy</a>
                <a href="/redazione/" class="link_footer">Redazione</a>
                <a href="/pubblicita/" class="link_footer">Pubblicità</a>
            <div class="clear"></div>
        </div>
        <div class="copyright">
            © Newsrimini.it 2020. Tutti i diritti sono riservati. Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
            P.IVA 01310450406<br />
            “newsrimini.it” è un marchio depositato con n° RN2013C000454
        </div>
    </div>
</div>
            </div>

        </div>
    </div>
</div>
<div class="clear"></div>


        <!-- jQuery -->
        <!-- nostroskin = 0-->


            <!-- SKINBANNER 4W -->
        <script type="text/javascript" id='4w_236110_1855631232'>
            var obj_4w = obj_4w || [];
            obj_4w.push({'cid':'4w_236110_1855631232', 'ic':'236110;110866;74141;0', 'dim':{'width':'1px', 'height':'1px'} });
        </script>
        <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
    




    <!-- 4W STILL-->
    <script type="text/javascript" id='4w_235510_225279232'>
        var obj_4w = obj_4w || [];
        obj_4w.push({'cid':'4w_235510_225279232', 'ic':"235510;110786;80332;0", 'format':'4W-Still', 'position':'bottom-right'});
    </script>
    <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>


<script type='text/javascript'>
    $(document).ready(function() {
        setTimeout(marginTop, 3000);
    });
    function marginTop(){
        dispaly_skin = $("#div-gpt-ad-1521459538054-0").css("display");
        $(".footer").css("display", "inline-table");
        console.log('======== marginTOP =======');
        if (dispaly_skin=='block') {
            var width = window.innerWidth;
            if (width<1024) {
                console.log('skinbanner: margin-top mobile');
                $(".content_out").css("margin-top", "100px");
            } else {
                $(".content_out").css("margin-top", "120px");
            }
        } else {
            $(".content_out").css("margin-top", "0px");
        }
        setTimeout(marginTop, 2000);
    }

</script>
        <noscript id="deferred-styles">
            <!--<link rel="stylesheet" type="text/css" href="https://www.newsrimini.it/wp-content/themes/newsrimini/css/style_above.min.css"/>-->
            <link rel="stylesheet" type="text/css" href="https://www.newsrimini.it/wp-content/themes/newsrimini/css/style_below.min.css?v=08"/>
        </noscript>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?v=09"></script>
        <script src="https://www.newsrimini.it/wp-content/themes/newsrimini/js/header-menu.min.js?v=09"></script>
        <script src="https://www.newsrimini.it/wp-content/themes/newsrimini/js/tv-player.min.js?v=09"></script>
        <script>
            var refreshTimer;
            refresh(300);
            function refresh(s) {
                clearTimeout(refreshTimer);
                refreshTimer = setTimeout(function(){ window.location.reload(1); }, s*1000);
                // console.log("REFRESH = "+s+"sec")
            }
            function set_refresh_normal() { refresh(300)};
            function set_refresh_video() { refresh(1800)};
    </script>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfShowHiddenContent  = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

        <script>
            var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById( "deferred-styles" );
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement)
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);
        </script>

        <script src="https://code.responsivevoice.org/responsivevoice.js?key=Va2PrcoR"></script>
        
        </body>
</html>


<!--Cached using Nginx-Helper on 2022-06-14 14:01:33. It took 79 queries executed in 3,270 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->