<!DOCTYPE html>
<html lang="it">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="language" content="it">
    <meta name="google-site-verification" content="oE2qGa9QNQzrs-UHc2ix7zV_G5Ghu7LeVkoagVkYg0c" />
    <meta name="keywords" content="Rimini, cronaca, notizie, sport, eventi">
    <meta id="myViewport" name="viewport" content="width=1024, minimum-scale=1, maximum-scale=1" />

    <!-- home screen icon-->
    <link rel="preconnect" href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/logo-128.png" sizes="128x128" rel="apple-touch-icon" />
    <link rel="preconnect" href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/logo-192.png" sizes="192x192" rel="icon" />

    <!-- launch screen -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/favicon.png" rel="shortcut icon" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_2048.png" sizes="2048x2732" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1668.png" sizes="1668x2224" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1536.png" sizes="1536x2048" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1125.png" sizes="1125x2436" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1242.png" sizes="1242x2208" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_750.png"  sizes="750x1334" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_640.png"  sizes="640x1136" rel="apple-touch-startup-image" />

    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://static.hotjar.com">

    <link rel="alternate" type="application/rss+xml" title="newsrimini.it RSS Feed" href="https://www.newsrimini.it/feed/" />
    <link rel="pingback" href="https://www.newsrimini.it/xmlrpc.php" />
    <script rel="preconnect" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?v=01"></script>
    
    <!--<script rel="preconnect" src="https://kit.fontawesome.com/fee8716379.js" crossorigin="anonymous"></script>-->

    <script>
        var sw = screen.width;
        var sh = screen.height;
        if (window.matchMedia("(orientation: landscape)").matches) var fw = sh;
        else var fw = sw;
        if (fw < 720) {
            var mvp = document.getElementById("myViewport");
            mvp.setAttribute("content","width=320");
        }

        // Per disattivare Super PWA
        /* console.log('=============== serviceWorker Unregister - inizio ==================');
        navigator.serviceWorker.getRegistrations().then(
             function(registrations) {
                registrations.forEach(function (registration) {
                    registration.unregister().then(function (boolean) {});
                });
            }
        );
        console.log('=============== serviceWorker Unregister - fine ==================');*/

    </script>


    <script rel="preconnect" type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
    <script rel="preconnect" type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.plugins.min.js"></script>


    <!-- area: sport-->

            <!-- Double Click  -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?v=01'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {

                var sizes_skin = googletag.sizeMapping().
                addSize([0, 0], [320, 100]).
                addSize([1024, 200], [1920, 1080]).build();

                var sizes_leaderboard = googletag.sizeMapping().
                addSize([0, 0], [304, 84]).
                addSize([1024, 200], [992, 100]).build();

                var sizes_leaderboard_musthead = googletag.sizeMapping().
                addSize([0, 0], [[300, 250],[304, 84]]).
                addSize([1024, 200], [[992, 250],[992, 100]]).build();

                 // SPORT
                    googletag.defineSlot('/3003772/banner_skin',      [[1920,1080],[320,100]], 'div-gpt-ad-1521459538054-0').defineSizeMapping(sizes_skin).addService(googletag.pubads());
                                            googletag.defineSlot('/3003772/testata-sport',    [[992,100],[304,84]], 'div-gpt-ad-1410873613660-4').defineSizeMapping(sizes_leaderboard).addService(googletag.pubads());
                                                                 googletag.defineSlot('/3003772/sport-300x600-1',  [300,600], 'div-gpt-ad-1542898201389-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/sport-300x250-1',  [300,250], 'div-gpt-ad-1410873613660-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/sport-300x250-2',  [300,250], 'div-gpt-ad-1410873613660-1').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/sport-300x250-3',  [300,250], 'div-gpt-ad-1410873613660-2').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/sport-300x250-4',  [300,250], 'div-gpt-ad-1589535984913-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/sport-300x250-a5', [300,250], 'div-gpt-ad-1589442364466-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/sport-300x250-a6', [300,250], 'div-gpt-ad-1589442512641-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-5',   [300,250], 'div-gpt-ad-1561629710390-0').addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();
            });
        </script>
        <script>

    // analitics.js per le sezioni
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create','UA-980261-15', 'auto',{'name': 'sport'});    ga('sport.send',  'pageview');    ga('set', 'anonymizeIp', true); // rende anonimo l'IP del computer, così Analytics diventa un cookie tecnico

    // GA Legacy per tutto il sito e tracciamento eventi
    var _gaq = _gaq || [];
    _gaq.push (['_setAccount', 'UA-980261-1']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push (['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>    <!-- start wp_head -->

    <style>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</style>
    <style>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</style>

    <script>
window.__unic_config_v2 = {"unic_enable_iab":"v2","unic_region":"eu","unic_language":"IT","unic_company":"Informativa","unic_logo":"","unic_policy_url":"https:\/\/www.newsrimini.it\/privacy-e-cookie-policy\/","unic_type":"bar","unic_enable_gdpr":"yes","unic_enable_ccpa":"yes","publisherCountryCode":"DE"};
</script>
<script type="text/javascript">
!function(){var i,r,o;i="__tcfapiLocator",r=[],(o=window.frames[i])||(function e(){var t=window.document,a=!!o;if(!a)if(t.body){var n=t.createElement("iframe");n.style.cssText="display:none",n.name=i,t.body.appendChild(n)}else setTimeout(e,5);return!a}(),window.__tcfapi=function(){for(var e,t=[],a=0;a<arguments.length;a++)t[a]=arguments[a];if(!t.length)return r;if("setGdprApplies"===t[0])3<t.length&&2===parseInt(t[1],10)&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n,!0)}else r.push(t)},window.addEventListener("message",function(n){var i="string"==typeof n.data,e={};try{e=i?JSON.parse(n.data):n.data}catch(e){}var r=e.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,function(e,t){var a={__tcfapiReturn:{returnValue:e,success:t,callId:r.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},r.parameter)},!1))}();
!function(){var i,n,s;i="__uspapiLocator",n=[],(s=window.frames[i])||(function a(){var e=window.document,n=!!s;if(!s)if(e.body){var t=e.createElement("iframe");t.style.cssText="display:none",t.name=i,e.body.appendChild(t)}else setTimeout(a,5);return!n}(),window.__uspapi=function(){for(var a=[],e=0;e<arguments.length;e++)a[e]=arguments[e];if(!a.length)return n;"ping"===a[0]?"function"==typeof a[2]&&a[2]({cmpLoaded:!1,cmpStatus:"stub"},!0):n.push(a)},window.addEventListener("message",function(t){var i="string"==typeof t.data,a={};try{a=i?JSON.parse(t.data):t.data}catch(a){}var s=a.__uspapiCall;s&&window.__uspapi(s.command,s.version,function(a,e){var n={__uspapiReturn:{returnValue:a,success:e,callId:s.callId}};i&&(n=JSON.stringify(n)),t.source.postMessage(n,"*")},s.parameter)},!1))}();
</script>
<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function() {
  window.googletag.pubads().enableAsyncRendering();
  window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
</script>
<script async src='https://cmp.uniconsent.com/v2/85d3bd683e/cmp.js'></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>United Riccione-Real Forte Querceta 0-0 &bull; newsrimini.it</title>
	<meta name="description" content="Lo United Riccione colleziona un altro pareggio. Contro il Real Forte Querceta le reti restano inviolate, è la terza X in quattro partite." />
	<link rel="canonical" href="https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="United Riccione-Real Forte Querceta 0-0 &bull; newsrimini.it" />
	<meta property="og:description" content="Lo United Riccione colleziona un altro pareggio. Contro il Real Forte Querceta le reti restano inviolate, è la terza X in quattro partite." />
	<meta property="og:url" content="https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/" />
	<meta property="og:site_name" content="newsrimini.it" />
	<meta property="article:publisher" content="https://www.facebook.com/newsrimini" />
	<meta property="article:published_time" content="2022-09-21T19:52:30+00:00" />
	<meta property="article:modified_time" content="2022-09-21T19:56:22+00:00" />
	<meta property="og:image" content="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-e1663789946920.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="532" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Icaro Sport" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newsrimini.it/#organization","name":"Newsrimini.it","url":"https://www.newsrimini.it/","sameAs":["https://www.facebook.com/newsrimini","https://twitter.com/newsrimini"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.newsrimini.it/#/schema/logo/image/","url":"https://www.newsrimini.it/wp-content/uploads/2019/12/logo-512.png","contentUrl":"https://www.newsrimini.it/wp-content/uploads/2019/12/logo-512.png","width":512,"height":512,"caption":"Newsrimini.it"},"image":{"@id":"https://www.newsrimini.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.newsrimini.it/#website","url":"https://www.newsrimini.it/","name":"newsrimini.it","description":"Le news di Rimini","publisher":{"@id":"https://www.newsrimini.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.newsrimini.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/#primaryimage","url":"https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-e1663789946920.jpeg","contentUrl":"https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-e1663789946920.jpeg","width":800,"height":532,"caption":"(Foto di Simone Maria Fiorani)"},{"@type":"WebPage","@id":"https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/#webpage","url":"https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/","name":"United Riccione-Real Forte Querceta 0-0 &bull; newsrimini.it","isPartOf":{"@id":"https://www.newsrimini.it/#website"},"primaryImageOfPage":{"@id":"https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/#primaryimage"},"datePublished":"2022-09-21T19:52:30+00:00","dateModified":"2022-09-21T19:56:22+00:00","description":"Lo United Riccione colleziona un altro pareggio. Contro il Real Forte Querceta le reti restano inviolate, è la terza X in quattro partite.","breadcrumb":{"@id":"https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/"]}]},{"@type":"BreadcrumbList","@id":"https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.newsrimini.it/"},{"@type":"ListItem","position":2,"name":"United Riccione-Real Forte Querceta 0-0"}]},{"@type":"Article","@id":"https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/#article","isPartOf":{"@id":"https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/#webpage"},"author":{"@id":"https://www.newsrimini.it/#/schema/person/1afd22bf8061a74465f03bbf95c42c11"},"headline":"United Riccione-Real Forte Querceta 0-0","datePublished":"2022-09-21T19:52:30+00:00","dateModified":"2022-09-21T19:56:22+00:00","mainEntityOfPage":{"@id":"https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/#webpage"},"wordCount":395,"publisher":{"@id":"https://www.newsrimini.it/#organization"},"image":{"@id":"https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/#primaryimage"},"thumbnailUrl":"https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-e1663789946920.jpeg","keywords":["united riccione"],"articleSection":["Icaro Sport"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.newsrimini.it/#/schema/person/1afd22bf8061a74465f03bbf95c42c11","name":"Icaro Sport","url":"https://www.newsrimini.it/author/icarosport/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsrimini.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='elezioni-css'  href='https://www.newsrimini.it/wp-content/plugins/elezioni/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='notificheapp-css'  href='https://www.newsrimini.it/wp-content/plugins/notificheapp/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://www.newsrimini.it/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.newsrimini.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.newsrimini.it/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.newsrimini.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #CF0000;
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=5.8' id='jb_hz_bn_news-js-js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.2/responsivevoice.js?source=wp-plugin&#038;ver=5.8' id='responsive-voice-js'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/themes/newsrimini/js/jquery.galleriffic.min.js?ver=5.8' id='galleriffic-js'></script>
<link rel="https://api.w.org/" href="https://www.newsrimini.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newsrimini.it/wp-json/wp/v2/posts/3040609" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsrimini.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsrimini.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.newsrimini.it/?p=3040609' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2022%2F09%2Funited-riccione-real-forte-querceta-0-0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2022%2F09%2Funited-riccione-real-forte-querceta-0-0%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/amp/"></head>

<body>
<!-- FLOOR ADS -->
<script type="text/javascript" id='4w_238282_1849997179'>
    var obj_4w = obj_4w || [];
    obj_4w.push({'cid':'4w_238282_1849997179', 'ic':'238282;110786;80332;0', 'dim':{'width':'1px', 'height':'1px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
<span style="color:#222; width:1px; height:1px; position:fixed">&nbsp;</span>

    <!-- Facebook-->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!-- Hotjar Tracking Code for www.google.com -->
    <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1605875,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
<div class="sb-site">
    <div class="content_out">
        <!-- area: sport-->

<div class="top_rosso">

            <div class="back">
            <a onclick="window.history.go(-1)"><img class="icona_fb lazy" alt="Indietro" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/back.png" /></a>
        </div>
        <div class="oggi  oggi_ridotto ">
        mercoledì 21 settembre 2022    </div>

    <div class="social">
        <a class="whatsapp" href="https://api.whatsapp.com/send?phone=+39337511336&text=" target="_blank" rel="noopener"><img class="icona_wa lazy" alt="Whatsapp" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/wa_red_mobile.png" /></a>
        <a href="https://www.facebook.com/newsrimini/" target="_blank" rel="noopener"><img class="icona_fb lazy" alt="Facebook" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fb_red.png" /></a>
        <a href="mailto:redazione@newsrimini.it" target="_blank" rel="noopener"><img class="lazy" alt="Scrivici" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/email_red.png" /></a>
        <a href="https://twitter.com/newsrimini" target="_blank" rel="noopener"><img class="icona_tw lazy" alt="Twitter" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tw_red.png" /></a>
        <a href="https://www.newsrimini.it/search" ><img class="icona_tw lazy" alt="cerca" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/lente-bianca.svg" /></a>
        <!--<a href="http://dev.newsrimini.it/feedback/" target="_blank"><i class="fa  fa-arrow-circle-up" aria-hidden="true"></i></a>-->
        <!--<div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.newsrimini.it/">-->
                <!--<button href="" class="search-buttom"></button>-->
                <!--<input id="search-buttom" type="submit" value="" class="search-buttom">
                <input class="search-field" type="hidden" name="s" value="">
                <div class="clear"></div>
            </form>
        </div>-->
    </div>
    <div class="clear"></div>
</div>

<!-- MENU DESKTOP -->
<div class="top_bianco_desktop">
    <div class="newsrimini_desktop">
        <div class="newsrimini_logotipo">
            <a class="newsrimini_a" href="/"></a>
        </div>
    </div>
    <div class="menu logo_sport">
        <ul class="menu_container menu-altezza_min">
            <li class="blocco_logo">
                <a class="logo" href="/"></a>
                <ul class="submenu">
                </ul>
            </li>
            <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a>
                <ul class="submenu">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
                <div class="bordo_basso_menu_ultimaora"></div>
            </li>
            <li class="blocco_sport sport_active"><a href="/icaro-sport/">Sport</a>
                <ul class="submenu">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
                <div class="bordo_basso_menu_sport"></div>
            </li>
            <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a>
                <ul class="submenu">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
                <div class="bordo_basso_menu_sociale"></div>
            </li>
            <li class="blocco_eventi "><a href="/eventi/">Eventi</a>
                <ul class="submenu">
                    <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


                </ul>
                <div class="bordo_basso_menu_eventi"></div>
            </li>
            <li class="blocco_localita "><a href="/localita/">Località</a>
                <ul class="submenu">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
                <div class="bordo_basso_menu_localita"></div>
            </li>
            <li class="blocco_menu"><a href="javascript://"><div class="label_menu_open">Menu </div><div class="menu-arrow menu_open"> </div></a>
                <ul class="submenu submenu_menu">
                    <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->                </ul>
            </li>
        </ul>
    </div>
</div>

<!-- MENU FIX -->
<div class="menu menufix showmenu">
    <ul class="menufix_container">
        <li class="blocco_logo">
            <a class="logofix logofix_sport" href="/"></a>
            <ul class="submenufix">
            </ul>
        </li>
        <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a>
            <ul class="submenufix">
                <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
            </ul>
        </li>
        <li class="blocco_sport sport_active"><a href="/icaro-sport/">Sport</a>
            <ul class="submenufix">
                <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>            </ul>
        </li>
        <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a>
            <ul class="submenufix">
                <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>            </ul>
        </li>
        <li class="blocco_eventi "><a href="/eventi/">Eventi</a>
            <ul class="submenufix">
                <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


            </ul>
        </li>
        <li class="blocco_localita "><a href="/localita/"><div class="label_menufix_open">Località</div></a>
            <ul class="submenufix">
                <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>            </ul>
        </li>
        <li class="blocco_menu"><a href="javascript://"><div class="label_menufix_open">Menu </div><div class="menufix-arrow menufix_open"> </div></a>
            <ul class="submenufix submenufix_menu">
                <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->            </ul>
        </li>
    </ul>
</div>

<!-- MENU FIX MOBILE-->
<div class="top_bianco_mobile">
    <div class="newsrimini_mobile_top">
        <a href="/" onclick="this.blur();"><img class="pixeltra_logo_mobile lazy" alt="menu" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixeltra.png" /></a>
        <a href="javascript://" onclick="this.blur();" id="panino"></a>
    </div>
</div>
<div class="menutopmobile menutop_mobile">
    <ul class="menutop_mobile_container">
        <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a></li>
        <li class="blocco_sport sport_active"><a href="/icaro-sport/">Sport</a></li>
        <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a></li>
        <li class="blocco_eventi "><a href="/eventi/">Eventi</a></li>
        <li class="blocco_localita"><a href="/localita/">Località</a></li>
    </ul>
</div>

<!-- MENU MOBILE -->
<div class="menupanino showmenu">
    <div class="scroller">
        <div class="newsrimini_mobile">
            <a href="/" onclick="this.blur();"><img class="pixeltra_logo_mobile lazy" alt="menu" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixeltra.png" /></a>
        </div>
        <!--
        <div class="search-box-panino">
            <form role="search" method="get" class="search-form" action="https://www.newsrimini.it/">
                <button  id="search-buttom-panino" class="search-buttom-panino"></button>
                <input class="search-field-panino" type="hidden" name="s" value="">
                <div class="clear"></div>
            </form>
        </div>
        -->
        <ul class="menupanino_container">
            <li id="voce_news">
                <a href="javascript://" class="colore_newsrimini"><div class="menupanino-arrow"> </div> Ultima Ora</a>
                <ul id="submenupanino_news" class="submenupanino">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
            </li>
            <li id="voce_sport" >
                <a href="javascript://" class="colore_sport" ><div class="menupanino-arrow"> </div> Sport</a>
                <ul id="submenupanino_sport" class="submenupanino">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
            </li>
            <li id="voce_sociale">
                <a href="javascript://" class="colore_sociale"><div class="menupanino-arrow"> </div> Sociale</a>
                <ul id="submenupanino_sociale" class="submenupanino">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
            </li>
            <li id="voce_eventi">
                <a href="javascript://" class="colore_eventi"><div class="menupanino-arrow"> </div> Eventi</a>
                <ul id="submenupanino_eventi" class="submenupanino">
                    <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


                </ul>
            </li>
            <li id="voce_localita">
                <a href="javascript://" class="colore_localita"><div class="menupanino-arrow"> </div> Località</a>
                <ul id="submenupanino_localita" class="submenupanino">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
            </li>
            <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->        </ul>
        <div class="clear"></div>
        <br>
    </div>
</div>        <div class="content">
            <div class="content_totalpage">

                <div id='div-gpt-ad-1410873613660-4' class="ads_leaderboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410873613660-4'); });
    </script>
</div>                <div class="row_container">

                                        <div class="box_container box_3_3_container colore_sport">
                        <div class="box_11_foto_firma_notizia">
                            <div class="box_testo box_11_testo">
                                <div class="occhiello"><div class="testo_occhiello">
Calcio Serie D</div>



</div>
                                <h1 class="titolo1">United Riccione-Real Forte Querceta 0-0</h1>
                                                            </div>
                            <div class="didascalia">
                                <strong>In foto</strong>: (Foto di Simone Maria Fiorani)                            </div>
                        </div>
                        <div class="box_foto box_11_foto">
                            <a href="https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/" title="United Riccione-Real Forte Querceta 0-0" class="img_block">
                                <div class="cropped-img-wrapper">
                                    <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-580x326.jpeg" class="imgP lazy" alt="(Foto di Simone Maria Fiorani)"></div>                                </div>
                            </a>
                        </div>
                    </div>
                    
                    <div class="box_firma_articolo">
                        <div class="autoredi float_left">
                                                            di <span class="autore">Icaro Sport</span>&nbsp;&nbsp;&nbsp;
                                                    </div>
                        <div class="tempo_lettura_visite float_left">
                            <img class="lazy" class="iconcina" width="18" height="18" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixel.png" data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/clock.svg" alt="Tempo di lettura"/>
                            <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">lettura:</span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix">minuti</span></span>                         </div>
                        <div class="data_agg float_right">mer <strong>21 set 2022</strong> 21:52 ~ ultimo agg. 21:56</div>
                        <div class="clear"></div>
                    </div>

                    <div class="colonna_social_mobile float_left">
                        <div class="icone_social">
                            <a href="https://facebook.com/sharer.php?u=https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/" target="_blank" rel="noopener"><img class="icona_fb lazy" alt="Facebook" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fb_black.png" /></a>
                            <a href="whatsapp://send?text=United Riccione-Real Forte Querceta 0-0%0A%0Ahttps%3A%2F%2Fwww.newsrimini.it%2F2022%2F09%2Funited-riccione-real-forte-querceta-0-0%2F" data-action="share/whatsapp/share"><img class="icona_wa lazy" alt="Whatsapp" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/wa_black.png" /></a>
                            <a href="https://t.me/share/url?url=https%3A%2F%2Fwww.newsrimini.it%2F2022%2F09%2Funited-riccione-real-forte-querceta-0-0%2F&text="><img class="icona_tl lazy" alt="Telegram" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tl_black.png" /></a>
                            <a href="https://twitter.com/intent/tweet?url=https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/&via=newsrimini&text=United Riccione-Real Forte Querceta 0-0" target="_blank" rel="noopener"><img class="icona_tw lazy" alt="Twitter" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tw_black.png" /></a>
                            <div class="printfriendly pf-button  pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newsrimini/img/print-frendly-icon.svg" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>                        </div>
                        <div class="tempo_lettura_visite_mobile float_right">
                            <img class="iconcina lazy" width="16" height="16" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixel.png" data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/clock.svg" alt="Tempo di lettura" />
                            <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix">min</span></span>                         </div>
                    </div>
                    <div class="clear"></div>

                    <div class="colonna_centrale_container paddingtop0">

                        <!-- ADS 4W Native TOP-->
                                                    <div class="native-top">
                                <script type="text/javascript" id='4w_235672_794636983'>
                                    var obj_4w = obj_4w || [];
                                    obj_4w.push({'cid':'4w_235672_794636983', 'ic':'235672;110786;80332;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'976' });
                                </script>
                                <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
                            </div>
                        
                        <div class="colonna_social">
                            <div class="icone_social">
                                <a href="https://facebook.com/sharer.php?u=https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/" target="_blank"><img class="icona_fb lazy" alt="Facebook" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fb_black.png" /></a>
                                <a href="https://twitter.com/intent/tweet?url=https://www.newsrimini.it/2022/09/united-riccione-real-forte-querceta-0-0/&via=newsrimini&text=United Riccione-Real Forte Querceta 0-0" target="_blank" rel="noopener" rel="noopener"><img class="icona_tw lazy" alt="Twitter" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tw_black.png" /></a>
                                <div class="printfriendly pf-button  pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newsrimini/img/print-frendly-icon.svg" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>                            </div>
                        </div>
                        <div class="colonna_notizia">
                            <div class="banner-notizia">
                                <div id='div-gpt-ad-1561629710390-0' style='width: 300px; height: 250px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561629710390-0'); });
    </script>
</div>

<!--
<div class="fondo250">
    <div class="banner_300x250">
    </div>
</div>
-->                                <br>
                            </div>
                            <button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'audio</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("UNITED RICCIONE-REAL FORTE DEI MARMI QUERCETA 0-0 IL TABELLINO UNITED RICCIONE (4-3-3): Pezzolato; Colombo, Rinaldi, Scrosta, Contessa; Lordkipanidze (28’ st Silvestri), Benedetti, Gambino (12’ st Abonckelet); Zappa (12’st D’Antoni), Padovan (44’ st Biguzzi), Ferrara (39’ st Panaioli). A disp.: De Fazio, Artur, Bellini, Rui Pedro. All.: Gori. REAL FORTE QUERCETA (4-3-3): Raspa; Meucci, Tognarelli, Bernardini, Giubbolini (35’ st Lazzoni); Bertipagani (35’ st Dellapina), Bartolini, Fazzi; Verde (24’ st Rizzi), Pegollo, Rosati (14’ st Masi). A disp.: Pastine, Cosentino, Bucchioni, Bertozzi, Durante. All.: Venturi. ARBITRO: Savino di Torre Annunziata. AMMONITI: Benedetti, Gambino, Padovan, Rosati. NOTE. Calci d’angolo: 6-5. CRONACA E COMMENTO Il Riccione cerca la prima vittoria nella sfida del mercoledì contro il Real Forte Querceta ma ancora una volta la squadra di Gori deve accontentarsi di un punto. Il tecnico romagnolo conferma il 4-3-3 e la linea difensiva ma lancia Gambino titolare a metà campo al posto di Abonckelet. Padovan torna al centro dell’attacco. Il Real Forte Querceta si presenta al Nicoletti forte dei tre risultati utili conquistati nei tre precedenti match schierando una formazione che rispecchia per dieci undicesimi quella del 3-1 sullo Scandicci di domenica scorsa. Il Riccione parte subito forte e al 12’ arriva il primo sussulto: Padovan scivola sulla sinistra e scambia con Ferrara che calcia, Raspa si distende in angolo. La risposta toscana arriva dopo tre giri di lancette: su una ribattuta, Pegollo si ritrova tutto solo davanti a Pezzolato con il portierone biancoblu a fare il miracolo quando il gioco era già fermo per fuorigioco dell’attaccante. Ferrara è pericoloso al 36’, ma sbaglia la conclusione. Nella ripresa, al 52’, su un rimpallo, è bravo Raspa ad anticipare Ferrara così come è bravo al 57’ sul sinistro di Padovan. Al 64’ lo United Riccione reclama un rigore per una spallata di Tognarelli su D’Antoni appena entrato, lo stesso numero 5, 60 secondi dopo, toglie dalla testa di Padovan il possibile 1-0. Si arriva al 67’ con Fazzi che dal limite la mette nell’angolino, ma Pezzolato evita la beffa. Il Riccione attacca in massa e nel giro di tre minuti (82’ e 85’) Ferrara ha la palla buona ma non inquadra mai la porta. Biguzzi al 92’ viene fermato dal palo. Era l’occasione più ghiotta ma l’urlo resta in gola. La partita contro il Lentigione (in trasferta al Camp Nòv di Sorbolo) inizialmente in programma per domenica 25 è stata posticipata a martedì 27, si gioca alle 15.", "Italian Female");
                }
            };
        </script>
    <p><strong><span style="text-decoration: underline;">UNITED RICCIONE-REAL FORTE DEI MARMI QUERCETA 0-0</span></strong></p>
<p><strong>IL TABELLINO</strong><br />
<strong>UNITED RICCIONE (4-3-3):</strong> Pezzolato; Colombo, Rinaldi, Scrosta, Contessa; Lordkipanidze (28’ st Silvestri), Benedetti, Gambino (12’ st Abonckelet); Zappa (12’st D’Antoni), Padovan (44’ st Biguzzi), Ferrara (39’ st Panaioli). A disp.: De Fazio, Artur, Bellini, Rui Pedro. All.: Gori.</p>
<p><strong>REAL FORTE QUERCETA (4-3-3):</strong> Raspa; Meucci, Tognarelli, Bernardini, Giubbolini (35’ st Lazzoni); Bertipagani (35’ st Dellapina), Bartolini, Fazzi; Verde (24’ st Rizzi), Pegollo, Rosati (14’ st Masi). A disp.: Pastine, Cosentino, Bucchioni, Bertozzi, Durante. All.: Venturi.</p>
<p><strong>ARBITRO:</strong> Savino di Torre Annunziata.</p>
<p><strong>AMMONITI:</strong> Benedetti, Gambino, Padovan, Rosati.</p>
<p><strong>NOTE</strong>. Calci d’angolo: 6-5.</p>
<p><strong>CRONACA E COMMENTO</strong><br />
Il Riccione cerca la prima vittoria nella sfida del mercoledì contro il Real Forte Querceta ma ancora una volta la squadra di Gori deve accontentarsi di un punto. Il tecnico romagnolo conferma il 4-3-3 e la linea difensiva ma lancia Gambino titolare a metà campo al posto di Abonckelet. Padovan torna al centro dell’attacco. Il Real Forte Querceta si presenta al Nicoletti forte dei tre risultati utili conquistati nei tre precedenti match schierando una formazione che rispecchia per dieci undicesimi quella del 3-1 sullo Scandicci di domenica scorsa.</p>
<p>Il Riccione parte subito forte e al 12’ arriva il primo sussulto: Padovan scivola sulla sinistra e scambia con Ferrara che calcia, Raspa si distende in angolo. La risposta toscana arriva dopo tre giri di lancette: su una ribattuta, Pegollo si ritrova tutto solo davanti a Pezzolato con il portierone biancoblu a fare il miracolo quando il gioco era già fermo per fuorigioco dell’attaccante. Ferrara è pericoloso al 36’, ma sbaglia la conclusione. Nella ripresa, al 52’, su un rimpallo, è bravo Raspa ad anticipare Ferrara così come è bravo al 57’ sul sinistro di Padovan. Al 64’ lo United Riccione reclama un rigore per una spallata di Tognarelli su D’Antoni appena entrato, lo stesso numero 5, 60 secondi dopo, toglie dalla testa di Padovan il possibile 1-0. Si arriva al 67’ con Fazzi che dal limite la mette nell’angolino, ma Pezzolato evita la beffa. Il Riccione attacca in massa e nel giro di tre minuti (82’ e 85’) Ferrara ha la palla buona ma non inquadra mai la porta. Biguzzi al 92’ viene fermato dal palo. Era l’occasione più ghiotta ma l’urlo resta in gola.</p>
<p>La partita contro il <strong>Lentigione</strong> (in trasferta al Camp Nòv di Sorbolo) inizialmente in programma per domenica 25 è stata<strong> posticipata</strong><em> a martedì 27, si gioca alle 15.</em></p>
<div class='photo-galleria' >
		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-3040609 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-4-1024x682.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.50 (4)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-4-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-4-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-4-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-4-1024x682.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-4-768x511.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-4-1536x1023.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-4.jpeg 1987w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040632'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-3-1024x683.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.50 (3)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-3-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-3-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-3-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-3-1024x683.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-3-768x512.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-3-1536x1024.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-3.jpeg 1998w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040631'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-2-1024x683.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.50 (2)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-2-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-2-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-2-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-2-1024x683.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-2-768x512.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-2-1536x1024.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-2.jpeg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040630'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-1-1024x681.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.50 (1)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-1-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-1-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-1-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-1-1024x681.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-1-768x511.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-1-1536x1022.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-1.jpeg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040629'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-1024x682.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.49'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-1024x682.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-768x512.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-1536x1024.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49.jpeg 1913w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040628'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-2-1024x683.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.49 (2)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-2-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-2-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-2-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-2-1024x683.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-2-768x512.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-2-1536x1024.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-2.jpeg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040627'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-1-1024x681.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.49 (1)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-1-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-1-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-1-300x199.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-1-1024x681.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-1-768x511.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-1-1536x1021.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.49-1.jpeg 1548w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040626'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-1024x680.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.46'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-300x199.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-1024x680.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-768x510.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-1536x1020.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46.jpeg 1665w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040625'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-6-1024x682.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.46 (6)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-6-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-6-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-6-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-6-1024x682.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-6-768x512.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-6-1536x1024.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-6.jpeg 1904w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040624'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-5-1024x684.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.46 (5)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-5-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-5-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-5-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-5-1024x684.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-5-768x513.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-5-1536x1026.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-5.jpeg 1682w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040623'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-4-1024x684.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.46 (4)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-4-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-4-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-4-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-4-1024x684.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-4-768x513.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-4-1536x1026.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-4.jpeg 1921w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040622'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-3-1024x683.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.46 (3)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-3-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-3-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-3-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-3-1024x683.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-3-768x512.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-3-1536x1024.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-3.jpeg 1647w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040621'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-2-1024x683.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.46 (2)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-2-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-2-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-2-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-2-1024x683.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-2-768x512.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-2-1536x1024.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-2.jpeg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040620'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-1-1024x683.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.46 (1)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-1-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-1-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-1-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-1-1024x683.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-1-768x512.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-1-1536x1024.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.46-1.jpeg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040619'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-1024x682.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.45'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-1024x682.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-768x512.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-1536x1023.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45.jpeg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040618'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-3-1024x684.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.45 (3)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-3-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-3-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-3-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-3-1024x684.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-3-768x513.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-3-1536x1026.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-3.jpeg 2007w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040617'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-2-1024x684.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.45 (2)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-2-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-2-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-2-300x201.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-2-1024x684.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-2-768x513.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-2-1536x1027.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-2.jpeg 1707w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040616'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-1-1024x683.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.45 (1)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-1-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-1-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-1-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-1-1024x683.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-1-768x512.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-1-1536x1025.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.45-1.jpeg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040615'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-1024x681.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.44'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-1024x681.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-768x511.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-1536x1022.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-e1663789946920.jpeg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040614'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-2-1024x682.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.44 (2)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-2-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-2-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-2-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-2-1024x682.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-2-768x511.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-2-1536x1022.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-2.jpeg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040613'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-1-1024x683.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.44 (1)'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-1-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-1-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-1-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-1-1024x683.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-1-768x512.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-1-1536x1024.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.44-1.jpeg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040612'>
				(Foto di Simone Maria Fiorani)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-1024x683.jpeg' title='WhatsApp Image 2022-09-21 at 16.27.50'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-150x100.jpeg 150w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-300x200.jpeg 300w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-1024x683.jpeg 1024w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-768x512.jpeg 768w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50-1536x1024.jpeg 1536w, https://www.newsrimini.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-16.27.50.jpeg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-3040611'>
				(Foto di Simone Maria Fiorani)
				</dd></dl>
			<br style='clear: both' />
		</div>
</div><!-- .photo-galleria -->
                        </div>
                        <div class="clear"></div>

                        <!-- ADS 4W raccomandazioni -->
                        <script type="text/javascript">
                            (function($n,e,o,d,a,t,a$) {
                                $n._4wRecom = $n._4wRecom || {};
                                $n._4wRecom.Q = $n._4wRecom.Q || [];
                                $n._4wRecom.Q.push(['setup', function () {
                                    $n._4wRecom.T.setTaxonomy("/icaro/newsrimini/newsrimini.it/news");
                                    $n._4wRecom.T.setMetaKeywords("article:tag");
                                    $n._4wRecom.B.addPosition("icaro_newsrimini_news","NeoWidget");
                                }]);
                                var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
                                x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
                                x.async = a;
                                s.parentNode.insertBefore(x, s);

                            })(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
                        </script>
                        <div id="NeoWidget"></div>

                        <div class="box_vaschetta colore_sport"><div class="titolo_vaschetta">Altre notizie</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2022/09/murata-per-comuniello-eurogol-tre-punti-e-convocazione-in-nazionale-b/" title="Murata: per Comuniello eurogol, tre punti e convocazione in Nazionale B" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2022/09/murata-comuniello-e1663774526474-304x171.jpg" class="imgP lazy" alt="Andrea Comuniello"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Campionato Sammarinese</div>



</div>
            <a href="https://www.newsrimini.it/2022/09/murata-per-comuniello-eurogol-tre-punti-e-convocazione-in-nazionale-b/" rel="bookmark" title="Murata: per Comuniello eurogol, tre punti e convocazione in Nazionale B">
                <h2 class="titolo4">Murata: per Comuniello eurogol, tre punti e convocazione in Nazionale B</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Icaro Sport</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2022/09/al-via-il-progetto-di-fsgc-su-responsabilita-sociale-in-collaborazione-con-uefa/" title="Al via il progetto di FSGC su Responsabilità Sociale in collaborazione con UEFA" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2022/09/Uva-Zoppis-CF-crop-304x171.jpg" class="imgP lazy" alt="Michele Raschi (Security Officer FSGC), Michele Uva (Direttore UEFA Division Social e Responsibility ), Marco Tura (Presidente FSGC), Luigi Zafferani (Segretario Generale FSGC), Andrea Zoppis (Football Social Responsability Officer FSGC) (Foto @FSGC)"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Al San Marino Stadium</div>



</div>
            <a href="https://www.newsrimini.it/2022/09/al-via-il-progetto-di-fsgc-su-responsabilita-sociale-in-collaborazione-con-uefa/" rel="bookmark" title="Al via il progetto di FSGC su Responsabilità Sociale in collaborazione con UEFA">
                <h2 class="titolo4">Al via il progetto di FSGC su Responsabilità Sociale in collaborazione con UEFA</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Icaro Sport</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2022/09/sofia-longo-torna-in-gara-7a-al-suo-primo-trofeo-italia/" title="Sofia Longo torna in gara: 7a al suo primo Trofeo Italia" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2022/09/20220920_114020-304x171.jpg" class="imgP lazy" alt="Giuseppe e Sofia Longo"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Judo Polisportiva Riccione</div>



</div>
            <a href="https://www.newsrimini.it/2022/09/sofia-longo-torna-in-gara-7a-al-suo-primo-trofeo-italia/" rel="bookmark" title="Sofia Longo torna in gara: 7a al suo primo Trofeo Italia">
                <h2 class="titolo4">Sofia Longo torna in gara: 7a al suo primo Trofeo Italia</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Icaro Sport</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2022/09/cristian-lucarelli-bronzo-ai-campionati-italiani-di-nuoto-in-acque-libere/" title="Cristian Lucarelli bronzo ai Campionati Italiani di nuoto in acque libere" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2022/09/DSC_0272-scaled-e1663586107403-304x171.jpg" class="imgP lazy" alt="Cristian Lucarelli"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Polisportiva Riccione</div>



</div>
            <a href="https://www.newsrimini.it/2022/09/cristian-lucarelli-bronzo-ai-campionati-italiani-di-nuoto-in-acque-libere/" rel="bookmark" title="Cristian Lucarelli bronzo ai Campionati Italiani di nuoto in acque libere">
                <h2 class="titolo4">Cristian Lucarelli bronzo ai Campionati Italiani di nuoto in acque libere</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Icaro Sport</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div></div>
                        </div>
                    <div class="colonna_dx_container">

                        <div class="adv_container"><div class="fondo600 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo600.jpg"">
    <div class="banner_300x600">
        <div id='div-gpt-ad-1542898201389-0' class="ads_300x600">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542898201389-0'); });
            </script>
        </div>
    </div>
</div></div><div class="colore_sport"><div class="risultati_sport"><div class="titolo_risultati_sport bg_colore_sport">Calcio: risultati e classifica</div>
<a href="/serie-a/"><div class="btn_risultati_sport"><span>Serie A</span></div></a>
<a href="/serie-b/"><div class="btn_risultati_sport"><span>Serie B</span></div></a>
<a href="/serie-c-girone-b/"><div class="btn_risultati_sport"><span>Serie C girore B</span></div></a>
<!--<a href="/serie-d-girone-c/"><div class="btn_risultati_sport"><span>Serie D girone C</span></div></a>-->
<a href="/serie-d-girone-d/"><div class="btn_risultati_sport"><span>Serie D girone D</span></div></a>
<a href="/eccellenza-girone-b/"><div class="btn_risultati_sport"><span>Eccellenza girone B</span></div></a>
<a href="/promozione-girone-e/"><div class="btn_risultati_sport"><span>Promozione girone E</span></div></a>
<!--<a href="/promozione-girone-f/"><div class="btn_risultati_sport"><span>Promozione girone F</span></div></a>-->
<a href="/prima-categoria-girone-h/"><div class="btn_risultati_sport"><span>Prima categoria girone H</span></div></a>
<a href="/seconda-categoria-girone-o/"><div class="btn_risultati_sport"><span>Seconda categoria girone O</span></div></a>
<a href="/seconda-categoria-girone-n/"><div class="btn_risultati_sport"><span>Seconda categoria girone N</span></div></a>
<a href="/terza-categoria-rimini-girone-a/"><div class="btn_risultati_sport"><span>Terza categoria Rimini girone A</span></div></a>
<a href="/terza-categoria-rimini-girone-b/"><div class="btn_risultati_sport"><span>Terza categoria Rimini girone B</span></div></a>
<a href="/terza-categoria-forli-cesena/"><div class="btn_risultati_sport"><span>Terza categoria Forlì-Cesena</span></div></a>
</div><div class="chiusura_vaschetta_dx"></div><div style="clear"></div></div><div class="box_vaschetta_dx colore_meteo"><div class="titolo_vaschetta">Meteo Rimini</div><!-- chi_sono_io: meteo-previsioni.php -->
        <div class="meteo_previsioni meteo_con_notizia">
            <img src="https://w.bookcdn.com/weather/picture/4_18787_1_5_15a5e8_320_ffffff_333333_08488D_1_ffffff_333333_0_6.png?scode=2&domid=&anc_id=81946"  alt="booked.net"/>
            <!--<iframe class="meteoiframe_previsione" src="https://www.meteo.it/mymeteo/widget/public/it/widget_sea-72h.shtml?i=99014&f=Arial" width="100%" height="477px" ></iframe>-->
        </div>
        <div class="colore_meteo"><!-- chi_sono_io: 10-teaser-meteo.php -->
<div class="box_container box_1_3_container">
    <div class="box_testo box_10_testo">
        <span class="occhiello occhiello10"><div class="testo_occhiello">
estate al traguardo</div>



</span>
        <a href="https://www.newsrimini.it/2022/09/meteo-nel-fine-settimana-in-arrivo-unintensa-perturbazione/" rel="bookmark" title="Meteo. Nel fine settimana in arrivo un&#8217;intensa perturbazione">
            <h2 class="titolo6">Meteo. Nel fine settimana in arrivo un'intensa perturbazione</h2>
        </a>
    </div>
</div></div>
<div class="chiusura_vaschetta_dx"></div></div><div class="adv_container"><div class="fondo250 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo250.jpg"">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410873613660-0' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410873613660-0'); });
            </script>
        </div>
    </div>
</div></div><div class="adv_container"><div class="fondo250 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo250.jpg"">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410873613660-1' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410873613660-1'); });
            </script>
        </div>
    </div>
</div></div><div class="newsletter_container"><!-- chi_sono_io: newsletter-teaser.php -->
<div class="newsletter_teaser">
    <a href="/newsletter-scelta/"><img class="lazy" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixel.png" data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/newsletter.svg" alt="Newsletter"/></a>
</div></div><div class="adv_container">    <script type="text/javascript" id='4w_235502_1930483639'>
        var obj_4w = obj_4w || [];
        obj_4w.push({'cid':'4w_235502_1930483639', 'ic':'235502;110786;80332;0', 'dim':{'width':'300px', 'height':'250px'} });
    </script>
    <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>

</div><div style="clear"></div><div class="adv_container"><script type="text/javascript" id='4w_235504_797793034'>
    var obj_4w = obj_4w || [];
    obj_4w.push({'cid':'4w_235504_797793034', 'ic':'235504;110786;80332;0', 'dim':{'width':'300px', 'height':'600px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div><div class="adv_container">    <script type="text/javascript" id='4w_236208_1266505359'>
        var obj_4w = obj_4w || [];
        obj_4w.push({'cid':'4w_236208_1266505359', 'ic':'236208;110786;80332;0', 'dim':{'width':'300px', 'height':'250px'} });
    </script>
    <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>


</div>                    </div>
                    <div class="clear"></div>
                </div>
                </div>
                <div class="footer" style="display: none;">
    <div class="footer_menu">
        <ul class="footer_menu_container">
            <li class="blocco_logo">
                <ul class="footer_submenu">
                </ul>
            </li>
            <li class="blocco_ultimaora ultimaora_active"><a href="/ultima-ora/">Ultima Ora</a>
                <ul class="footer_submenu">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
            </li>
            <li class="blocco_sport sport_active"><a href="/icaro-sport/">Sport</a>
                <ul class="footer_submenu">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
            </li>
            <li class="blocco_sociale sociale_active"><a href="/rimini-sociale/">Sociale</a>
                <ul class="footer_submenu">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
            </li>
            <li class="blocco_eventi eventi_active"><a href="/eventi/">Eventi</a>
                <ul class="footer_submenu">
                    <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


                </ul>
            </li>
            <li class="blocco_localita localita_active"><a href="/localita/">Località</a>
                <ul class="footer_submenu">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
            </li>
            <li class="blocco_menu menu_active"><a href="javascript://">Menu</a>
                <ul class="footer_submenu">
                    <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->                </ul>
            </li>
        </ul>
    </div>


    <div class="footer_logo">
        <div class="privacy">
                <a href="/dati-societari/" class="link_footer ">Dati Societari</a>
                <a href="/codice_etico_newsrimini.pdf" target="_blank" class="link_footer ">Codice etico</a>
                <a href="/privacy-e-cookie-policy/" class="link_footer">Privacy e Cookie Policy</a>
                <a href="/redazione/" class="link_footer">Redazione</a>
                <a href="/pubblicita/" class="link_footer">Pubblicità</a>
            <div class="clear"></div>
        </div>
        <div class="copyright">
            © Newsrimini.it 2020. Tutti i diritti sono riservati. Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
            P.IVA 01310450406<br />
            “newsrimini.it” è un marchio depositato con n° RN2013C000454
        </div>
    </div>
</div>
            </div>

        </div>
    </div>
</div>
<div class="clear"></div>


        <!-- jQuery -->
        <!-- nostroskin = 0-->


            <!-- SKINBANNER 4W -->
        <script type="text/javascript" id='4w_236110_1855631232'>
            var obj_4w = obj_4w || [];
            obj_4w.push({'cid':'4w_236110_1855631232', 'ic':'236110;110866;74141;0', 'dim':{'width':'1px', 'height':'1px'} });
        </script>
        <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
    




    <!-- 4W STILL-->
    <script type="text/javascript" id='4w_235510_225279232'>
        var obj_4w = obj_4w || [];
        obj_4w.push({'cid':'4w_235510_225279232', 'ic':"235510;110786;80332;0", 'format':'4W-Still', 'position':'bottom-right'});
    </script>
    <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>


<script type='text/javascript'>
    $(document).ready(function() {
        setTimeout(marginTop, 3000);
    });
    function marginTop(){
        dispaly_skin = $("#div-gpt-ad-1521459538054-0").css("display");
        $(".footer").css("display", "inline-table");
        console.log('======== marginTOP =======');
        if (dispaly_skin=='block') {
            var width = window.innerWidth;
            if (width<1024) {
                console.log('skinbanner: margin-top mobile');
                $(".content_out").css("margin-top", "100px");
            } else {
                $(".content_out").css("margin-top", "120px");
            }
        } else {
            $(".content_out").css("margin-top", "0px");
        }
        setTimeout(marginTop, 2000);
    }

</script>
        <noscript id="deferred-styles">
            <!--<link rel="stylesheet" type="text/css" href="https://www.newsrimini.it/wp-content/themes/newsrimini/css/style_above.min.css"/>-->
            <link rel="stylesheet" type="text/css" href="https://www.newsrimini.it/wp-content/themes/newsrimini/css/style_below.min.css?v=08"/>
        </noscript>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?v=09"></script>
        <script src="https://www.newsrimini.it/wp-content/themes/newsrimini/js/header-menu.min.js?v=09"></script>
        <script src="https://www.newsrimini.it/wp-content/themes/newsrimini/js/tv-player.min.js?v=09"></script>
        <script>
            var refreshTimer;
            refresh(300);
            function refresh(s) {
                clearTimeout(refreshTimer);
                refreshTimer = setTimeout(function(){ window.location.reload(1); }, s*1000);
                // console.log("REFRESH = "+s+"sec")
            }
            function set_refresh_normal() { refresh(300)};
            function set_refresh_video() { refresh(1800)};
    </script>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfShowHiddenContent  = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/photo-galleria/js/galleria-1.2.8.min.js?ver=5.8' id='galleria-js'></script>
		<script type="text/javascript">
			jQuery(document).ready(function($){
				Galleria.loadTheme('https://www.newsrimini.it/wp-content/plugins/photo-galleria/js/themes/classic/galleria.classic.min.js');
				// show only on homepage and archive pages
				$('.photo-galleria').galleria({
					autoplay: false,
					height: 500,
					transition: 'slide',
					clicknext: true,
					imageCrop: false,
					data_config: function(img) {
						// will extract and return image captions from the source:
						return  {
							title: $(img).attr('title'),
							description: $(img).parents('.gallery-item').find('.gallery-caption').text()
						};
					}
				});
			});
		</script>
	
        <script>
            var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById( "deferred-styles" );
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement)
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);
        </script>

        <script src="https://code.responsivevoice.org/responsivevoice.js?key=Va2PrcoR"></script>
        
        </body>
</html>


<!--Cached using Nginx-Helper on 2022-09-21 21:56:41. It took 63 queries executed in 1,053 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->