<!DOCTYPE html>
<html lang="it">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="language" content="it">
    <meta name="google-site-verification" content="oE2qGa9QNQzrs-UHc2ix7zV_G5Ghu7LeVkoagVkYg0c" />
    <meta name="keywords" content="Rimini, cronaca, notizie, sport, eventi">
    <meta id="myViewport" name="viewport" content="width=1024, minimum-scale=1, maximum-scale=1" />

    <!-- home screen icon-->
    <link rel="preconnect" href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/logo-128.png" sizes="128x128" rel="apple-touch-icon" />
    <link rel="preconnect" href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/logo-192.png" sizes="192x192" rel="icon" />

    <!-- launch screen -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/favicon.png" rel="shortcut icon" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_2048.png" sizes="2048x2732" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1668.png" sizes="1668x2224" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1536.png" sizes="1536x2048" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1125.png" sizes="1125x2436" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1242.png" sizes="1242x2208" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_750.png"  sizes="750x1334" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_640.png"  sizes="640x1136" rel="apple-touch-startup-image" />

    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://static.hotjar.com">

    <link rel="alternate" type="application/rss+xml" title="newsrimini.it RSS Feed" href="https://www.newsrimini.it/feed/" />
    <link rel="pingback" href="https://www.newsrimini.it/xmlrpc.php" />
    <script rel="preconnect" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?v=01"></script>
    
    <!--<script rel="preconnect" src="https://kit.fontawesome.com/fee8716379.js" crossorigin="anonymous"></script>-->

    <script>
        var sw = screen.width;
        var sh = screen.height;
        if (window.matchMedia("(orientation: landscape)").matches) var fw = sh;
        else var fw = sw;
        if (fw < 720) {
            var mvp = document.getElementById("myViewport");
            mvp.setAttribute("content","width=320");
        }

        // Per disattivare Super PWA
        /* console.log('=============== serviceWorker Unregister - inizio ==================');
        navigator.serviceWorker.getRegistrations().then(
             function(registrations) {
                registrations.forEach(function (registration) {
                    registration.unregister().then(function (boolean) {});
                });
            }
        );
        console.log('=============== serviceWorker Unregister - fine ==================');*/

    </script>


    <script rel="preconnect" type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
    <script rel="preconnect" type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.plugins.min.js"></script>


    <!-- area: newsrimini-->

            <!-- Double Click  -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?v=01'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {

                var sizes_skin = googletag.sizeMapping().
                addSize([0, 0], [320, 100]).
                addSize([1024, 200], [1920, 1080]).build();

                var sizes_leaderboard = googletag.sizeMapping().
                addSize([0, 0], [304, 84]).
                addSize([1024, 200], [992, 100]).build();

                 // TUTTO IL RESTO
                    googletag.defineSlot('/3003772/banner_skin', [[1920,1080],[320,100]], 'div-gpt-ad-1521459538054-0').defineSizeMapping(sizes_skin).addService(googletag.pubads());
                    googletag.defineSlot('/3003772/test-home',     [[992,100],[304,84]], 'div-gpt-ad-1410872681873-4').defineSizeMapping(sizes_leaderboard).addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x600-1',  [300,600], 'div-gpt-ad-1535108434880-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-1',  [300,250], 'div-gpt-ad-1410872681873-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-2',  [300,250], 'div-gpt-ad-1410872681873-1').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-3',  [300,250], 'div-gpt-ad-1410872681873-2').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-4',  [300,250], 'div-gpt-ad-1410872681873-3').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-a5', [300,250], 'div-gpt-ad-1589442099325-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-a6', [300,250], 'div-gpt-ad-1589442224650-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-5',  [300,250], 'div-gpt-ad-1561629710390-0').addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();

            });
        </script>
        <script>

    // analitics.js per le sezioni
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-980261-1', 'auto');
    ga('send', 'pageview');
    ga('set', 'anonymizeIp', true); // rende anonimo l'IP del computer, così Analytics diventa un cookie tecnico

    // GA Legacy per tutto il sito e tracciamento eventi
    var _gaq = _gaq || [];
    _gaq.push (['_setAccount', 'UA-980261-1']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push (['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>
    <!-- start wp_head -->

    <style>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</style>
    <style>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</style>

    
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Al comando della Capitaneria arriva il Capitano di Fregata Monaco &bull; newsrimini.it</title>
<meta name="description" content="Questa mattina il passaggio di consegne: dopo due anni, saluta il Capitano di Fregata Pietro Micheli. Al suo posto ecco Marcello Monaco"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.newsrimini.it/2020/09/al-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al comando della Capitaneria arriva il Capitano di Fregata Monaco &bull; newsrimini.it" />
<meta property="og:description" content="Questa mattina il passaggio di consegne: dopo due anni, saluta il Capitano di Fregata Pietro Micheli. Al suo posto ecco Marcello Monaco" />
<meta property="og:url" content="https://www.newsrimini.it/2020/09/al-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco/" />
<meta property="og:site_name" content="newsrimini.it" />
<meta property="article:publisher" content="https://www.facebook.com/newsrimini" />
<meta property="article:section" content="Newsrimini" />
<meta property="article:published_time" content="2020-09-04T12:53:35+00:00" />
<meta property="fb:app_id" content="2467315963289758" />
<meta property="og:image" content="https://www.newsrimini.it/wp-content/uploads/2020/09/ok1-1-scaled-e1599223831520.jpg" />
<meta property="og:image:secure_url" content="https://www.newsrimini.it/wp-content/uploads/2020/09/ok1-1-scaled-e1599223831520.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newsrimini.it/#organization","name":"Newsrimini.it","url":"https://www.newsrimini.it/","sameAs":["https://www.facebook.com/newsrimini","https://twitter.com/newsrimini"],"logo":{"@type":"ImageObject","@id":"https://www.newsrimini.it/#logo","inLanguage":"it-IT","url":"https://www.newsrimini.it/wp-content/uploads/2019/12/logo-512.png","width":512,"height":512,"caption":"Newsrimini.it"},"image":{"@id":"https://www.newsrimini.it/#logo"}},{"@type":"WebSite","@id":"https://www.newsrimini.it/#website","url":"https://www.newsrimini.it/","name":"newsrimini.it","inLanguage":"it-IT","description":"Le news di Rimini","publisher":{"@id":"https://www.newsrimini.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.newsrimini.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.newsrimini.it/2020/09/al-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco/#primaryimage","inLanguage":"it-IT","url":"https://www.newsrimini.it/wp-content/uploads/2020/09/ok1-1-scaled-e1599223831520.jpg","width":700,"height":467},{"@type":"WebPage","@id":"https://www.newsrimini.it/2020/09/al-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco/#webpage","url":"https://www.newsrimini.it/2020/09/al-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco/","name":"Al comando della Capitaneria arriva il Capitano di Fregata Monaco &bull; newsrimini.it","isPartOf":{"@id":"https://www.newsrimini.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.newsrimini.it/2020/09/al-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco/#primaryimage"},"datePublished":"2020-09-04T12:53:35+00:00","dateModified":"2020-09-04T12:53:35+00:00","description":"Questa mattina il passaggio di consegne: dopo due anni, saluta il Capitano di Fregata Pietro Micheli. Al suo posto ecco Marcello Monaco","potentialAction":[{"@type":"ReadAction","target":["https://www.newsrimini.it/2020/09/al-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco/"]}]},{"@type":"Article","@id":"https://www.newsrimini.it/2020/09/al-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco/#article","isPartOf":{"@id":"https://www.newsrimini.it/2020/09/al-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco/#webpage"},"author":{"@id":"https://www.newsrimini.it/#/schema/person/b15ed03bb8368a650d6b4e0540b4e650"},"headline":"Al comando della Capitaneria arriva il Capitano di Fregata Monaco","datePublished":"2020-09-04T12:53:35+00:00","dateModified":"2020-09-04T12:53:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.newsrimini.it/2020/09/al-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco/#webpage"},"publisher":{"@id":"https://www.newsrimini.it/#organization"},"image":{"@id":"https://www.newsrimini.it/2020/09/al-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco/#primaryimage"},"articleSection":"Cronaca Rimini: notizie e Cronaca di Rimini e provincia,Newsrimini,Rimini","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.newsrimini.it/#/schema/person/b15ed03bb8368a650d6b4e0540b4e650","name":"Lamberto Abbati","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsrimini.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://www.newsrimini.it/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.newsrimini.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.newsrimini.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.newsrimini.it/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.newsrimini.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.6.2/responsivevoice.js?source=wp-plugin&#038;ver=5.3'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/themes/newsrimini/js/jquery.galleriffic.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://www.newsrimini.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsrimini.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsrimini.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://bit.ly/3gSO92g' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2020%2F09%2Fal-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2020%2F09%2Fal-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco%2F&#038;format=xml" />
			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://www.newsrimini.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="amphtml" href="https://www.newsrimini.it/2020/09/al-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco/amp/"></head>

<body>

<span style="color:#222; width:1px; height:1px; position:fixed">&nbsp;</span>

    <!-- Facebook-->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!-- Hotjar Tracking Code for www.google.com -->
    <!--
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1605875,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
    --><div class="sb-site">
    <div class="content_out">
        <!-- area: newsrimini-->

<div class="top_rosso">

            <div class="back">
            <a onclick="window.history.go(-1)"><img class="icona_fb lazy" alt="Indietro" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/back.png" /></a>
        </div>
        <div class="oggi  oggi_ridotto ">
            </div>

    <div class="social">
        <a href="https://www.facebook.com/newsrimini/" target="_blank" rel="noopener"><img class="icona_fb lazy" alt="Facebook" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fb_red.png" /></a>
        <a href="https://twitter.com/newsrimini" target="_blank" rel="noopener"><img class="icona_tw lazy" alt="Twitter" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tw_red.png" /></a>
        <a class="whatsapp" href="https://api.whatsapp.com/send?phone=+393477883379&text=" target="_blank" rel="noopener"><img class="icona_wa lazy" alt="Whatsapp" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/wa_red_mobile.png" /></a>
        <a href="mailto:redazione@newsrimini.it" target="_blank" rel="noopener"><img class="lazy" alt="Scrivici" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/email_red.png" /></a>
        <!--<a href="http://dev.newsrimini.it/feedback/" target="_blank"><i class="fa  fa-arrow-circle-up" aria-hidden="true"></i></a>-->
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.newsrimini.it/">
                <!--<button href="" class="search-buttom"></button>-->
                <input type="submit" value="" class="search-buttom">
                <input class="search-field" type="search" name="s" value="">
                <div class="clear"></div>
            </form>
        </div>
    </div>
    <div class="clear"></div>
</div>

<!-- MENU DESKTOP -->
<div class="top_bianco_desktop">
    <div class="newsrimini_desktop">
        <div class="newsrimini_logotipo">
            <a class="newsrimini_a" href="/"></a>
        </div>
    </div>
    <div class="menu logo_newsrimini">
        <ul class="menu_container menu-altezza_min">
            <li class="blocco_logo">
                <a class="logo" href="/"></a>
                <ul class="submenu">
                </ul>
            </li>
            <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a>
                <ul class="submenu">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
                <div class="bordo_basso_menu_ultimaora"></div>
            </li>
            <li class="blocco_sport "><a href="/icaro-sport/">Sport</a>
                <ul class="submenu">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
                <div class="bordo_basso_menu_sport"></div>
            </li>
            <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a>
                <ul class="submenu">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
                <div class="bordo_basso_menu_sociale"></div>
            </li>
            <li class="blocco_eventi "><a href="/eventi/">Eventi</a>
                <ul class="submenu">
                    <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


                </ul>
                <div class="bordo_basso_menu_eventi"></div>
            </li>
            <li class="blocco_localita "><a href="/localita/">Località</a>
                <ul class="submenu">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
                <div class="bordo_basso_menu_localita"></div>
            </li>
            <li class="blocco_menu"><a href="javascript://"><div class="label_menu_open">Menu </div><div class="menu-arrow menu_open"> </div></a>
                <ul class="submenu submenu_menu">
                    <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->                </ul>
            </li>
        </ul>
    </div>
</div>

<!-- MENU FIX -->
<div class="menu menufix showmenu">
    <ul class="menufix_container">
        <li class="blocco_logo">
            <a class="logofix logofix_newsrimini" href="/"></a>
            <ul class="submenufix">
            </ul>
        </li>
        <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a>
            <ul class="submenufix">
                <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
            </ul>
        </li>
        <li class="blocco_sport "><a href="/icaro-sport/">Sport</a>
            <ul class="submenufix">
                <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>            </ul>
        </li>
        <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a>
            <ul class="submenufix">
                <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>            </ul>
        </li>
        <li class="blocco_eventi "><a href="/eventi/">Eventi</a>
            <ul class="submenufix">
                <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


            </ul>
        </li>
        <li class="blocco_localita "><a href="/localita/"><div class="label_menufix_open">Località</div></a>
            <ul class="submenufix">
                <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>            </ul>
        </li>
        <li class="blocco_menu"><a href="javascript://"><div class="label_menufix_open">Menu </div><div class="menufix-arrow menufix_open"> </div></a>
            <ul class="submenufix submenufix_menu">
                <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->            </ul>
        </li>
    </ul>
</div>

<!-- MENU FIX MOBILE-->
<div class="top_bianco_mobile">
    <div class="newsrimini_mobile_top">
        <a href="/" onclick="this.blur();"><img class="pixeltra_logo_mobile lazy" alt="menu" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixeltra.png" /></a>
        <a href="javascript://" onclick="this.blur();" id="panino"></a>
    </div>
</div>
<div class="menutopmobile menutop_mobile">
    <ul class="menutop_mobile_container">
        <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a></li>
        <li class="blocco_sport "><a href="/icaro-sport/">Sport</a></li>
        <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a></li>
        <li class="blocco_eventi "><a href="/eventi/">Eventi</a></li>
        <li class="blocco_localita"><a href="/localita/">Località</a></li>
    </ul>
</div>

<!-- MENU MOBILE -->
<div class="menupanino showmenu">
    <div class="scroller">
        <div class="newsrimini_mobile">
            <a href="/" onclick="this.blur();"><img class="pixeltra_logo_mobile lazy" alt="menu" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixeltra.png" /></a>
        </div>
        <div class="search-box-panino">
            <form role="search" method="get" class="search-form" action="https://www.newsrimini.it/">
                <button class="search-buttom-panino"></button>
                <input class="search-field-panino" type="search" name="s" value="">
                <div class="clear"></div>
            </form>
        </div>
        <ul class="menupanino_container">
            <li id="voce_news">
                <a href="javascript://" class="colore_newsrimini"><div class="menupanino-arrow"> </div> Ultima Ora</a>
                <ul id="submenupanino_news" class="submenupanino">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
            </li>
            <li id="voce_sport" >
                <a href="javascript://" class="colore_sport" ><div class="menupanino-arrow"> </div> Sport</a>
                <ul id="submenupanino_sport" class="submenupanino">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
            </li>
            <li id="voce_sociale">
                <a href="javascript://" class="colore_sociale"><div class="menupanino-arrow"> </div> Sociale</a>
                <ul id="submenupanino_sociale" class="submenupanino">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
            </li>
            <li id="voce_eventi">
                <a href="javascript://" class="colore_eventi"><div class="menupanino-arrow"> </div> Eventi</a>
                <ul id="submenupanino_eventi" class="submenupanino">
                    <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


                </ul>
            </li>
            <li id="voce_localita">
                <a href="javascript://" class="colore_localita"><div class="menupanino-arrow"> </div> Località</a>
                <ul id="submenupanino_localita" class="submenupanino">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
            </li>
            <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->        </ul>
        <div class="clear"></div>
        <br>
    </div>
</div>        <div class="content">
            <div class="content_totalpage">

                <div id='div-gpt-ad-1410872681873-4' class="ads_leaderboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-4'); });
    </script>
</div><div class="row_container"><div class="box_vaschetta_full colore_newsrimini margin_vaschetta"><a href="/coronavirus-rimini/"><div class="titolo_vaschetta">Coronavirus Rimini</div></a></div></div>                <div class="row_container">

                                        <div class="box_container box_3_3_container colore_newsrimini">
                        <div class="box_11_foto_firma_notizia">
                            <div class="box_testo box_11_testo">
                                <div class="occhiello"><div class="testo_occhiello">
passaggio di consegne</div>



</div>
                                <h1 class="titolo1">Al comando della Capitaneria arriva il Capitano di Fregata Monaco</h1>
                                                            </div>
                            <div class="didascalia">
                                <strong>In foto</strong>: il passaggio di consegne                            </div>
                        </div>
                        <div class="box_foto box_11_foto">
                            <a href="https://www.newsrimini.it/2020/09/al-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco/" title="Al comando della Capitaneria arriva il Capitano di Fregata Monaco" class="img_block">
                                <div class="cropped-img-wrapper">
                                    <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2020/09/ok1-1-scaled-e1599223831520-580x326.jpg" class="imgP lazy" alt="il passaggio di consegne"></div>                                </div>
                            </a>
                        </div>
                    </div>
                    
                    <div class="box_firma_articolo">
                        <div class="autoredi float_left">
                                                            di <span class="autore">Lamberto Abbati</span>&nbsp;&nbsp;&nbsp;
                                                    </div>
                        <div class="tempo_lettura_visite float_left">
                            <img class="lazy" class="iconcina" width="18" height="18" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixel.png" data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/clock.svg" alt="Tempo di lettura"/>
                            <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">lettura:</span> <span class="rt-time"> 3</span> <span class="rt-label rt-postfix">minuti</span></span>                         </div>
                        <div class="data_agg float_right">ven <strong> 4 set 2020</strong> 14:53</div>
                        <div class="clear"></div>
                    </div>

                    <div class="colonna_social_mobile float_left">
                        <div class="icone_social">
                                                        <a href="https://facebook.com/sharer.php?u=https://bit.ly/3gSO92g" target="_blank" rel="noopener"><img class="icona_fb lazy" alt="Facebook" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fb_black.png" /></a>
                            <a href="whatsapp://send?text=Al comando della Capitaneria arriva il Capitano di Fregata Monaco%0A%0Ahttps%3A%2F%2Fwww.newsrimini.it%2F2020%2F09%2Fal-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco%2F" data-action="share/whatsapp/share"><img class="icona_wa lazy" alt="Whatsapp" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/wa_black.png" /></a>
                            <a href="https://t.me/share/url?url=https%3A%2F%2Fwww.newsrimini.it%2F2020%2F09%2Fal-comando-della-capitaneria-arriva-il-capitano-di-fregata-monaco%2F&text="><img class="icona_tl lazy" alt="Telegram" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tl_black.png" /></a>
                            <a href="https://twitter.com/intent/tweet?url=https://bit.ly/3gSO92g&via=newsrimini&text=Al comando della Capitaneria arriva il Capitano di Fregata Monaco" target="_blank" rel="noopener"><img class="icona_tw lazy" alt="Twitter" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tw_black.png" /></a>
                            <div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newsrimini/img/print-frendly-icon.svg" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>                        </div>
                        <div class="tempo_lettura_visite_mobile float_right">
                            <img class="iconcina lazy" width="16" height="16" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixel.png" data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/clock.svg" alt="Tempo di lettura" />
                            <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 3</span> <span class="rt-label rt-postfix">min</span></span>                         </div>
                    </div>
                    <div class="clear"></div>

                    <div class="colonna_centrale_container paddingtop0">

                        <div class="colonna_social">
                            <div class="icone_social">
                                
                                <a href="https://facebook.com/sharer.php?u=https://bit.ly/3gSO92g" target="_blank"><img class="icona_fb lazy" alt="Facebook" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fb_black.png" /></a>
                                <a href="https://twitter.com/intent/tweet?url=https://bit.ly/3gSO92g&via=newsrimini&text=Al comando della Capitaneria arriva il Capitano di Fregata Monaco" target="_blank" rel="noopener" rel="noopener"><img class="icona_tw lazy" alt="Twitter" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tw_black.png" /></a>
                                <div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newsrimini/img/print-frendly-icon.svg" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>                            </div>
                        </div>
                        <div class="colonna_notizia">
                            <div class="banner-notizia">
                                <!-- chi_sono_io: ads-300x250-notizia.php -->
<div id='div-gpt-ad-1561629710390-0' style='width: 300px; height: 250px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561629710390-0'); });
    </script>
</div>

<!--
<div class="fondo250">
    <div class="banner_300x250">
    </div>
</div>
-->                                <br>
                            </div>
                            <button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'audio</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("Passaggio di consegne questa mattina al comando della Capitaneria di porto di Rimini, alla presenza del Direttore marittimo dell’Emilia-Romagna, Giuseppe Sciarrone. Dopo due anni di comando il Capitano di Fregata, Pietro Micheli, in trasferimento a Civitavecchia presso la Direzione Marittima del Lazio, ha ceduto l’incarico al Capitano di Fregata, Marcello Monaco, proveniente dalla Direzione Marittima delle Marche. La cerimonia si è svolta in forma ridotta e senza invitati e autorità civili e militari a causa delle restrizioni in materia di sicurezza sanitaria. Nel porgere i saluti e il proprio sentito ringraziamento al personale dipendente del Compartimento marittimo di Rimini, il comandante Micheli ha ricordato il suo periodo di permanenza a Rimini, sottolineando la sinergia d’intenti e gli ottimi rapporti con le istituzioni e le autorità locali, nonché il costante impegno del personale, rivolto al servizio di cittadini e turisti e della sicurezza del mare e che non si è fermato durante i difficili momenti della prima fase dell’emergenza epidemiologica. Il comandante Micheli ha anche ricordato le vittime che la popolazione riminese ha pianto negli ultimi mesi. Il Comandante entrante, ha affermato \"di essere onorato ed entusiasta dell’incarico conferitogli che svolgerà in continuità con il suo predecessore. Il Compartimento marittimo di Rimini, sede di una giurisdizione antica e con tradizioni strettamente legate al mare e alla pesca, comprende un vasto territorio che abbraccia due province e rappresenta una realtà che vive per molte attività produttive strettamente connesse alle competenze del Corpo delle Capitanerie di Porto. Continueremo ad operare a tutela dell’ambiente marino e della sicurezza in mare, a favore della collettività tutta e di chi, dal mare e dalle spiagge, trae il proprio sostentamento\". Il Direttore Marittimo dell’Emilia Romagna ha ringraziato il Capo del Compartimento uscente per l’eccellente lavoro svolto, rivolgendo un sentito augurio al Capitano di Fregata Monaco per il prestigioso comando appena assunto. Il curriculum vitae del Capitano Monaco Il Capitano di Fregata Marcello Monaco è nato a Taranto il 21 agosto 1971. Ha frequentato l’Università degli Studi di Bari conseguendo la laurea magistrale in Giurisprudenza; ha conseguito nel 2002 il Master di II livello in Diritto ed Economia del Mare presso l’Università di Modena e Reggio Emilia e nel 2015 presso l’Università degli Studi Ca’ Foscari di Venezia il Master Universitario di II livello in Studi Strategici e Sicurezza Internazionale. Dal mese di settembre 1999, con il grado di Sottotenente di Vascello, ha frequentato il corso Ufficiali Nomina Diretta dei Ruoli Normali del Corpo delle Capitanerie di Porto presso l’Accademia Navale di Livorno, al termine del quale ha partecipato alla Campagna addestrativa su Nave Vittorio Veneto ed è stato poi destinato presso la Capitaneria di Porto di Pescara (attuale sede della Direzione Marittima dell’Abruzzo) dove ha ricoperto vari incarichi di natura amministrativa presso le sezioni Diporto/Patenti Nautiche/Naviglio/Gente di Mare, Polizia Marittima e Demanio. Dal 15 settembre 2008 al 18 settembre 2010 è stato Capo dell’Ufficio Circondariale Marittimo e Comandante del porto di Caorle in Veneto. Al termine del Comando, è stato trasferito presso la Capitaneria di Porto di Ancona, sede della Direzione Marittima delle Marche, dove ha ricoperto l’incarico di Capo Sezione Operativa, di Capo Servizio Amministrativo/Logistico, di Capo Servizio Polizia Marittima e Contenzioso e, da ultimo, di Capo Servizio Personale Marittimo e Attività Marittime e Capo Sezione Diporto/Patenti nautiche. Ha frequentato e superato il 69° Corso Normale di Stato Maggiore presso l’Istituto di Studi Militari Marittimi di Venezia. E’ insignito dell’onorificenza della Croce d’Oro per Anzianità di Servizio. È sposato con la signora Maria Teresa e ha due figlie, Alessandra e Federica.", "Italian Female");
                }
            };
        </script>
    <div class="pf-content"><p>Passaggio di consegne questa mattina al comando della Capitaneria di porto di Rimini, alla presenza del Direttore marittimo dell’Emilia-Romagna, Giuseppe Sciarrone. Dopo due anni di comando il Capitano di Fregata, <strong>Pietro Micheli</strong>, in trasferimento a Civitavecchia presso la Direzione Marittima del Lazio, ha ceduto l’incarico al Capitano di Fregata, <strong>Marcello Monaco</strong>, proveniente dalla Direzione Marittima delle Marche. La cerimonia si è svolta in forma ridotta e senza invitati e autorità civili e militari a causa delle restrizioni in materia di sicurezza sanitaria.</p>
<p><img class="alignnone wp-image-2896979 size-medium" src="https://www.newsrimini.it/wp-content/uploads/2020/09/ok2-189x300.jpg" alt="" width="189" height="300" srcset="https://www.newsrimini.it/wp-content/uploads/2020/09/ok2-189x300.jpg 189w, https://www.newsrimini.it/wp-content/uploads/2020/09/ok2-644x1024.jpg 644w, https://www.newsrimini.it/wp-content/uploads/2020/09/ok2-94x150.jpg 94w, https://www.newsrimini.it/wp-content/uploads/2020/09/ok2-768x1221.jpg 768w, https://www.newsrimini.it/wp-content/uploads/2020/09/ok2-966x1536.jpg 966w, https://www.newsrimini.it/wp-content/uploads/2020/09/ok2-1288x2048.jpg 1288w, https://www.newsrimini.it/wp-content/uploads/2020/09/ok2-scaled.jpg 1610w" sizes="(max-width: 189px) 100vw, 189px" /></p>
<p>Nel porgere i saluti e il proprio sentito ringraziamento al personale dipendente del Compartimento marittimo di Rimini, il comandante Micheli ha ricordato il suo periodo di permanenza a Rimini, sottolineando la sinergia d’intenti e gli ottimi rapporti con le istituzioni e le autorità locali, nonché il costante impegno del personale, rivolto al servizio di cittadini e turisti e della sicurezza del mare e che non si è fermato durante i difficili momenti della prima fase dell’emergenza epidemiologica. I<strong>l comandante Micheli ha anche ricordato le vittime che la popolazione riminese ha pianto negli ultimi mesi.</strong></p>
<p><img class="alignnone size-medium wp-image-2896980" src="https://www.newsrimini.it/wp-content/uploads/2020/09/ok3-300x182.jpg" alt="" srcset="https://www.newsrimini.it/wp-content/uploads/2020/09/ok3-300x182.jpg 300w, https://www.newsrimini.it/wp-content/uploads/2020/09/ok3-1024x623.jpg 1024w, https://www.newsrimini.it/wp-content/uploads/2020/09/ok3-150x91.jpg 150w, https://www.newsrimini.it/wp-content/uploads/2020/09/ok3-768x467.jpg 768w, https://www.newsrimini.it/wp-content/uploads/2020/09/ok3-1536x934.jpg 1536w, https://www.newsrimini.it/wp-content/uploads/2020/09/ok3-2048x1245.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Il Comandante entrante, ha affermato <em>&#8220;di essere onorato ed entusiasta dell’incarico conferitogli che svolgerà in continuità con il suo predecessore. Il Compartimento marittimo di Rimini,</em><br />
<em>sede di una giurisdizione antica e con tradizioni strettamente legate al mare e alla pesca, comprende un vasto territorio che abbraccia due province e rappresenta una realtà che vive per</em><br />
<em>molte attività produttive strettamente connesse alle competenze del Corpo delle Capitanerie di Porto. Continueremo ad operare a tutela dell’ambiente marino e della sicurezza in mare, a favore</em><br />
<em>della collettività tutta e di chi, dal mare e dalle spiagge, trae il proprio sostentamento&#8221;.</em></p>
<p>Il Direttore Marittimo dell’Emilia Romagna ha ringraziato il Capo del Compartimento uscente per l’eccellente lavoro svolto, rivolgendo un sentito augurio al Capitano di Fregata Monaco per il prestigioso comando appena assunto.</p>
<hr />
<p><strong>Il curriculum vitae del Capitano Monaco</strong></p>
<p>Il Capitano di Fregata Marcello Monaco è nato a Taranto il 21 agosto 1971. Ha frequentato l’Università degli Studi di Bari conseguendo la laurea magistrale in Giurisprudenza; ha conseguito nel 2002 il Master di II livello in Diritto ed Economia del Mare presso l’Università di Modena e Reggio Emilia e nel 2015 presso l’Università degli Studi Ca’ Foscari di Venezia il Master Universitario di II livello in Studi Strategici e Sicurezza Internazionale.</p>
<p>Dal mese di settembre 1999, con il grado di Sottotenente di Vascello, ha frequentato il corso Ufficiali Nomina Diretta dei Ruoli Normali del Corpo delle Capitanerie di Porto presso l’Accademia Navale di Livorno, al termine del quale ha partecipato alla Campagna addestrativa su Nave Vittorio Veneto ed è stato poi destinato presso la Capitaneria di Porto di Pescara (attuale sede della Direzione Marittima dell’Abruzzo) dove ha ricoperto vari incarichi di natura amministrativa presso le sezioni Diporto/Patenti Nautiche/Naviglio/Gente di Mare, Polizia Marittima e Demanio.</p>
<p>Dal 15 settembre 2008 al 18 settembre 2010 è stato Capo dell’Ufficio Circondariale Marittimo e Comandante del porto di Caorle in Veneto. Al termine del Comando, è stato trasferito presso la Capitaneria di Porto di Ancona, sede della Direzione Marittima delle Marche, dove ha ricoperto l’incarico di Capo Sezione Operativa, di Capo Servizio Amministrativo/Logistico, di Capo Servizio Polizia Marittima e Contenzioso e, da ultimo, di Capo Servizio Personale Marittimo e Attività Marittime e Capo Sezione Diporto/Patenti nautiche. Ha frequentato e superato il 69° Corso Normale di Stato Maggiore presso l’Istituto di Studi Militari Marittimi di Venezia.</p>
<p>E’ insignito dell’onorificenza della Croce d’Oro per Anzianità di Servizio. È sposato con la signora Maria Teresa e ha due figlie, Alessandra e Federica.</p>
</div>                        </div>
                        <div class="clear"></div>

                        <div class="box_vaschetta colore_newsrimini"><div class="titolo_vaschetta">Altre notizie</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2020/09/le-rubano-il-cellulare-ma-i-carabinieri-glielo-ritrovano-dopo-tre-mesi/" title="Le rubano il cellulare, ma i carabinieri glielo ritrovano dopo tre mesi" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2020/09/Carabinieri-Novafeltria-denunciato-per-ricettazione-e1599221872759-304x171.jpg" class="imgP lazy" alt=""></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
23enne denunciato</div>



</div>
            <a href="https://www.newsrimini.it/2020/09/le-rubano-il-cellulare-ma-i-carabinieri-glielo-ritrovano-dopo-tre-mesi/" rel="bookmark" title="Le rubano il cellulare, ma i carabinieri glielo ritrovano dopo tre mesi">
                <h2 class="titolo4">Le rubano il cellulare, ma i carabinieri glielo ritrovano dopo tre mesi</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2020/09/le-colonie-murri-ed-ex-enel-ancora-preda-di-sbandati/" title="Le colonie Murri ed ex Enel ancora preda di sbandati" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2020/09/RUJF0721-Grande-304x171.jpg" class="imgP lazy" alt="uno dei tanti dormitori di fortuna all'interno"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
il blitz dei carabinieri</div>



</div>
            <a href="https://www.newsrimini.it/2020/09/le-colonie-murri-ed-ex-enel-ancora-preda-di-sbandati/" rel="bookmark" title="Le colonie Murri ed ex Enel ancora preda di sbandati">
                <h2 class="titolo4">Le colonie Murri ed ex Enel ancora preda di sbandati</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Lamberto Abbati</span></div>
                        <div class="fotovideo float_right"><b>FOTO</b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2020/09/abusivismo-commerciale-prostituzione-pallinari-lestate-della-polizia-locale-riminese/" title="Abusivismo, prostituzione, pallinari. Numeri alti causa controlli anticovid" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2020/09/pallinari2-304x171.jpg" class="imgP lazy" alt="pallinaro in azione"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
i numeri dell'estate del covid</div>



</div>
            <a href="https://www.newsrimini.it/2020/09/abusivismo-commerciale-prostituzione-pallinari-lestate-della-polizia-locale-riminese/" rel="bookmark" title="Abusivismo, prostituzione, pallinari. Numeri alti causa controlli anticovid">
                <h2 class="titolo4">Abusivismo, prostituzione, pallinari. Numeri alti causa controlli anticovid</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Lucia Renati</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2020/09/al-borgo-san-giuliano-il-12-settembre-ce-la-festa-che-non-ce/" title="Al Borgo San Giuliano il 12 settembre c&#8217;è &#8220;la festa che non c&#8217;è&#8221;" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-04-at-14.35.47-304x171.jpeg" class="imgP lazy" alt="Mauro Dallonda, Stefano Tonini e Kiril Cholacov"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
creati nuovi murales</div>



</div>
            <a href="https://www.newsrimini.it/2020/09/al-borgo-san-giuliano-il-12-settembre-ce-la-festa-che-non-ce/" rel="bookmark" title="Al Borgo San Giuliano il 12 settembre c&#8217;è &#8220;la festa che non c&#8217;è&#8221;">
                <h2 class="titolo4">Al Borgo San Giuliano il 12 settembre c'è "la festa che non c'è"</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Simona Mulazzani</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2020/09/metromare-la-tosi-scrive-a-santi-anche-a-riccione-sia-a-servizio-del-lungomare/" title="Metromare. La Tosi scrive a Santi: anche a Riccione sia a servizio del lungomare" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2020/09/metromare-304x171.jpg" class="imgP lazy" alt="il Metromare"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
In vista del tratto sud</div>



</div>
            <a href="https://www.newsrimini.it/2020/09/metromare-la-tosi-scrive-a-santi-anche-a-riccione-sia-a-servizio-del-lungomare/" rel="bookmark" title="Metromare. La Tosi scrive a Santi: anche a Riccione sia a servizio del lungomare">
                <h2 class="titolo4">Metromare. La Tosi scrive a Santi: anche a Riccione sia a servizio del lungomare</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2020/09/luglio-e-agosto-consolidano-la-ripresa-post-lockdown-in-riviera/" title="Luglio e agosto consolidano la ripresa post lockdown in Riviera" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2018/09/riviera.jpg" class="imgP lazy" alt="la costa riminese"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
I dati provvisori</div>



</div>
            <a href="https://www.newsrimini.it/2020/09/luglio-e-agosto-consolidano-la-ripresa-post-lockdown-in-riviera/" rel="bookmark" title="Luglio e agosto consolidano la ripresa post lockdown in Riviera">
                <h2 class="titolo4">Luglio e agosto consolidano la ripresa post lockdown in Riviera</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div></div></div>
                    <div class="colonna_dx_container">

                        <aside id="yarpp_widget-2" class="widget_yarpp_widget amr_widget "><div class='yarpp-related-widget'>
<!-- chi_sono_io: yarpp-template-newsrimini.php -->
</div>
</aside><div class="colore_correlate"><div class="box_vaschetta_dx colore_correlate"><div class="titolo_vaschetta">Notizie correlate</div><!-- chi_sono_io: 10-teaser.php -->
<div class="box_container box_1_3_container box_correlate">
    <div class="box_testo box_10_testo">
        <span class="occhiello occhiello10"><div class="testo_occhiello">
bilancio movimento turistico</div>



</span>
        <a href="https://www.newsrimini.it/2019/10/in-8-mesi-male-cattolica-benino-riccione-bene-santarcangelo/" rel="bookmark" title="In 8 mesi male Cattolica, benino Riccione, bene Santarcangelo.">
            <h2 class="titolo6">In 8 mesi male Cattolica, benino Riccione, bene Santarcangelo.</h2>
        </a>
    </div>
    <div class="box_firma">
        <div class="autoredi float_left">
                            di <span class="autore">Lucia Renati</span>&nbsp;&nbsp;&nbsp;
                    </div>
                <div class="fotovideo float_right"><b></b></div>
        <div class="clear"></div>
    </div>
</div><!-- chi_sono_io: 10-teaser.php -->
<div class="box_container box_1_3_container box_correlate">
    <div class="box_testo box_10_testo">
        <span class="occhiello occhiello10"><div class="testo_occhiello">
Provincia Turismo </div>



</span>
        <a href="https://www.newsrimini.it/2018/09/turismo-i-dati-dei-primi-7-mesi-bene-riccione-rimini-si-difende-bellaria-in-difficolta/" rel="bookmark" title="Turismo, i dati dei primi 7 mesi. Bene Riccione, Rimini si difende, Bellaria in difficoltà">
            <h2 class="titolo6">Turismo, i dati dei primi 7 mesi. Bene Riccione, Rimini si difende, Bellaria in difficoltà</h2>
        </a>
    </div>
    <div class="box_firma">
        <div class="autoredi float_left">
                            di <span class="autore">Andrea Polazzi</span>&nbsp;&nbsp;&nbsp;
                    </div>
                <div class="fotovideo float_right"><b></b></div>
        <div class="clear"></div>
    </div>
</div><!-- chi_sono_io: 10-teaser.php -->
<div class="box_container box_1_3_container box_correlate">
    <div class="box_testo box_10_testo">
        <span class="occhiello occhiello10"><div class="testo_occhiello">
turismo</div>



</span>
        <a href="https://www.newsrimini.it/2018/10/arrivi-e-presenze-agosto-tira-il-freno/" rel="bookmark" title="Arrivi e presenze, agosto tira il freno. Tutti i numeri">
            <h2 class="titolo6">Arrivi e presenze, agosto tira il freno. Tutti i numeri</h2>
        </a>
    </div>
    <div class="box_firma">
        <div class="autoredi float_left">
                            di <span class="autore">Redazione</span>&nbsp;&nbsp;&nbsp;
                    </div>
                <div class="fotovideo float_right"><b></b></div>
        <div class="clear"></div>
    </div>
</div></div></div><div class="adv_container"><!-- chi_sono_io: ads-300x600-1.php -->
<div class="fondo600 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo600.jpg"">
    <div class="banner_300x600">
        <div id='div-gpt-ad-1535108434880-0' class="ads_300x600">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535108434880-0'); });
            </script>
        </div>
    </div>
</div></div><div class="box_vaschetta_dx colore_meteo"><div class="titolo_vaschetta">Meteo Rimini</div><!-- chi_sono_io: meteo-previsioni.php -->
        <div class="meteo_previsioni meteo_senza_notizia">
            <img src="https://w.bookcdn.com/weather/picture/4_18787_1_5_15a5e8_320_ffffff_333333_08488D_1_ffffff_333333_0_6.png?scode=2&domid=&anc_id=81946"  alt="booked.net"/>
            <!--<iframe class="meteoiframe_previsione" src="https://www.meteo.it/mymeteo/widget/public/it/widget_sea-72h.shtml?i=99014&f=Arial" width="100%" height="477px" ></iframe>-->
        </div>
        <div class="bg_colore_meteo box_container  box_1_3_container margintop0">
                <a href="/meteo/"><span class="occhiello occhiello_vaialmeteo">LEGGI TUTTE LE NOTIZIE SUL METEO</span></a>
        </div>
        
<div class="chiusura_vaschetta_dx"></div></div><div class="adv_container"><!-- chi_sono_io: ads-300x250-1.php -->
<div class="fondo250 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo250.jpg"">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410872681873-0' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-0'); });
            </script>
        </div>
    </div>
</div></div><div class="adv_container"><!-- chi_sono_io: ads-300x250-2.php -->
<div class="fondo250 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo250.jpg"">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410872681873-1' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-1'); });
            </script>
        </div>
    </div>
</div></div><div class="newsletter_container"><!-- chi_sono_io: newsletter-teaser.php -->
<div class="newsletter_teaser">
    <a href="/newsletter-scelta/"><img class="lazy" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixel.png" data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/newsletter.svg" alt="Newsletter"/></a>
</div></div><div class="adv_container"><!-- chi_sono_io: ads-300x250-3.php -->
<div class="fondo250 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo250.jpg"">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410872681873-2' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-2'); });
            </script>
        </div>
    </div>
</div></div><div style="clear"></div><div class="adv_container"><!-- chi_sono_io: ads-300x250-4.php -->
<div class="fondo250 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo250.jpg"">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410872681873-3' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-3'); });
            </script>
        </div>
    </div>
</div></div><div class="adv_container"><!-- chi_sono_io: ads-300x250-5.php -->
<div class="fondo250 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo250.jpg"">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1589442099325-0' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589442099325-0'); });
            </script>
        </div>
    </div>
</div></div><div class="adv_container"><!-- chi_sono_io: ads-300x250-6.php -->
<div class="fondo250 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo250.jpg"">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1589442224650-0' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589442224650-0'); });
            </script>
        </div>
    </div>
</div></div>                    </div>
                    <div class="clear"></div>
                </div>
                </div>
                <div class="footer" style="display: none;">
    <div class="footer_menu">
        <ul class="footer_menu_container">
            <li class="blocco_logo">
                <ul class="footer_submenu">
                </ul>
            </li>
            <li class="blocco_ultimaora ultimaora_active"><a href="/ultima-ora/">Ultima Ora</a>
                <ul class="footer_submenu">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
            </li>
            <li class="blocco_sport sport_active"><a href="/icaro-sport/">Sport</a>
                <ul class="footer_submenu">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
            </li>
            <li class="blocco_sociale sociale_active"><a href="/rimini-sociale/">Sociale</a>
                <ul class="footer_submenu">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
            </li>
            <li class="blocco_eventi eventi_active"><a href="/eventi/">Eventi</a>
                <ul class="footer_submenu">
                    <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


                </ul>
            </li>
            <li class="blocco_localita localita_active"><a href="/localita/">Località</a>
                <ul class="footer_submenu">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
            </li>
            <li class="blocco_menu menu_active"><a href="javascript://">Menu</a>
                <ul class="footer_submenu">
                    <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->                </ul>
            </li>
        </ul>
    </div>


    <div class="footer_logo">
        <div class="privacy">
                <a href="/dati-societari/" class="link_footer ">Dati Societari</a>
                <a href="/codice_etico_newsrimini.pdf" target="_blank" class="link_footer ">Codice etico</a>
                <a href="/privacy-e-cookie-policy/" class="link_footer">Privacy e Cookie Policy</a>
                <a href="/redazione/" class="link_footer">Redazione</a>
                <a href="/pubblicita/" class="link_footer">Pubblicità</a>
            <div class="clear"></div>
        </div>
        <div class="copyright">
            © Newsrimini.it 2020. Tutti i diritti sono riservati. Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
            P.IVA 01310450406<br />
            “newsrimini.it” è un marchio depositato con n° RN2013C000454
        </div>
    </div>
</div>
            </div>

        </div>
    </div>
</div>
<div class="clear"></div>


        <!-- jQuery -->
        <div style="width:100%; border: 0px solid #FF0000;">
    <div class="skin" id='div-gpt-ad-1521459538054-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1521459538054-0');
                googletag.pubads().collapseEmptyDivs(true);
                //console.log('skinbanner: googletag');
            });
        </script>
    </div>
</div>
<script type='text/javascript'>
    $(document).ready(function() {
        setTimeout(marginTop, 3000);
    });
    function marginTop(){
        dispaly_skin = $("#div-gpt-ad-1521459538054-0").css("display");
        $(".footer").css("display", "inline-table");
        console.log('======== marginTOP =======');
        if (dispaly_skin=='block') {
            var width = window.innerWidth;
            if (width<1024) {
                console.log('skinbanner: margin-top mobile');
                $(".content_out").css("margin-top", "100px");
            } else {
                $(".content_out").css("margin-top", "120px");
            }
        } else {
            $(".content_out").css("margin-top", "0px");
        }
        setTimeout(marginTop, 2000);
    }

</script>
        <noscript id="deferred-styles">
            <!--<link rel="stylesheet" type="text/css" href="https://www.newsrimini.it/wp-content/themes/newsrimini/css/style_above.min.css"/>-->
            <link rel="stylesheet" type="text/css" href="https://www.newsrimini.it/wp-content/themes/newsrimini/css/style_below.min.css"/>
        </noscript>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?v=01"></script>
        <script src="https://www.newsrimini.it/wp-content/themes/newsrimini/js/header-menu.js?v=03"></script>
        <script src="https://www.newsrimini.it/wp-content/themes/newsrimini/js/tv-player.js?v=02"></script>
        <div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la <a href='https://www.newsrimini.it/privacy-e-cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#cf0a2c","button_1_button_hover":"#a60823","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#cf0a2c","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script>
            var refreshTimer;
            refresh(300);
            function refresh(s) {
                clearTimeout(refreshTimer);
                refreshTimer = setTimeout(function(){ window.location.reload(1); }, s*1000);
                // console.log("REFRESH = "+s+"sec")
            }
            function set_refresh_normal() { refresh(300)};
            function set_refresh_video() { refresh(1800)};
    </script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.newsrimini.it/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='https://www.newsrimini.it/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='https://www.newsrimini.it/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.newsrimini.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

        <script>
            var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById( "deferred-styles" );
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement)
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);
        </script>

        </body>
</html>


<!--Cached using Nginx-Helper on 2020-09-04 14:53:42. It took 102 queries executed in 2,511 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->