<!DOCTYPE html>
<html lang="it">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>Frodi nella danza professionistica, operazione dei Carabinieri &bull; newsrimini.it</title>
    <meta name="language" content="it">
    <meta name="google-site-verification" content="oE2qGa9QNQzrs-UHc2ix7zV_G5Ghu7LeVkoagVkYg0c" />
    <meta name="keywords" content="Rimini, cronaca, notizie, sport, eventi">
    <meta id="myViewport" name="viewport" content="width=1024, minimum-scale=1, maximum-scale=1" />
    <link rel="shortcut icon" href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/favicon.png" />
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Merriweather:700" rel="stylesheet">
    <link rel="stylesheet" href="https://www.newsrimini.it/wp-content/themes/newsrimini/style.min.css?v=04" type="text/css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="newsrimini.it RSS Feed" href="https://www.newsrimini.it/feed/" />
    <link rel="pingback" href="https://www.newsrimini.it/xmlrpc.php" />
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?v=01"></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
    <script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <script src="https://kit.fontawesome.com/fee8716379.js" crossorigin="anonymous"></script>

    <!-- home screen icon-->
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/logo-128.png" sizes="128x128" rel="apple-touch-icon" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/logo-192.png" sizes="192x192" rel="icon" />
    <!-- launch screen -->

    <meta name="apple-mobile-web-app-capable" content="yes" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_2048.png" sizes="2048x2732" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1668.png" sizes="1668x2224" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1536.png" sizes="1536x2048" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1125.png" sizes="1125x2436" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1242.png" sizes="1242x2208" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_750.png"  sizes="750x1334" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_640.png"  sizes="640x1136" rel="apple-touch-startup-image" />

    <script>
        var sw = screen.width;
        var sh = screen.height;
        if (window.matchMedia("(orientation: landscape)").matches) var fw = sh;
        else var fw = sw;
        if (fw < 720) {
            var mvp = document.getElementById("myViewport");
            mvp.setAttribute("content","width=320");
        }
    </script>

    <!-- area: newsrimini-->

            <!-- Double Click  -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?v=01'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {

                var sizes_skin = googletag.sizeMapping().
                addSize([0, 0], [320, 100]).
                addSize([1024, 200], [1920, 1080]).build();

                var sizes_leaderboard = googletag.sizeMapping().
                addSize([0, 0], [304, 84]).
                addSize([1024, 200], [992, 100]).build();

                 // TUTTO IL RESTO
                    googletag.defineSlot('/3003772/banner_skin', [[1920,1080],[320,100]], 'div-gpt-ad-1521459538054-0').defineSizeMapping(sizes_skin).addService(googletag.pubads());
                    googletag.defineSlot('/3003772/test-home',     [[992,100],[304,84]], 'div-gpt-ad-1410872681873-4').defineSizeMapping(sizes_leaderboard).addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x600-1', [300,600], 'div-gpt-ad-1535108434880-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-1', [300,250], 'div-gpt-ad-1410872681873-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-2', [300,250], 'div-gpt-ad-1410872681873-1').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-3', [300,250], 'div-gpt-ad-1410872681873-2').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-4', [300,250], 'div-gpt-ad-1410872681873-3').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-5',  [300, 250], 'div-gpt-ad-1561629710390-0').addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();

            });
        </script>
        <script>

    // analitics.js per le sezioni
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-980261-1', 'auto');
    ga('send', 'pageview');
    ga('set', 'anonymizeIp', true); // rende anonimo l'IP del computer, così Analytics diventa un cookie tecnico

    // GA Legacy per tutto il sito e tracciamento eventi
    var _gaq = _gaq || [];
    _gaq.push (['_setAccount', 'UA-980261-1']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push (['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>
    <!-- start wp_head -->
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#ffffff">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In un&#039;inchiesta su frodi in competizioni sportive nel mondo della Danza professionistica i Carabinieri hanno eseguito sette misure coercitive."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.newsrimini.it/2019/11/frodi-nella-danza-professionistica-operazione-dei-carabinieri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frodi nella danza professionistica, operazione dei Carabinieri &bull; newsrimini.it" />
<meta property="og:description" content="In un&#039;inchiesta su frodi in competizioni sportive nel mondo della Danza professionistica i Carabinieri hanno eseguito sette misure coercitive." />
<meta property="og:url" content="https://www.newsrimini.it/2019/11/frodi-nella-danza-professionistica-operazione-dei-carabinieri/" />
<meta property="og:site_name" content="newsrimini.it" />
<meta property="article:publisher" content="https://www.facebook.com/newsrimini" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-11-26T08:12:24+00:00" />
<meta property="article:modified_time" content="2019-11-26T08:23:45+00:00" />
<meta property="og:updated_time" content="2019-11-26T08:23:45+00:00" />
<meta property="fb:app_id" content="2467315963289758" />
<meta property="og:image" content="https://www.newsrimini.it/wp-content/uploads/2019/11/danza.jpg" />
<meta property="og:image:secure_url" content="https://www.newsrimini.it/wp-content/uploads/2019/11/danza.jpg" />
<meta property="og:image:width" content="517" />
<meta property="og:image:height" content="316" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newsrimini.it/#organization","name":"Gruppo Icaro","url":"https://www.newsrimini.it/","sameAs":["https://www.facebook.com/newsrimini","https://twitter.com/newsrimini"],"logo":{"@type":"ImageObject","@id":"https://www.newsrimini.it/#logo","url":"https://www.newsrimini.it/wp-content/uploads/2015/05/icaro_communication.png","width":1024,"height":406,"caption":"Gruppo Icaro"},"image":{"@id":"https://www.newsrimini.it/#logo"}},{"@type":"WebSite","@id":"https://www.newsrimini.it/#website","url":"https://www.newsrimini.it/","name":"newsrimini.it","publisher":{"@id":"https://www.newsrimini.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.newsrimini.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newsrimini.it/2019/11/frodi-nella-danza-professionistica-operazione-dei-carabinieri/#primaryimage","url":"https://www.newsrimini.it/wp-content/uploads/2019/11/danza.jpg","width":517,"height":316},{"@type":"WebPage","@id":"https://www.newsrimini.it/2019/11/frodi-nella-danza-professionistica-operazione-dei-carabinieri/#webpage","url":"https://www.newsrimini.it/2019/11/frodi-nella-danza-professionistica-operazione-dei-carabinieri/","inLanguage":"it-IT","name":"Frodi nella danza professionistica, operazione dei Carabinieri &bull; newsrimini.it","isPartOf":{"@id":"https://www.newsrimini.it/#website"},"primaryImageOfPage":{"@id":"https://www.newsrimini.it/2019/11/frodi-nella-danza-professionistica-operazione-dei-carabinieri/#primaryimage"},"datePublished":"2019-11-26T08:12:24+00:00","dateModified":"2019-11-26T08:23:45+00:00","description":"In un'inchiesta su frodi in competizioni sportive nel mondo della Danza professionistica i Carabinieri hanno eseguito sette misure coercitive."},{"@type":"Article","@id":"https://www.newsrimini.it/2019/11/frodi-nella-danza-professionistica-operazione-dei-carabinieri/#article","isPartOf":{"@id":"https://www.newsrimini.it/2019/11/frodi-nella-danza-professionistica-operazione-dei-carabinieri/#webpage"},"author":{"@id":"https://www.newsrimini.it/#/schema/person/9630b63eddd984cf589f4a802938cfca"},"headline":"Frodi nella danza professionistica, operazione dei Carabinieri","datePublished":"2019-11-26T08:12:24+00:00","dateModified":"2019-11-26T08:23:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.newsrimini.it/2019/11/frodi-nella-danza-professionistica-operazione-dei-carabinieri/#webpage"},"publisher":{"@id":"https://www.newsrimini.it/#organization"},"image":{"@id":"https://www.newsrimini.it/2019/11/frodi-nella-danza-professionistica-operazione-dei-carabinieri/#primaryimage"},"articleSection":"Cronaca,Newsrimini,Rimini"},{"@type":["Person"],"@id":"https://www.newsrimini.it/#/schema/person/9630b63eddd984cf589f4a802938cfca","name":"Redazione","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsrimini.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://www.newsrimini.it/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.newsrimini.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.newsrimini.it/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.newsrimini.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.newsrimini.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #CF0000;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='popular-widget-css'  href='https://www.newsrimini.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/themes/newsrimini/js/jquery.galleriffic.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.newsrimini.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsrimini.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsrimini.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://bit.ly/2pVRola' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2019%2F11%2Ffrodi-nella-danza-professionistica-operazione-dei-carabinieri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2019%2F11%2Ffrodi-nella-danza-professionistica-operazione-dei-carabinieri%2F&#038;format=xml" />
			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://www.newsrimini.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<style>img.lazyload,img.lazyloading{
background-color: rgba(0,0,0,0);
 background-image: url('https://www.newsrimini.it/wp-content/plugins/lazy-load-optimizer/assets/frontend/img/50x50-loader.gif');
            background-repeat: no-repeat;
            background-position: 50% 50%;
            background-size: 20px;
opacity: 0.001; 
}
img.lazyload, img.lazyloaded {
opacity: 1;
-webkit-transition:opacity 300ms;
-moz-transition: opacity 300ms;
-ms-transition: opacity 300ms;
-o-transition: opacity 300ms;
transition: opacity 300ms;
}
iframe.lazyload, iframe.lazyloading{
display: block;
background-color: rgba(0,0,0,0);
 background-image: url('https://www.newsrimini.it/wp-content/plugins/lazy-load-optimizer/assets/frontend/img/50x50-loader.gif');
            background-repeat: no-repeat;
            background-position: 50% 50%;
            background-size: 20px;
}
</style><link rel="amphtml" href="https://www.newsrimini.it/2019/11/frodi-nella-danza-professionistica-operazione-dei-carabinieri/amp/"></head>

<body>

    <!-- Facebook-->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script><div class="sb-site">
    <div class="content_out">
        <!-- area: newsrimini-->

<div class="top_rosso">
            <div class="back">
            <a onclick="window.history.go(-1)"><i class="fa fa-chevron-left" aria-hidden="true"></i></a>
        </div>
        <div class="oggi  oggi_ridotto ">
        martedì 26 novembre 2019    </div>
    <div class="social">
        <a href="https://www.facebook.com/newsrimini/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
        <a href="https://twitter.com/newsrimini" target="_blank"><i class="fab fa-twitter"  aria-hidden="true"></i></a>
        <a class="whatsapp" href="https://api.whatsapp.com/send?phone=+393477883379&text=" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
        <a href="mailto:redazione@newsrimini.it" target="_blank"><i class="fas fa-envelope" aria-hidden="true"></i></a>
        <!--<a href="http://dev.newsrimini.it/feedback/" target="_blank"><i class="fa  fa-arrow-circle-up" aria-hidden="true"></i></a>-->
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.newsrimini.it/">
                <!--<button href="" class="search-buttom"></button>-->
                <input type="submit" value="" class="search-buttom">
                <input class="search-field" type="search" name="s" value="">
                <div class="clear"></div>
            </form>
        </div>
    </div>
    <div class="clear"></div>
</div>

<!-- MENU DESKTOP -->
<div class="top_bianco_desktop">
    <div class="newsrimini_desktop">
        <div class="newsrimini_logotipo">
            <a class="newsrimini_a" href="/"></a>
        </div>
    </div>
    <div class="menu logo_newsrimini">
        <ul class="menu_container menu-altezza_min">
            <li class="blocco_logo">
                <a class="logo" href="/"></a>
                <ul class="submenu">
                </ul>
            </li>
            <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a>
                <ul class="submenu">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
                <div class="bordo_basso_menu_ultimaora"></div>
            </li>
            <li class="blocco_sport "><a href="/icaro-sport/">Sport</a>
                <ul class="submenu">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
                <div class="bordo_basso_menu_sport"></div>
            </li>
            <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a>
                <ul class="submenu">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
                <div class="bordo_basso_menu_sociale"></div>
            </li>
            <li class="blocco_eventi "><a href="/eventi/">Eventi</a>
                <ul class="submenu">
                    <li><a href="/spettacoli/">Spettacoli</a></li>


                </ul>
                <div class="bordo_basso_menu_eventi"></div>
            </li>
            <li class="blocco_localita "><a href="/localita/">Località</a>
                <ul class="submenu">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
                <div class="bordo_basso_menu_localita"></div>
            </li>
            <li class="blocco_menu"><a href="javascript://"><div class="label_menu_open">Menu </div><div class="menu-arrow menu_open"> </div></a>
                <ul class="submenu submenu_menu">
                    <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->                </ul>
            </li>
        </ul>
    </div>
</div>

<!-- MENU FIX -->
<div class="menu menufix showmenu">
    <ul class="menufix_container">
        <li class="blocco_logo">
            <a class="logofix logofix_newsrimini" href="/"></a>
            <ul class="submenufix">
            </ul>
        </li>
        <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a>
            <ul class="submenufix">
                <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
            </ul>
        </li>
        <li class="blocco_sport "><a href="/icaro-sport/">Sport</a>
            <ul class="submenufix">
                <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>            </ul>
        </li>
        <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a>
            <ul class="submenufix">
                <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>            </ul>
        </li>
        <li class="blocco_eventi "><a href="/eventi/">Eventi</a>
            <ul class="submenufix">
                <li><a href="/spettacoli/">Spettacoli</a></li>


            </ul>
        </li>
        <li class="blocco_localita "><a href="/localita/"><div class="label_menufix_open">Località</div></a>
            <ul class="submenufix">
                <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>            </ul>
        </li>
        <li class="blocco_menu"><a href="javascript://"><div class="label_menufix_open">Menu </div><div class="menufix-arrow menufix_open"> </div></a>
            <ul class="submenufix submenufix_menu">
                <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->            </ul>
        </li>
    </ul>
</div>

<!-- MENU FIX MOBILE-->
<div class="top_bianco_mobile">
    <div class="newsrimini_mobile_top">
        <a href="/" onclick="this.blur();"><img class="pixeltra_logo_mobile" alt="menu" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixeltra.png" /></a>
        <a href="javascript://" onclick="this.blur();" id="panino"></a>
    </div>
</div>
<div class="menutopmobile menutop_mobile">
    <ul class="menutop_mobile_container">
        <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a></li>
        <li class="blocco_sport "><a href="/icaro-sport/">Sport</a></li>
        <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a></li>
        <li class="blocco_eventi "><a href="/eventi/">Eventi</a></li>
        <li class="blocco_localita"><a href="/localita/">Località</a></li>
    </ul>
</div>

<!-- MENU MOBILE -->
<div class="menupanino showmenu">
    <div class="scroller">
        <div class="newsrimini_mobile">
            <a href="/" onclick="this.blur();"><img class="pixeltra_logo_mobile" alt="menu" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixeltra.png" /></a>
        </div>
        <div class="search-box-panino">
            <form role="search" method="get" class="search-form" action="https://www.newsrimini.it/">
                <button class="search-buttom-panino"></button>
                <input class="search-field-panino" type="search" name="s" value="">
                <div class="clear"></div>
            </form>
        </div>
        <ul class="menupanino_container">
            <li id="voce_news">
                <a href="javascript://" class="colore_newsrimini"><div class="menupanino-arrow"> </div> Ultima Ora</a>
                <ul id="submenupanino_news" class="submenupanino">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
            </li>
            <li id="voce_sport" >
                <a href="javascript://" class="colore_sport" ><div class="menupanino-arrow"> </div> Sport</a>
                <ul id="submenupanino_sport" class="submenupanino">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
            </li>
            <li id="voce_sociale">
                <a href="javascript://" class="colore_sociale"><div class="menupanino-arrow"> </div> Sociale</a>
                <ul id="submenupanino_sociale" class="submenupanino">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
            </li>
            <li id="voce_eventi">
                <a href="javascript://" class="colore_eventi"><div class="menupanino-arrow"> </div> Eventi</a>
                <ul id="submenupanino_eventi" class="submenupanino">
                    <li><a href="/spettacoli/">Spettacoli</a></li>


                </ul>
            </li>
            <li id="voce_localita">
                <a href="javascript://" class="colore_localita"><div class="menupanino-arrow"> </div> Località</a>
                <ul id="submenupanino_localita" class="submenupanino">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
            </li>
            <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->        </ul>
        <div class="clear"></div>
        <br>
    </div>
</div>        <div class="content">
            <div class="content_totalpage">

                <div id='div-gpt-ad-1410872681873-4' class="ads_leaderboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-4'); });
    </script>
</div>                <div class="row_container">

                                        <div class="box_container box_3_3_container colore_newsrimini">
                        <div class="box_11_foto_firma_notizia">
                            <div class="box_testo box_11_testo">
                                <div class="occhiello"><div class="testo_occhiello">
Coinvolte figure ufficiali</div>



</div>
                                <h1 class="titolo1">Frodi nella danza professionistica, operazione dei Carabinieri</h1>
                                                            </div>
                            <div class="didascalia">
                                <strong>In foto</strong>: repertorio                            </div>
                        </div>
                        <div class="box_foto box_11_foto">
                            <a href="https://www.newsrimini.it/2019/11/frodi-nella-danza-professionistica-operazione-dei-carabinieri/" title="Frodi nella danza professionistica, operazione dei Carabinieri" class="img_block">
                                <div class="cropped-img-wrapper">
                                    <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/11/danza.jpg" class="imgP" alt=""></div>                                </div>
                            </a>
                        </div>
                    </div>
                    
                    <div class="box_firma_articolo">
                        <div class="autoredi float_left">
                                                            di <span class="autore">Redazione</span>&nbsp;&nbsp;&nbsp;
                                                    </div>
                        <div class="tempo_lettura_visite float_left">
                            <img class="iconcina" width="18" height="18" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/clock.svg" alt="Tempo di lettura"/>
                            <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">lettura:</span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span>                         </div>
                        <div class="data_agg float_right">mar <strong>26 nov 2019</strong> 08:12 ~ ultimo agg. 08:23</div>
                        <div class="clear"></div>
                    </div>

                    <div class="colonna_social_mobile float_left">
                        <div class="icone_social">
                                                        <a href="https://facebook.com/sharer.php?u=http://bit.ly/2pVRola" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
                            <a href="whatsapp://send?text=Frodi nella danza professionistica, operazione dei Carabinieri%0A%0Ahttps%3A%2F%2Fwww.newsrimini.it%2F2019%2F11%2Ffrodi-nella-danza-professionistica-operazione-dei-carabinieri%2F" data-action="share/whatsapp/share"><i class="fab fa-whatsapp"  aria-hidden="true"></i></a>
                            <a href="https://t.me/share/url?url=https%3A%2F%2Fwww.newsrimini.it%2F2019%2F11%2Ffrodi-nella-danza-professionistica-operazione-dei-carabinieri%2F&text="><i class="fab fa-telegram-plane"></i></i></a>
                            <a href="https://twitter.com/intent/tweet?url=http://bit.ly/2pVRola&via=newsrimini&text=Frodi nella danza professionistica, operazione dei Carabinieri" target="_blank"><i class="fab fa-twitter"  aria-hidden="true"></i></a>
                            <div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newsrimini/img/print-frendly-icon.svg" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>                        </div>
                        <div class="tempo_lettura_visite_mobile float_right">
                            <img class="iconcina" width="16" height="16"  src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/clock.svg" alt="Tempo di lettura" />
                            <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span>                         </div>
                    </div>
                    <div class="clear"></div>

                    <div class="colonna_centrale_container paddingtop0">

                        <div class="colonna_social">
                            <div class="icone_social">
                                
                                <a href="https://facebook.com/sharer.php?u=http://bit.ly/2pVRola" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
                                <a href="https://twitter.com/intent/tweet?url=http://bit.ly/2pVRola&via=newsrimini&text=Frodi nella danza professionistica, operazione dei Carabinieri" target="_blank"><i class="fab fa-twitter"  aria-hidden="true"></i></a>
                                <div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newsrimini/img/print-frendly-icon.svg" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>                            </div>
                        </div>
                        <div class="colonna_notizia">
                            <div class="banner-notizia">
                                <!-- chi_sono_io: ads-300x250-notizia.php -->
<div id='div-gpt-ad-1561629710390-0' style='width: 300px; height: 250px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561629710390-0'); });
    </script>
</div>

<!--
<div class="fondo250">
    <div class="banner_300x250">
    </div>
</div>
-->                                <br>
                            </div>
                            <button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'audio</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("In un\'inchiesta su frodi in competizioni sportive nel mondo della Danza professionistica i Carabinieri hanno eseguito sette misure coercitive e restrittive. Sono indagate otto persone tra Giudici Federali, Direttori di Gara e Istruttori della F.I.D.S.( Federazione Italiana Danza Sportiva). Nelle province di Milano, Monza-Brianza, Varese, Terni, Reggio Calabria, Matera e Bari, i Carabinieri di Rimini, al termine di complessa attività investigativa e coadiuvati nelle fasi esecutive dai Comandi dell’Arma territorialmente competenti, hanno dato esecuzione ai sette provvedimenti cautelari interdittivi e coercitivi emessi dal GIP del Tribunale di Rimini nei confronti di altrettanti soggetti ritenuti responsabili, a vario titolo, del reato di frode in competizioni sportive in concorso. Alle 11 al Comando provinciale si terrà una conferenza stampa sull\'attività svolta dal Nucleo Investigativo di Rimini.", "Italian Female");
                }
            };
        </script>
    <div class="pf-content"><p>In un&#8217;inchiesta su frodi in competizioni sportive nel mondo della Danza professionistica<strong> i Carabinieri hanno eseguito sette misure coercitive e restrittive. Sono indagate otto persone tra Giudici Federali, Direttori di Gara e Istruttori della F.I.D.S.</strong>( Federazione Italiana Danza Sportiva).<br />
Nelle <strong>province di Milano, Monza-Brianza, Varese, Terni, Reggio Calabria, Matera e Bari</strong>, i <strong>Carabinieri di Rimini</strong>, al termine di complessa attività investigativa e coadiuvati nelle fasi esecutive dai Comandi dell’Arma territorialmente competenti, hanno dato esecuzione ai sette provvedimenti cautelari interdittivi e coercitivi emessi dal GIP del Tribunale di Rimini nei confronti di altrettanti soggetti ritenuti responsabili, a vario titolo, del reato di <strong>frode in competizioni sportive in concorso</strong>. Alle 11 al Comando provinciale si terrà una conferenza stampa sull&#8217;attività svolta dal Nucleo Investigativo di Rimini.</p>
</div>                        </div>
                        <div class="clear"></div>

                        <div class="box_vaschetta colore_newsrimini"><div class="titolo_vaschetta">Altre notizie</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/viola-il-divieto-di-avvicinamento-ed-entra-in-casa-dellex-moglie-per-minacciarla/" title="Viola il divieto di avvicinamento ed entra in casa dell&#8217;ex moglie per minacciarla" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/11/maltrattamenti-carabinieri-e1573757032494-304x171.jpg" class="imgP" alt=""></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Intervento dei Carabinieri a Montescudo</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/viola-il-divieto-di-avvicinamento-ed-entra-in-casa-dellex-moglie-per-minacciarla/" rel="bookmark" title="Viola il divieto di avvicinamento ed entra in casa dell&#8217;ex moglie per minacciarla">
                <h2 class="titolo4">Viola il divieto di avvicinamento ed entra in casa dell'ex moglie per minacciarla</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/al-volante-ubriaco-fradicio-causa-un-tamponamento-a-catena-sulla-marecchiese/" title="Al volante ubriaco fradicio causa un tamponamento a catena sulla Marecchiese" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/10/controlli-municipale-3-e1570448243334-304x171.jpg" class="imgP" alt=""></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
denuncia e auto sequestrata</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/al-volante-ubriaco-fradicio-causa-un-tamponamento-a-catena-sulla-marecchiese/" rel="bookmark" title="Al volante ubriaco fradicio causa un tamponamento a catena sulla Marecchiese">
                <h2 class="titolo4">Al volante ubriaco fradicio causa un tamponamento a catena sulla Marecchiese</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/nella-notte-semina-il-panico-allospedale-franchini-30enne-bloccato-dagli-agenti/" title="Nella notte semina il panico all&#8217;ospedale Franchini, 30enne bloccato dagli agenti" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/05/ospedale-santarcangelo-304x171.jpg" class="imgP" alt="il Franchini"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
sottoposto a tso</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/nella-notte-semina-il-panico-allospedale-franchini-30enne-bloccato-dagli-agenti/" rel="bookmark" title="Nella notte semina il panico all&#8217;ospedale Franchini, 30enne bloccato dagli agenti">
                <h2 class="titolo4">Nella notte semina il panico all'ospedale Franchini, 30enne bloccato dagli agenti</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/auto-si-ribalta-in-viale-torino/" title="Auto perde il controllo e si ribalta in viale Torino" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/11/viale-torino-304x171.jpg" class="imgP" alt=""></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Conseguenze non gravi</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/auto-si-ribalta-in-viale-torino/" rel="bookmark" title="Auto perde il controllo e si ribalta in viale Torino">
                <h2 class="titolo4">Auto perde il controllo e si ribalta in viale Torino</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/auto-contro-un-palo-in-via-orsoleto-un-ferito/" title="Auto contro un palo in via Orsoleto. Un ferito" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/11/via-orsoleto-e1574616413597-304x171.png" class="imgP" alt=""></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Grave un 21enne</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/auto-contro-un-palo-in-via-orsoleto-un-ferito/" rel="bookmark" title="Auto contro un palo in via Orsoleto. Un ferito">
                <h2 class="titolo4">Auto contro un palo in via Orsoleto. Un ferito</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Andrea Polazzi</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/incidente-allautodromo-gip-archivia-querela-presentata-dal-pilota/" title="Incidente all&#8217;autodromo. Gip archivia querela presentata dal pilota" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2015/10/misano_sbk_2014.jpg" class="imgP" alt="misano"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Nessun ritardo nei soccorsi</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/incidente-allautodromo-gip-archivia-querela-presentata-dal-pilota/" rel="bookmark" title="Incidente all&#8217;autodromo. Gip archivia querela presentata dal pilota">
                <h2 class="titolo4">Incidente all'autodromo. Gip archivia querela presentata dal pilota</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/minaccia-i-genitori-per-estorcere-il-denaro-per-le-slot/" title="Minaccia i genitori per estorcere il denaro per le slot" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2015/05/slot.jpg" class="imgP" alt="Licenze slot e scommesse. La voce degli enti locali conterà di più"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Arrestato dai carabinieri</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/minaccia-i-genitori-per-estorcere-il-denaro-per-le-slot/" rel="bookmark" title="Minaccia i genitori per estorcere il denaro per le slot">
                <h2 class="titolo4">Minaccia i genitori per estorcere il denaro per le slot</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/ai-domiciliari-per-stalking-continua-a-perseguitare-una-32enne-e-finisce-in-carcere/" title="Ai domiciliari per stalking, continua a perseguitare una 32enne e finisce in carcere" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2018/06/carabinieri-maltrammenti-304x171.png" class="imgP" alt=""></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
fine dell'incubo</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/ai-domiciliari-per-stalking-continua-a-perseguitare-una-32enne-e-finisce-in-carcere/" rel="bookmark" title="Ai domiciliari per stalking, continua a perseguitare una 32enne e finisce in carcere">
                <h2 class="titolo4">Ai domiciliari per stalking, continua a perseguitare una 32enne e finisce in carcere</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/controlli-a-tappeto-della-polizia-in-stazione-e-a-borgo-marina/" title="Controlli a tappeto della polizia in stazione e a Borgo Marina" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/06/polizia-borgo-marina-e1560521525142-304x171.jpg" class="imgP" alt=""></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
identificate 280 persone</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/controlli-a-tappeto-della-polizia-in-stazione-e-a-borgo-marina/" rel="bookmark" title="Controlli a tappeto della polizia in stazione e a Borgo Marina">
                <h2 class="titolo4">Controlli a tappeto della polizia in stazione e a Borgo Marina</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/ruba-alle-emettitrici-del-bus-arrestato/" title="Ruba alle emettitrici del bus. Arrestato" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/11/IMG_20190403_115328-304x171.jpg" class="imgP" alt=""></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
rimini</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/ruba-alle-emettitrici-del-bus-arrestato/" rel="bookmark" title="Ruba alle emettitrici del bus. Arrestato">
                <h2 class="titolo4">Ruba alle emettitrici del bus. Arrestato</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/metromare-17-000-utenti-nel-week-end-oggi-picco-a-meta-giornata/" title="Metromare, 17.000 utenti nel week end. Oggi picco a metà giornata" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/11/metromare-1-304x171.jpg" class="imgP" alt=""></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Ci sarà un nuovo "Metromare day"</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/metromare-17-000-utenti-nel-week-end-oggi-picco-a-meta-giornata/" rel="bookmark" title="Metromare, 17.000 utenti nel week end. Oggi picco a metà giornata">
                <h2 class="titolo4">Metromare, 17.000 utenti nel week end. Oggi picco a metà giornata</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/aeroporto-in-ottobre-59-di-passeggeri-368mila-nel-2019/" title="Aeroporto, in ottobre + 59% di passeggeri. 368mila nel 2019" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/09/aeroporto-304x171.png" class="imgP" alt=""></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
I numeri del Fellini</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/aeroporto-in-ottobre-59-di-passeggeri-368mila-nel-2019/" rel="bookmark" title="Aeroporto, in ottobre + 59% di passeggeri. 368mila nel 2019">
                <h2 class="titolo4">Aeroporto, in ottobre + 59% di passeggeri. 368mila nel 2019</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Andrea Polazzi</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/parco-del-mare-prime-aree-consegnate-le-modifiche-al-traffico/" title="Parco del Mare, prime aree consegnate. Le modifiche al traffico" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2018/09/spadazzi-e1574690600294.jpg" class="imgP" alt="Il progetto per il lungomare Spadazzi candidato al bando "Rigenerazione urbana""></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Tratti Tintori e Spadazzi</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/parco-del-mare-prime-aree-consegnate-le-modifiche-al-traffico/" rel="bookmark" title="Parco del Mare, prime aree consegnate. Le modifiche al traffico">
                <h2 class="titolo4">Parco del Mare, prime aree consegnate. Le modifiche al traffico</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/porto-di-rimini-dragaggio-al-via/" title="Porto di Rimini, dragaggio al via" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/11/porto-304x171.jpg" class="imgP" alt=""></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Fondali da risistemare</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/porto-di-rimini-dragaggio-al-via/" rel="bookmark" title="Porto di Rimini, dragaggio al via">
                <h2 class="titolo4">Porto di Rimini, dragaggio al via</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/11/inizia-il-confronto-sul-bilancio-brasini-sara-family-oriented/" title="Inizia il confronto sul bilancio. Brasini: sarà family oriented" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2018/12/brasini.jpg" class="imgP" alt=""></div>            </div>
            <div class="icona_play_14 icona_play "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
A Rimini inizia percorso</div>



</div>
            <a href="https://www.newsrimini.it/2019/11/inizia-il-confronto-sul-bilancio-brasini-sara-family-oriented/" rel="bookmark" title="Inizia il confronto sul bilancio. Brasini: sarà family oriented">
                <h2 class="titolo4">Inizia il confronto sul bilancio. Brasini: sarà family oriented</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Andrea Polazzi</span></div>
                        <div class="fotovideo float_right"><b>VIDEO</b></div>
            <div class="clear"></div>
        </div>
    </div>
</div></div></div>
                    <div class="colonna_dx_container">

                        <aside id="yarpp_widget-2" class="widget_yarpp_widget amr_widget "><div class='yarpp-related-widget'>
<!-- chi_sono_io: yarpp-template-newsrimini.php -->
</div>
</aside><div class="colore_correlate"><div class="box_vaschetta_dx colore_correlate"><div class="titolo_vaschetta">Notizie correlate</div><!-- chi_sono_io: 10-teaser.php -->
<div class="box_container box_1_3_container box_correlate">
    <div class="box_testo box_10_testo">
        <span class="occhiello occhiello10"><div class="testo_occhiello">
Nel primo anno in Borsa</div>



</span>
        <a href="https://www.newsrimini.it/2019/11/ieg-approva-resoconto-intermedio-ricavi-in-crescita/" rel="bookmark" title="IEG approva resoconto intermedio. Ricavi in crescita">
            <h2 class="titolo6">IEG approva resoconto intermedio. Ricavi in crescita</h2>
        </a>
    </div>
    <div class="box_firma">
        <div class="autoredi float_left">
                            di <span class="autore">Redazione</span>&nbsp;&nbsp;&nbsp;
                    </div>
                <div class="fotovideo float_right"><b></b></div>
        <div class="clear"></div>
    </div>
</div><!-- chi_sono_io: 10-teaser.php -->
<div class="box_container box_1_3_container box_correlate">
    <div class="box_testo box_10_testo">
        <span class="occhiello occhiello10"><div class="testo_occhiello">
Le misure annunciate</div>



</span>
        <a href="https://www.newsrimini.it/2019/11/tasse-invariate-e-investimenti-in-crescita-il-bilancio-2020-della-regione/" rel="bookmark" title="Tasse invariate e investimenti in crescita. Il bilancio 2020 della Regione">
            <h2 class="titolo6">Tasse invariate e investimenti in crescita. Il bilancio 2020 della Regione</h2>
        </a>
    </div>
    <div class="box_firma">
        <div class="autoredi float_left">
                            di <span class="autore">Redazione</span>&nbsp;&nbsp;&nbsp;
                    </div>
                <div class="fotovideo float_right"><b></b></div>
        <div class="clear"></div>
    </div>
</div><!-- chi_sono_io: 10-teaser.php -->
<div class="box_container box_1_3_container box_correlate">
    <div class="box_testo box_10_testo">
        <span class="occhiello occhiello10"><div class="testo_occhiello">
Rimini, nuovo regolamento</div>



</span>
        <a href="https://www.newsrimini.it/2019/10/chi-evade-i-tributi-locali-rischia-la-revoca-della-licenza-25-gia-nel-mirino-del/" rel="bookmark" title="Chi evade i tributi locali rischia revoca licenza. Individuati 25 maxievasori">
            <h2 class="titolo6">Chi evade i tributi locali rischia revoca licenza. Individuati 25 maxievasori</h2>
        </a>
    </div>
    <div class="box_firma">
        <div class="autoredi float_left">
                            di <span class="autore">Andrea Polazzi</span>&nbsp;&nbsp;&nbsp;
                    </div>
                <div class="fotovideo float_right"><b>VIDEO</b></div>
        <div class="clear"></div>
    </div>
</div></div></div><div class="adv_container"><!-- chi_sono_io: ads-300x600-1.php -->
<div class="fondo600">
    <div class="banner_300x600">
        <div id='div-gpt-ad-1535108434880-0' class="ads_300x600">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535108434880-0'); });
            </script>
        </div>
    </div>
</div>
</div><div class="box_vaschetta_dx colore_meteo"><div class="titolo_vaschetta">Meteo Rimini</div><!-- chi_sono_io: meteo-previsioni.php -->

<!-- Inizio codice ilMeteo.it -->
<!--<div class="meteo_teaser">
    <iframe class="meteoiframe" width="300" height="250" frameborder="0" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=5913&type=day1&width=300&ico=5&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
</div>-->
<!-- Fine codice ilMeteo.it -->

        <div class="meteo_previsioni meteo_senza_notizia">
            <div class="titolo_previsioni">Previsioni Emilia Romagna</div>
            <!--<iframe class="meteoiframe_previsione" src="https://www.meteo.it/mymeteo/widget/public/it/widget_72h.shtml?i=99014&mt=1&r=8&f=Arial" width="100%" height="380px"  frameborder="0" scrolling="no"></iframe>-->
            <iframe class="meteoiframe_previsione" src="https://www.meteo.it/mymeteo/widget/public/it/widget_sea-72h.shtml?i=99014&f=Arial" width="100%" height="477px" ></iframe>
        </div>
        <div class="bg_colore_meteo box_container  box_1_3_container margintop0">
                <a href="/meteo/"><span class="occhiello occhiello_vaialmeteo">LEGGI TUTTE LE NOTIZIE SUL METEO</span></a>
        </div>
        
<div class="chiusura_vaschetta_dx"></div></div><div class="adv_container"><!-- chi_sono_io: ads-300x250-1.php -->
<div class="fondo250">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410872681873-0' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-0'); });
            </script>
        </div>
    </div>
</div></div><div class="box_vaschetta_dx colore_piuletti"><div class="titolo_vaschetta">Le più lette</div><!-- chi_sono_io: _piu-lette.php -->
<div class="piu-lette">
    <ul>
    <li><a href="https://www.newsrimini.it/2019/11/padova-rimini-diretta-testuale/" title="Padova-Rimini 1-0: cronaca, tabellino, dopogara, video e gallery" ><div class="pop-num">1</div> <div class="pop-context">La prima di Colella</div> <div class="pop-title">Padova-Rimini 1-0: cronaca, tabellino, dopogara, video e gallery</div> <div class="pop-count">6.502</div><div class="pop-occhio"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/occhio-grigio.svg" alt="Visualizzazioni" /></div></a></li><li><a href="https://www.newsrimini.it/2019/11/in-migliaia-per-salvini-in-centro-solo-in-italia-si-manifesta-contro-lopposizione/" title="Folla per Salvini in centro: solo in Italia si manifesta contro l&#039;opposizione" ><div class="pop-num">2</div> <div class="pop-context">Salvini a Rimini</div> <div class="pop-title">Folla per Salvini in centro: solo in Italia si manifesta contro l'opposizione</div> <div class="pop-count">6.259</div><div class="pop-occhio"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/occhio-grigio.svg" alt="Visualizzazioni" /></div></a></li><li><a href="https://www.newsrimini.it/2019/11/piazza-piena-le-sardine-rispondono-a-salvini-rimini-non-abbocca/" title="Piazza piena, le sardine rispondono a Salvini: Rimini non abbocca" ><div class="pop-num">3</div> <div class="pop-context">Sardine in piazza a Rimini</div> <div class="pop-title">Piazza piena, le sardine rispondono a Salvini: Rimini non abbocca</div> <div class="pop-count">5.524</div><div class="pop-occhio"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/occhio-grigio.svg" alt="Visualizzazioni" /></div></a></li><li><a href="https://www.newsrimini.it/2019/11/al-volante-ubriaco-fradicio-causa-un-tamponamento-a-catena-sulla-marecchiese/" title="Al volante ubriaco fradicio causa un tamponamento a catena sulla Marecchiese" ><div class="pop-num">4</div> <div class="pop-context">denuncia e auto sequestrata</div> <div class="pop-title">Al volante ubriaco fradicio causa un tamponamento a catena sulla Marecchiese</div> <div class="pop-count">2.927</div><div class="pop-occhio"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/occhio-grigio.svg" alt="Visualizzazioni" /></div></a></li>    </ul>
</div>
<div class="chiusura_vaschetta_dx"></div></div><div class="adv_container"><!-- chi_sono_io: ads-300x250-2.php -->
<div class="fondo250">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410872681873-1' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-1'); });
            </script>
        </div>
    </div>
</div></div><div class="newsletter_container"><!-- chi_sono_io: newsletter-teaser.php -->
<div class="newsletter_teaser">
    <a href="/newsletter-scelta/"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/newsletter.svg" alt="Newsletter"/></a>
</div></div><div class="adv_container"><!-- chi_sono_io: ads-300x250-4.php -->
<div class="fondo250">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410872681873-3' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-3'); });
            </script>
        </div>
    </div>
</div></div>                    </div>
                    <div class="clear"></div>
                </div>
                </div>
                <div class="footer">
    <div class="footer_menu">

        <ul class="footer_menu_container">
            <li class="blocco_logo">
                <ul class="footer_submenu">
                </ul>
            </li>
            <li class="blocco_ultimaora ultimaora_active"><a href="/ultima-ora/">Ultima Ora</a>
                <ul class="footer_submenu">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
            </li>
            <li class="blocco_sport sport_active"><a href="/icaro-sport/">Sport</a>
                <ul class="footer_submenu">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
            </li>
            <li class="blocco_sociale sociale_active"><a href="/rimini-sociale/">Sociale</a>
                <ul class="footer_submenu">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
            </li>
            <li class="blocco_eventi eventi_active"><a href="/eventi/">Eventi</a>
                <ul class="footer_submenu">
                    <li><a href="/spettacoli/">Spettacoli</a></li>


                </ul>
            </li>
            <li class="blocco_localita localita_active"><a href="/localita/">Località</a>
                <ul class="footer_submenu">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
            </li>
            <li class="blocco_menu menu_active"><a href="javascript://">Menu</a>
                <ul class="footer_submenu">
                    <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->                </ul>
            </li>
        </ul>


        <!--
        <div class="footer_menu_item">
            <div class="footer_colore bg_colore_newsrimini"></div>
            <a class="voce_main" href="/ultima-ora">Ultima Ora</a>
            <ul>
                            </ul>
        </div>
        <div class="footer_menu_item">
            <div class="footer_colore bg_colore_sport"></div>
            <a class="voce_main" href="/icarosport">Sport</a>
            <ul>
                            </ul>
        </div>
        <div class="footer_menu_item">
            <div class="footer_colore bg_colore_sociale"></div>
            <a class="voce_main" href="/riminisocial">Sociale</a>
            <ul>
                            </ul>
        </div>
        <div class="footer_menu_item">
            <div class="footer_colore bg_colore_eventi"></div>
            <a class="voce_main" href="/eventi">Eventi</a>
            <ul>
                            </ul>
        </div>
        <div class="footer_menu_item">
            <div class="footer_colore bg_colore_localita"></div>
            <a class="voce_main" href="/localita">Località</a>
            <ul>
                            </ul>
        </div>
        <div class="footer_menu_item">
            <div class="footer_colore bg_colore_menu"></div>
            <a class="voce_main" href="/menu">Menu</a>
            <ul>
                            </ul>
        </div>
        -->
    </div>


    <div class="footer_logo">
        <div class="privacy">
                <a href="/dati-societari/" class="link_footer ">Dati Societari</a>
                <a href="/privacy-e-cookie-policy/" class="link_footer">Privacy e Cookie Policy</a>
                <a href="/redazione/" class="link_footer">Redazione</a>
                <a href="/pubblicita/" class="link_footer">Pubblicità</a>
            <div class="clear"></div>
        </div>
        <div class="copyright">
            © Newsrimini.it 2019. Tutti i diritti sono riservati. Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
            P.IVA 01310450406<br />
            “newsrimini.it” è un marchio depositato con n° RN2013C000454
        </div>
    </div>
</div>
            </div>

        </div>
    </div>
</div>
<div class="clear"></div>


        <!-- jQuery -->
        <div style="width:100%; border: 0px solid #FF0000;">
    <div class="skin" id='div-gpt-ad-1521459538054-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1521459538054-0');
                googletag.pubads().collapseEmptyDivs(true);
                console.log('skinbanner: googletag');
            });
        </script>
    </div>
</div>
<script type='text/javascript'>
    $(document).ready(function() {
        setTimeout(marginTop, 2000);
    });
    function marginTop(){

        dispaly_skin = $("#div-gpt-ad-1521459538054-0").css("display");
        console.log('skinbanner: dispaly_skin:'+dispaly_skin);
        if (dispaly_skin=='block') {
            var width = window.innerWidth;
            if (width<1024) {
                $(".content_out").css("margin-top", "100px");
            } else {
                $(".content_out").css("margin-top", "120px");
            }
        } else {
            $(".content_out").css("margin-top", "0px");
        }
        setTimeout(marginTop, 2000);
    }
</script>        <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?v=01"></script>
        <script src="https://www.newsrimini.it/wp-content/themes/newsrimini/js/header-menu.js?v=01"></script>
        <script src="https://www.newsrimini.it/wp-content/themes/newsrimini/js/tv-player.js?v=01"></script>
        <div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la <a href='https://www.newsrimini.it/privacy-e-cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#cf0a2c","button_1_button_hover":"#a60823","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#cf0a2c","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script>
            var refreshTimer;
            refresh(300);
            function refresh(s) {
                clearTimeout(refreshTimer);
                refreshTimer = setTimeout(function(){ window.location.reload(1); }, s*1000);
                console.log("REFRESH = "+s+"sec")
            }
            function set_refresh_normal() { refresh(300)};
            function set_refresh_video() { refresh(1800)};
    </script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.newsrimini.it/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='https://www.newsrimini.it/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='https://www.newsrimini.it/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"2849248","ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};    
</script>
<script type='text/javascript' async="async" src='https://www.newsrimini.it/wp-content/plugins/lazy-load-optimizer/assets/frontend/js/lazysizes.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
        </body>
</html>


<!--Cached using Nginx-Helper on 2019-11-26 08:24:11. It took 123 queries executed in 2,269 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->