<!-- chi_sono_io: single-post.php -->
<!-- area: sport-->

<!-- chi_sono_io: header.php -->
<!-- <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> -->
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" >
<head>
    
    <meta name="google-site-verification" content="oE2qGa9QNQzrs-UHc2ix7zV_G5Ghu7LeVkoagVkYg0c" />
    <!--<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>-->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="keywords" content="Rimini, cronaca, notizie, sport, eventi">
    <meta name="language" content="it">
    <meta id="myViewport" name="viewport" content="width=1024, minimum-scale=1, maximum-scale=1" />
    <script>
        var sw = screen.width;
        var sh = screen.height;
        if ( window.matchMedia("(orientation: landscape)").matches ) {
            var fw = sh;
        } else {
            var fw = sw;
        }
        if (fw < 720) {
            var mvp = document.getElementById("myViewport");
            mvp.setAttribute("content","width=320");
        }
    </script>

    <link rel="shortcut icon" href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/favicon.png" />

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans:200,300,400,500,600,700,800,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Merriweather:700,700i,900" rel="stylesheet">
    <!--<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:600,600i,700,700i" rel="stylesheet">-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://www.newsrimini.it/wp-content/themes/newsrimini/style.css?v=02" type="text/css" media="screen" />
    <link rel="stylesheet" href="https://www.newsrimini.it/wp-content/themes/newsrimini/style-custom.css?v=08" type="text/css" media="screen" />
    <link rel="stylesheet" href="https://www.newsrimini.it/wp-content/themes/newsrimini/style-block.css?v=02" type="text/css" media="screen" />
    <link rel="stylesheet" href="https://www.newsrimini.it/wp-content/themes/newsrimini/style-menu-header.css?v=02" type="text/css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="newsrimini.it RSS Feed" href="https://www.newsrimini.it/feed/" />
    <link rel="pingback" href="https://www.newsrimini.it/xmlrpc.php" />
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?v=01"></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
    <script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>

            <!-- Double Click  -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?v=01'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {

                var sizes_skin = googletag.sizeMapping().
                addSize([0, 0], [320, 100]).
                addSize([1024, 200], [1920, 1080]).build();

                var sizes_leaderboard = googletag.sizeMapping().
                addSize([0, 0], [304, 84]).
                addSize([1024, 200], [992, 100]).build();

                 // SPORT
                    googletag.defineSlot('/3003772/banner_skin', [[1920,1080],[320,100]], 'div-gpt-ad-1521459538054-0').defineSizeMapping(sizes_skin).addService(googletag.pubads());
                    googletag.defineSlot('/3003772/testata-sport', [[992,100],[304,84]], 'div-gpt-ad-1410873613660-4').defineSizeMapping(sizes_leaderboard).addService(googletag.pubads());
                    googletag.defineSlot('/3003772/sport-300x600-1', [300,600], 'div-gpt-ad-1542898201389-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/sport-300x250-1', [300,250], 'div-gpt-ad-1410873613660-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/sport-300x250-2', [300,250], 'div-gpt-ad-1410873613660-1').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/sport-300x250-3', [300,250], 'div-gpt-ad-1410873613660-2').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/sport-300x250-4', [300,250], 'div-gpt-ad-1410873613660-3').addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();

            });
        </script>
    
        <!--  PROJECTADV -->
    <!-- Google Tag Manager
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MX6C4KZ');</script>
    -->

    <!-- Hotjar Tracking Code for http://www.newsrimini.it -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:424597,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create','UA-980261-15','auto',{'name': 'sport'});   ga('sport.send', 'pageview');    ga('create', 'UA-980261-1', 'auto');
    ga('send', 'pageview');
    ga('set', 'anonymizelp', true); // rende anonimo l'IP del computer, così Analytics diventa un cookie tecnico

</script>


    
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Colpo della Savignanese, che tessera il centrocampista Andrea Gadda &bull; newsrimini.it</title>
<meta name="description" content="È ufficiale: Andrea Gadda, centrocampista classe &#039;93 nell&#039;ultima stagione al San Marino (serie D) è un giocatore gialloblu."/>
<link rel="canonical" href="https://www.newsrimini.it/2019/06/colpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colpo della Savignanese, che tessera il centrocampista Andrea Gadda &bull; newsrimini.it" />
<meta property="og:description" content="È ufficiale: Andrea Gadda, centrocampista classe &#039;93 nell&#039;ultima stagione al San Marino (serie D) è un giocatore gialloblu." />
<meta property="og:url" content="https://www.newsrimini.it/2019/06/colpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda/" />
<meta property="og:site_name" content="newsrimini.it" />
<meta property="article:publisher" content="https://www.facebook.com/newsrimini" />
<meta property="article:tag" content="savignanese" />
<meta property="article:section" content="Icaro Sport" />
<meta property="article:published_time" content="2019-06-15T12:52:52+00:00" />
<meta property="og:image" content="https://www.newsrimini.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-15-at-14.46.17-e1560603167371.jpeg" />
<meta property="og:image:secure_url" content="https://www.newsrimini.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-15-at-14.46.17-e1560603167371.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="493" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newsrimini.it/#organization","name":"Gruppo Icaro","url":"https://www.newsrimini.it/","sameAs":["https://www.facebook.com/newsrimini","https://twitter.com/newsrimini"],"logo":{"@type":"ImageObject","@id":"https://www.newsrimini.it/#logo","url":"https://www.newsrimini.it/wp-content/uploads/2015/05/icaro_communication.png","width":1024,"height":406,"caption":"Gruppo Icaro"},"image":{"@id":"https://www.newsrimini.it/#logo"}},{"@type":"WebSite","@id":"https://www.newsrimini.it/#website","url":"https://www.newsrimini.it/","name":"newsrimini.it","publisher":{"@id":"https://www.newsrimini.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.newsrimini.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.newsrimini.it/2019/06/colpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda/#webpage","url":"https://www.newsrimini.it/2019/06/colpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda/","inLanguage":"it-IT","name":"Colpo della Savignanese, che tessera il centrocampista Andrea Gadda &bull; newsrimini.it","isPartOf":{"@id":"https://www.newsrimini.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.newsrimini.it/2019/06/colpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda/#primaryimage","url":"https://www.newsrimini.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-15-at-14.46.17-e1560603167371.jpeg","width":800,"height":493,"caption":"Andrea Gadda"},"primaryImageOfPage":{"@id":"https://www.newsrimini.it/2019/06/colpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda/#primaryimage"},"datePublished":"2019-06-15T12:52:52+00:00","dateModified":"2019-06-15T12:52:52+00:00","description":"\u00c8 ufficiale: Andrea Gadda, centrocampista classe '93 nell'ultima stagione al San Marino (serie D) \u00e8 un giocatore gialloblu."},{"@type":"Article","@id":"https://www.newsrimini.it/2019/06/colpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda/#article","isPartOf":{"@id":"https://www.newsrimini.it/2019/06/colpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda/#webpage"},"author":{"@id":"https://www.newsrimini.it/author/redazionesport/#author"},"headline":"Colpo della Savignanese, che tessera il centrocampista Andrea Gadda","datePublished":"2019-06-15T12:52:52+00:00","dateModified":"2019-06-15T12:52:52+00:00","commentCount":0,"mainEntityOfPage":"https://www.newsrimini.it/2019/06/colpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda/#webpage","publisher":{"@id":"https://www.newsrimini.it/#organization"},"image":{"@id":"https://www.newsrimini.it/2019/06/colpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda/#primaryimage"},"keywords":"savignanese","articleSection":"Icaro Sport"},{"@type":["Person"],"@id":"https://www.newsrimini.it/author/redazionesport/#author","name":"Roberto Bonfantini","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsrimini.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.newsrimini.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://www.newsrimini.it/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.newsrimini.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://www.newsrimini.it/wp-content/fv-flowplayer-custom/style-1.css?ver=1559294975' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.newsrimini.it/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.newsrimini.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.newsrimini.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #CF0000;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='popular-widget-css'  href='https://www.newsrimini.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='https://www.newsrimini.it/wp-content/plugins/fv-player-pro/beta/css/style.css?ver=7.3.13.727.beta' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.newsrimini.it/wp-content/uploads/pum/pum-site-styles.css?generated=1557750055&#038;ver=1.8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.15/responsivevoice.js?source=wp-plugin&#038;ver=4.9.10'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/themes/newsrimini/js/jquery.galleriffic.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.newsrimini.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsrimini.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsrimini.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://bit.ly/2KnVYRI' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2019%2F06%2Fcolpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2019%2F06%2Fcolpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda%2F&#038;format=xml" />
			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://www.newsrimini.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="amphtml" href="https://www.newsrimini.it/2019/06/colpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda/amp/"></head>

<body>

            <!--  PROJECTADV -->
        <!-- Google Tag Manager (noscript)
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MX6C4KZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        -->
    
    <!-- Facebook-->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <div class="sb-site">
    <div class="content_out">
        <!-- area: sport-->

<div class="top_rosso">
    <div class="oggi">
        sabato 15 giugno 2019    </div>
    <div class="social">
        <a href="https://www.facebook.com/newsrimini/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
        <a href="https://twitter.com/newsrimini" target="_blank"><i class="fa fa-twitter"  aria-hidden="true"></i></a>
        <a class="whatsapp" href="https://api.whatsapp.com/send?phone=+393477883379&text=" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
        <a href="mailto:redazione@newsrimini.it" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a>
        <!--<a href="http://dev.newsrimini.it/feedback/" target="_blank"><i class="fa  fa-arrow-circle-up" aria-hidden="true"></i></a>-->
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.newsrimini.it/">
                <!--<button href="" class="search-buttom"></button>-->
                <input type="submit" value="" class="search-buttom">
                <input class="search-field" type="search" name="s" value="">
                <div class="clear"></div>
            </form>
        </div>
    </div>
    <div class="clear"></div>
</div>

<!-- MENU DESKTOP -->
<div class="top_bianco_desktop">
    <div class="newsrimini_desktop">
        <div class="newsrimini_logotipo">
            <a class="newsrimini_a" href="/"></a>
        </div>
    </div>
    <div class="menu logo_sport">
        <ul class="menu_container menu-altezza_min">
            <li class="blocco_logo">
                <a class="logo" href="/"></a>
                <ul class="submenu">
                </ul>
            </li>
            <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a>
                <ul class="submenu">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
                <div class="bordo_basso_menu_ultimaora"></div>
            </li>
            <li class="blocco_sport sport_active"><a href="/icaro-sport/">Sport</a>
                <ul class="submenu">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
                <div class="bordo_basso_menu_sport"></div>
            </li>
            <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a>
                <ul class="submenu">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-social/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>                </ul>
                <div class="bordo_basso_menu_sociale"></div>
            </li>
            <li class="blocco_eventi "><a href="/eventi/">Eventi</a>
                <ul class="submenu">
                    <li><a href="/spettacoli/">Spettacoli</a></li>


                </ul>
                <div class="bordo_basso_menu_eventi"></div>
            </li>
            <li class="blocco_localita "><a href="/localita/">Località</a>
                <ul class="submenu">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/valconca/cattolica/">Cattolica</a></li>
<li><a href="/localita/valconca/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
                <div class="bordo_basso_menu_localita"></div>
            </li>
            <li class="blocco_menu"><a href="javascript://"><div class="label_menu_open">Menu </div><div class="menu-arrow menu_open"> </div></a>
                <ul class="submenu submenu_menu">
                    <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->                </ul>
            </li>
        </ul>
    </div>
</div>

<!-- MENU FIX -->
<div class="menu menufix showmenu">
    <ul class="menufix_container">
        <li class="blocco_logo">
            <a class="logofix logofix_sport" href="/"></a>
            <ul class="submenufix">
            </ul>
        </li>
        <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a>
            <ul class="submenufix">
                <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
            </ul>
        </li>
        <li class="blocco_sport sport_active"><a href="/icaro-sport/">Sport</a>
            <ul class="submenufix">
                <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>            </ul>
        </li>
        <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a>
            <ul class="submenufix">
                <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-social/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>            </ul>
        </li>
        <li class="blocco_eventi "><a href="/eventi/">Eventi</a>
            <ul class="submenufix">
                <li><a href="/spettacoli/">Spettacoli</a></li>


            </ul>
        </li>
        <li class="blocco_localita "><a href="/localita/"><div class="label_menufix_open">Località</div></a>
            <ul class="submenufix">
                <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/valconca/cattolica/">Cattolica</a></li>
<li><a href="/localita/valconca/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>            </ul>
        </li>
        <li class="blocco_menu"><a href="javascript://"><div class="label_menufix_open">Menu </div><div class="menufix-arrow menufix_open"> </div></a>
            <ul class="submenufix submenufix_menu">
                <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->            </ul>
        </li>
    </ul>
</div>

<!-- MENU FIX MOBILE-->
<div class="top_bianco_mobile">
    <div class="newsrimini_mobile_top">
        <a href="/" onclick="this.blur();"><img class="pixeltra_logo_mobile" alt="menu" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixeltra.png" /></a>
        <a href="javascript://" onclick="this.blur();" id="panino"></a>
    </div>
</div>
<div class="menutopmobile menutop_mobile">
    <ul class="menutop_mobile_container">
        <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a></li>
        <li class="blocco_sport sport_active"><a href="/icaro-sport/">Sport</a></li>
        <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a></li>
        <li class="blocco_eventi "><a href="/eventi/">Eventi</a></li>
        <li class="blocco_localita"><a href="/localita/">Località</a></li>
    </ul>
</div>

<!-- MENU MOBILE -->
<div class="menupanino showmenu">
    <div class="scroller">
        <div class="newsrimini_mobile">
            <a href="/" onclick="this.blur();"><img class="pixeltra_logo_mobile" alt="menu" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixeltra.png" /></a>
        </div>
        <div class="search-box-panino">
            <form role="search" method="get" class="search-form" action="https://www.newsrimini.it/">
                <button class="search-buttom-panino"></button>
                <input class="search-field-panino" type="search" name="s" value="">
                <div class="clear"></div>
            </form>
        </div>
        <ul class="menupanino_container">
            <li id="voce_news">
                <a href="javascript://" class="colore_newsrimini"><div class="menupanino-arrow"> </div> Ultima Ora</a>
                <ul id="submenupanino_news" class="submenupanino">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
            </li>
            <li id="voce_sport" >
                <a href="javascript://" class="colore_sport" ><div class="menupanino-arrow"> </div> Sport</a>
                <ul id="submenupanino_sport" class="submenupanino">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
            </li>
            <li id="voce_sociale">
                <a href="javascript://" class="colore_sociale"><div class="menupanino-arrow"> </div> Sociale</a>
                <ul id="submenupanino_sociale" class="submenupanino">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-social/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>                </ul>
            </li>
            <li id="voce_eventi">
                <a href="javascript://" class="colore_eventi"><div class="menupanino-arrow"> </div> Eventi</a>
                <ul id="submenupanino_eventi" class="submenupanino">
                    <li><a href="/spettacoli/">Spettacoli</a></li>


                </ul>
            </li>
            <li id="voce_localita">
                <a href="javascript://" class="colore_localita"><div class="menupanino-arrow"> </div> Località</a>
                <ul id="submenupanino_localita" class="submenupanino">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/valconca/cattolica/">Cattolica</a></li>
<li><a href="/localita/valconca/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
            </li>
            <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->        </ul>
        <div class="clear"></div>
        <br>
    </div>
</div>        <div class="content">
            <div class="content_totalpage">

                <!-- chi_sono_io: ads-leaderboard-sport.php -->
<div id='div-gpt-ad-1410873613660-4' class="ads_leaderboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410873613660-4'); });
    </script>
</div>                <div class="row_container">

                                        <div class="box_container box_3_3_container colore_sport">
                        <div class="box_11_foto_firma_notizia">
                            <div class="box_testo box_11_testo">
                                <div class="occhiello"><div class="testo_occhiello">
Calcio serie D</div>



</div>
                                <a href="https://www.newsrimini.it/2019/06/colpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda/" rel="bookmark" title="Colpo della Savignanese, che tessera il centrocampista Andrea Gadda">
                                    <h1 class="titolo1">Colpo della Savignanese, che tessera il centrocampista Andrea Gadda</h1>
                                </a>
                                                            </div>
                            <div class="didascalia">
                                <strong>In foto</strong>: Andrea Gadda                            </div>
                        </div>
                        <div class="box_foto box_11_foto">
                            <a href="https://www.newsrimini.it/2019/06/colpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda/" title="Colpo della Savignanese, che tessera il centrocampista Andrea Gadda" class="img_block">
                                <div class="cropped-img-wrapper">
                                    <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-15-at-14.46.17-e1560603155219-580x326.jpeg" class="imgP" alt="Andrea Gadda"></div>                                </div>
                            </a>
                        </div>
                    </div>
                    
                    <div class="box_firma_articolo">
                        <div class="autoredi float_left">
                                                            di <span class="autore">Roberto Bonfantini</span>&nbsp;&nbsp;&nbsp;
                                                    </div>
                        <div class="tempo_lettura_visite float_left">
                            <img class="iconcina" width="18" height="18" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/clock.svg" alt="Tempo di lettura"/>
                            <span class="span-reading-time rt-reading-time"><span class="rt-label">lettura:</span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix">minuti</span></span>                         </div>
                        <div class="data_agg float_right">sab <strong>15 giu 2019</strong> 14:52</div>
                        <div class="clear"></div>
                    </div>

                    <div class="colonna_social_mobile float_left">
                        <div class="icone_social">
                                                        <a href="https://facebook.com/sharer.php?u=http://bit.ly/2KnVYRI" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                            <a href="https://twitter.com/intent/tweet?url=http://bit.ly/2KnVYRI&via=newsrimini&text=Colpo della Savignanese, che tessera il centrocampista Andrea Gadda" target="_blank"><i class="fa fa-twitter"  aria-hidden="true"></i></a>
                            <a href="https://plus.google.com/share?url=http://bit.ly/2KnVYRI" target="_blank"><i class="fa fa-google-plus"  aria-hidden="true"></i></a>
                            <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newsrimini/img/print-frendly-icon.svg" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>                        </div>
                        <div class="tempo_lettura_visite_mobile float_right">
                            <img class="iconcina" width="16" height="16"  src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/clock.svg" alt="Tempo di lettura" />
                            <span class="span-reading-time rt-reading-time"><span class="rt-label"></span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix">min</span></span>                         </div>
                    </div>
                    <div class="clear"></div>

                    <div class="colonna_centrale_container paddingtop0">

                        <div class="colonna_social">
                            <div class="icone_social">
                                                                <a href="https://facebook.com/sharer.php?u=http://bit.ly/2KnVYRI" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                                <a href="https://twitter.com/intent/tweet?url=http://bit.ly/2KnVYRI&via=newsrimini&text=Colpo della Savignanese, che tessera il centrocampista Andrea Gadda" target="_blank"><i class="fa fa-twitter"  aria-hidden="true"></i></a>
                                <a href="https://plus.google.com/share?url=http://bit.ly/2KnVYRI" target="_blank"><i class="fa fa-google-plus"  aria-hidden="true"></i></a>
                                <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newsrimini/img/print-frendly-icon.svg" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>                            </div>
                        </div>
                        <div class="colonna_notizia">
                            <div class="banner-notizia">
                                                                <br>
                            </div>
                            <button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'audio</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("È ufficiale: Andrea Gadda, centrocampista classe \'93 nell\'ultima stagione al San Marino (serie D girone D) è un giocatore della Savignanese. CARRIERA DI ANDREA GADDA (da Tuttocalciatori.net) STAGIONE SQUADRA SERIE PRESENZE GOAL TT SB SS G R 2018-2019 SAN MARINO CALCIO D 0 0 0 0 0 0 0 2017-2018 SAN MARINO CALCIO D 33 2 29 4 14 6 0 12/2016 FERMANA CALCIO D 11 1 5 6 2 2 0 2016-2017 VIS PESARO 1898 D 0 0 0 0 0 0 0 2015-2016 CIVITANOVESE CALCIO ECC ND 4 0 0 0 0 0 2014-2015 MATELICA D 5 0 0 0 0 0 0 11/2013 MATELICA D 21 1 0 0 0 0 0 2012-2013 CIVITANOVESE CALCIO D 26 0 0 0 0 0 0 2011-2012 RAVENNA D 23 2 0 0 0 0 0 TOTALE 119 10 34 10 16 8 0", "Italian Female");
                }
            };
        </script>
    <div class="pf-content"><p>È ufficiale: <strong>Andrea Gadda, centrocampista classe &#8217;93</strong> nell&#8217;ultima stagione al <strong>San Marino</strong> (serie D girone D) è un giocatore della <strong>Savignanese</strong>.</p>
<h2 class="blue">CARRIERA DI ANDREA GADDA (da Tuttocalciatori.net)</h2>
<table cellspacing="0" cellpadding="0">
<thead>
<tr>
<th>STAGIONE</th>
<th>SQUADRA<br />
<img class="ico" src="https://www.tuttocalciatori.net/gfx/sc_ico/squadra.gif" border="0" /></th>
<th>SERIE</th>
<th>PRESENZE<br />
<img class="ico" src="https://www.tuttocalciatori.net/gfx/sc_ico/presenze.gif" border="0" /></th>
<th>GOAL<br />
<img class="ico" src="https://www.tuttocalciatori.net/gfx/sc_ico/goal.gif" border="0" /></th>
<th><a title="Titolare">TT</a><br />
<a title="Titolare"><img class="ico" src="https://www.tuttocalciatori.net/gfx/sc_ico/tt.gif" border="0" /></a></th>
<th><a title="Subentrato">SB</a><br />
<a title="Subentrato"><img class="ico" src="https://www.tuttocalciatori.net/gfx/sc_ico/sb.gif" border="0" /></a></th>
<th><a title="Sostituito">SS</a><br />
<a title="Sostituito"><img class="ico" src="https://www.tuttocalciatori.net/gfx/sc_ico/ss.gif" border="0" /></a></th>
<th><a title="Ammonizioni">G</a><br />
<a title="Ammonizioni"><img class="ico" src="https://www.tuttocalciatori.net/gfx/sc_ico/g.gif" border="0" /></a></th>
<th><a title="Espulsioni">R</a><br />
<a title="Espulsioni"><img class="ico" src="https://www.tuttocalciatori.net/gfx/sc_ico/r.gif" border="0" /></a></th>
</tr>
</thead>
<tbody>
<tr class="tr_campionato">
<td>2018-2019</td>
<td>SAN MARINO CALCIO</td>
<td>D</td>
<td><strong>0</strong></td>
<td><strong>0</strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr class="tr_campionato">
<td>2017-2018</td>
<td>SAN MARINO CALCIO</td>
<td>D</td>
<td><strong>33</strong></td>
<td><strong>2</strong></td>
<td>29</td>
<td>4</td>
<td>14</td>
<td>6</td>
<td>0</td>
</tr>
<tr class="tr_campionato">
<td>12/2016</td>
<td>FERMANA CALCIO</td>
<td>D</td>
<td><strong>11</strong></td>
<td><strong>1</strong></td>
<td>5</td>
<td>6</td>
<td>2</td>
<td>2</td>
<td>0</td>
</tr>
<tr class="tr_campionato">
<td>2016-2017</td>
<td>VIS PESARO 1898</td>
<td>D</td>
<td><strong>0</strong></td>
<td><strong>0</strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr class="tr_campionato">
<td>2015-2016</td>
<td>CIVITANOVESE CALCIO</td>
<td>ECC</td>
<td><strong>ND</strong></td>
<td><strong>4</strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr class="tr_campionato">
<td>2014-2015</td>
<td>MATELICA</td>
<td>D</td>
<td><strong>5</strong></td>
<td><strong>0</strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr class="tr_campionato">
<td>11/2013</td>
<td>MATELICA</td>
<td>D</td>
<td><strong>21</strong></td>
<td><strong>1</strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr class="tr_campionato">
<td>2012-2013</td>
<td>CIVITANOVESE CALCIO</td>
<td>D</td>
<td><strong>26</strong></td>
<td><strong>0</strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr class="tr_campionato">
<td>2011-2012</td>
<td>RAVENNA</td>
<td>D</td>
<td><strong>23</strong></td>
<td><strong>2</strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td class="blue" colspan="10"></td>
</tr>
<tr class="tr_campionato totale">
<td>TOTALE</td>
<td></td>
<td></td>
<td>119</td>
<td>10</td>
<td>34</td>
<td>10</td>
<td>16</td>
<td>8</td>
<td>0</td>
</tr>
</tbody>
</table>
</div>                        </div>
                        <div class="clear"></div>

                        <!-- PROJECTADV
                        <div class="notizie_projectadv">
                            <div id="div-gpt-ad-1516185368172-0">
                                <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
                                    googletag.defineSlot('/134284252/newsrimini-correlati', [[1, 1], [320, 1200], [320, 600], [557, 500]], 'div-gpt-ad-1516185368172-0').addService(googletag.pubads());
                                    googletag.pubads().enableAsyncRendering();
                                    googletag.enableServices();
                                    googletag.display('div-gpt-ad-1516185368172-0');
                                </script>
                            </div>
                        </div>-->

                        <div class="box_vaschetta colore_sport"><div class="titolo_vaschetta">Altre notizie</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/06/il-rimini-fc-ha-depositato-la-prima-documentazione-per-liscrizione-al-campionato/" title="Il Rimini FC ha depositato la prima documentazione per l&#8217;iscrizione al campionato" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2017/07/scudetto-Rimini-Calcio-nuovo-256x144.jpg" class="imgP" alt="pecci"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Serie C 2019/2020</div>



</div>
            <a href="https://www.newsrimini.it/2019/06/il-rimini-fc-ha-depositato-la-prima-documentazione-per-liscrizione-al-campionato/" rel="bookmark" title="Il Rimini FC ha depositato la prima documentazione per l&#8217;iscrizione al campionato">
                <h1 class="titolo4">Il Rimini FC ha depositato la prima documentazione per l'iscrizione al campionato</h1>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Icaro Sport</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/06/rappresentativa-regionale-juniores-subito-vincente-al-2-torneo-brescia/" title="Rappresentativa regionale Juniores subito vincente al 2° Torneo Brescia" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/06/La-Rappresentativa-Juniores-dellEmilia-Romagna-256x144.jpg" class="imgP" alt="La Rappresentativa Juniores dell'Emilia Romagna"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
CRER FIGC</div>



</div>
            <a href="https://www.newsrimini.it/2019/06/rappresentativa-regionale-juniores-subito-vincente-al-2-torneo-brescia/" rel="bookmark" title="Rappresentativa regionale Juniores subito vincente al 2° Torneo Brescia">
                <h1 class="titolo4">Rappresentativa regionale Juniores subito vincente al 2° Torneo Brescia</h1>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Icaro Sport</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2019/06/ieg-grandi-nomi-alla-prima-giornata-di-the-coach-experience/" title="IEG, grandi nomi alla prima giornata di &#8220;The Coach Experience&#8221;" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2019/06/The-Coach-Experience-apertura-256x144.jpg" class="imgP" alt="coach"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
L'evento per gli allenatori</div>



</div>
            <a href="https://www.newsrimini.it/2019/06/ieg-grandi-nomi-alla-prima-giornata-di-the-coach-experience/" rel="bookmark" title="IEG, grandi nomi alla prima giornata di &#8220;The Coach Experience&#8221;">
                <h1 class="titolo4">IEG, grandi nomi alla prima giornata di "The Coach Experience"</h1>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Icaro Sport</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div></div></div>
                    <div class="colonna_dx_container">

                        <aside id="yarpp_widget-2" class="widget_yarpp_widget amr_widget "><div class='yarpp-related-widget'>
<!-- chi_sono_io: yarpp-template-newsrimini.php -->
</div>
</aside><div class="colore_correlate"><div class="box_vaschetta_dx colore_correlate"><div class="titolo_vaschetta">Notizie correlate</div><!-- chi_sono_io: 10-teaser.php -->
<div class="box_container box_1_3_container box_correlate">
    <div class="box_testo box_10_testo">
        <span class="occhiello occhiello10"><div class="testo_occhiello">
Alla Fiera di Rimini</div>



</span>
        <a href="https://www.newsrimini.it/2019/06/ieg-domani-a-the-coach-experience-ci-sara-anche-spalletti/" rel="bookmark" title="IEG: a &#8220;The Coach Experience&#8221; ci sarà anche Spalletti">
            <h1 class="titolo6">IEG: a "The Coach Experience" ci sarà anche Spalletti</h1>
        </a>
    </div>
    <div class="box_firma">
        <div class="autoredi float_left">
                            di <span class="autore">Lucia Renati</span>&nbsp;&nbsp;&nbsp;
                    </div>
                <div class="fotovideo float_right"><b></b></div>
        <div class="clear"></div>
    </div>
</div><!-- chi_sono_io: 10-teaser.php -->
<div class="box_container box_1_3_container box_correlate">
    <div class="box_testo box_10_testo">
        <span class="occhiello occhiello10"><div class="testo_occhiello">
Alla Fiera di Rimini</div>



</span>
        <a href="https://www.newsrimini.it/2019/06/aggiornamenti-uefa-e-canta-il-calcio-solidale-nel-programma-di-the-coach-experience/" rel="bookmark" title="Aggiornamenti UEFA e &#8220;Canta il calcio solidale&#8221; nel programma di &#8220;The Coach Experience&#8221;">
            <h1 class="titolo6">Aggiornamenti UEFA e "Canta il calcio solidale" nel programma di "The Coach Experience"</h1>
        </a>
    </div>
    <div class="box_firma">
        <div class="autoredi float_left">
                            di <span class="autore">Icaro Sport</span>&nbsp;&nbsp;&nbsp;
                    </div>
                <div class="fotovideo float_right"><b></b></div>
        <div class="clear"></div>
    </div>
</div><!-- chi_sono_io: 10-teaser.php -->
<div class="box_container box_1_3_container box_correlate">
    <div class="box_testo box_10_testo">
        <span class="occhiello occhiello10"><div class="testo_occhiello">
Il 14 e 15 giugno</div>



</span>
        <a href="https://www.newsrimini.it/2019/04/ieg-the-coach-experience-presenti-ballardini-e-zaccheroni/" rel="bookmark" title="IEG. &#8220;The Coach Experience&#8221;, presenti Ballardini e Zaccheroni">
            <h1 class="titolo6">IEG. "The Coach Experience", presenti Ballardini e Zaccheroni</h1>
        </a>
    </div>
    <div class="box_firma">
        <div class="autoredi float_left">
                            di <span class="autore">Icaro Sport</span>&nbsp;&nbsp;&nbsp;
                    </div>
                <div class="fotovideo float_right"><b></b></div>
        <div class="clear"></div>
    </div>
</div></div></div><div class="adv_container"><!-- chi_sono_io: ads-leaderboard-sport.php -->
<div class="adv_container_300x600">
    <div class="banner_300x600">
        <div id='div-gpt-ad-1542898201389-0' class="ads_300x600">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542898201389-0'); });
            </script>
        </div>
    </div>
</div></div><div class="colore_sport"><div class="risultati_sport"><div class="titolo_risultati_sport bg_colore_sport">Calcio: risultati e classifica</div>
<a href="/serie-a/"><div class="btn_risultati_sport"><span>Serie A</span></div></a>
<a href="/serie-b/"><div class="btn_risultati_sport"><span>Serie B</span></div></a>
<a href="/serie-c-girone-b/"><div class="btn_risultati_sport"><span>Serie C gir. B</span></div></a>
<a href="/serie-d-girone-d/"><div class="btn_risultati_sport"><span>Serie D gir. D</span></div></a>
<a href="/serie-d-girone-f/"><div class="btn_risultati_sport"><span>Serie D gir. F</span></div></a>
<a href="/eccellenza-girone-b/"><div class="btn_risultati_sport"><span>Eccellenza Girone B</span></div></a>
<a href="/promozione-girone-d/"><div class="btn_risultati_sport"><span>Promozione gir. D</span></div></a>
<a href="/prima-categoria-girone-h/"><div class="btn_risultati_sport"><span>Prima cat. gir. H</span></div></a>
<a href="/seconda-categoria-girone-p/"><div class="btn_risultati_sport"><span>Seconda cat. gir. P</span></div></a>
<a href="/seconda-categoria-girone-q/"><div class="btn_risultati_sport"><span>Seconda cat. gir. Q</span></div></a>
<a href="/terza-categoria-rimini/"><div class="btn_risultati_sport"><span>Terza cat. gir. Rimini</span></div></a></div><div class="chiusura_vaschetta_dx"></div><div style="clear"></div></div><div class="box_vaschetta_dx colore_meteo"><div class="titolo_vaschetta">Meteo Rimini</div><!-- chi_sono_io: meteo-previsioni.php -->

<!-- Inizio codice ilMeteo.it -->
<!--<div class="meteo_teaser">
    <iframe class="meteoiframe" width="300" height="250" frameborder="0" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=5913&type=day1&width=300&ico=5&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
</div>-->
<!-- Fine codice ilMeteo.it -->

        <div class="meteo_previsioni meteo_senza_notizia">
            <div class="titolo_previsioni">Previsioni Emilia Romagna</div>
            <!--<iframe class="meteoiframe_previsione" src="https://www.meteo.it/mymeteo/widget/public/it/widget_72h.shtml?i=99014&mt=1&r=8&f=Arial" width="100%" height="380px"  frameborder="0" scrolling="no"></iframe>-->
            <iframe class="meteoiframe_previsione" src="https://www.meteo.it/mymeteo/widget/public/it/widget_sea-72h.shtml?i=99014&f=Arial" width="100%" height="477px" ></iframe>
        </div>
        <div class="bg_colore_meteo box_container  box_1_3_container margintop0">
                <a href="/meteo/"><span class="occhiello occhiello_vaialmeteo">LEGGI TUTTE LE NOTIZIE SUL METEO</span></a>
        </div>
        
<div class="chiusura_vaschetta_dx"></div></div><div class="adv_container"><!-- chi_sono_io: ads-300x250-1-sport.php -->
<div class="fondo250">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410873613660-0' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410873613660-0'); });
            </script>
        </div>
    </div>
</div></div><div class="box_vaschetta_dx colore_piuletti"><div class="titolo_vaschetta">Le più lette</div><!-- chi_sono_io: _piu-lette.php -->
<div class="piu-lette">
    <ul>
    <li><a href="https://www.newsrimini.it/2019/06/giovane-trovato-morto-in-casa-dalla-madre/" title="Giovane trovato morto in casa dalla madre" ><div class="pop-num">1</div> <div class="pop-context">tragedia a santarcangelo</div> <div class="pop-title">Giovane trovato morto in casa dalla madre</div> <div class="pop-count">15.784</div><div class="pop-occhio"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/occhio-grigio.svg" alt="Visualizzazioni" /></div></a></li><li><a href="https://www.newsrimini.it/2019/06/incidente-mortale-in-zona-sacramora-vitta-un-riminese-43enne/" title="Incidente mortale in zona Sacramora. Vittima un riminese 42enne" ><div class="pop-num">2</div> <div class="pop-context">In via Maestri del lavoro</div> <div class="pop-title">Incidente mortale in zona Sacramora. Vittima un riminese 42enne</div> <div class="pop-count">13.938</div><div class="pop-occhio"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/occhio-grigio.svg" alt="Visualizzazioni" /></div></a></li><li><a href="https://www.newsrimini.it/2019/06/ladri-in-pieno-giorno-diffuse-le-immagini/" title="Ladri in pieno giorno, diffuse le immagini" ><div class="pop-num">3</div> <div class="pop-context">il video del furto</div> <div class="pop-title">Ladri in pieno giorno, diffuse le immagini</div> <div class="pop-count">4.903</div><div class="pop-occhio"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/occhio-grigio.svg" alt="Visualizzazioni" /></div></a></li><li><a href="https://www.newsrimini.it/2019/06/niente-big-della-musica-per-la-notte-rosa-riccionese/" title="Niente big della musica per la Notte Rosa riccionese" ><div class="pop-num">4</div> <div class="pop-context">cambio di rotta</div> <div class="pop-title">Niente big della musica per la Notte Rosa riccionese</div> <div class="pop-count">1.811</div><div class="pop-occhio"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/occhio-grigio.svg" alt="Visualizzazioni" /></div></a></li>    </ul>
</div>
<div class="chiusura_vaschetta_dx"></div></div><div class="adv_container"><!-- chi_sono_io: ads-300x250-2-sport.php -->
<div class="fondo250">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410873613660-1' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410873613660-1'); });
            </script>
        </div>
    </div>
</div></div><div class="newsletter_container"><!-- chi_sono_io: newsletter-teaser.php -->
<div class="newsletter_teaser">
    <a href="/iscrizione-newsletter/"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/newsletter.svg" alt="Newsletter"/></a>
</div></div><div class="adv_container"><!-- chi_sono_io: ads-300x250-4-sport.php -->
<div class="fondo250">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410873613660-3' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410873613660-3'); });
            </script>
        </div>
    </div>
</div></div>                    </div>
                    <div class="clear"></div>
                </div>
                </div>
                <div class="footer">
    <div class="footer_menu">

        <ul class="footer_menu_container">
            <li class="blocco_logo">
                <ul class="footer_submenu">
                </ul>
            </li>
            <li class="blocco_ultimaora ultimaora_active"><a href="/ultima-ora/">Ultima Ora</a>
                <ul class="footer_submenu">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
            </li>
            <li class="blocco_sport sport_active"><a href="/icaro-sport/">Sport</a>
                <ul class="footer_submenu">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
            </li>
            <li class="blocco_sociale sociale_active"><a href="/rimini-sociale/">Sociale</a>
                <ul class="footer_submenu">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-social/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>                </ul>
            </li>
            <li class="blocco_eventi eventi_active"><a href="/eventi/">Eventi</a>
                <ul class="footer_submenu">
                    <li><a href="/spettacoli/">Spettacoli</a></li>


                </ul>
            </li>
            <li class="blocco_localita localita_active"><a href="/localita/">Località</a>
                <ul class="footer_submenu">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/valconca/cattolica/">Cattolica</a></li>
<li><a href="/localita/valconca/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
            </li>
            <li class="blocco_menu menu_active"><a href="javascript://">Menu</a>
                <ul class="footer_submenu">
                    <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->                </ul>
            </li>
        </ul>


        <!--
        <div class="footer_menu_item">
            <div class="footer_colore bg_colore_newsrimini"></div>
            <a class="voce_main" href="/ultima-ora">Ultima Ora</a>
            <ul>
                            </ul>
        </div>
        <div class="footer_menu_item">
            <div class="footer_colore bg_colore_sport"></div>
            <a class="voce_main" href="/icarosport">Sport</a>
            <ul>
                            </ul>
        </div>
        <div class="footer_menu_item">
            <div class="footer_colore bg_colore_sociale"></div>
            <a class="voce_main" href="/riminisocial">Sociale</a>
            <ul>
                            </ul>
        </div>
        <div class="footer_menu_item">
            <div class="footer_colore bg_colore_eventi"></div>
            <a class="voce_main" href="/eventi">Eventi</a>
            <ul>
                            </ul>
        </div>
        <div class="footer_menu_item">
            <div class="footer_colore bg_colore_localita"></div>
            <a class="voce_main" href="/localita">Località</a>
            <ul>
                            </ul>
        </div>
        <div class="footer_menu_item">
            <div class="footer_colore bg_colore_menu"></div>
            <a class="voce_main" href="/menu">Menu</a>
            <ul>
                            </ul>
        </div>
        -->
    </div>


    <div class="footer_logo">
        <div class="privacy">
                <a href="?page_id=198" class="link_footer ">Dati Societari</a>
                <a href="/privacy/" class="link_footer">Privacy</a>
                <a href="?page_id=196" class="link_footer">Redazione</a>
                <a href="/pubblicita/" class="link_footer">Pubblicità</a>
                <a href="/privacy/cookie-policy/" class="link_footer">Cookie Policy</a>
            <div class="clear"></div>
        </div>
        <div class="copyright">
            © Newsrimini.it 2018. Tutti i diritti sono riservati. Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
            P.IVA 01310450406<br />
            “newsrimini.it” è un marchio depositato con n° RN2013C000454
        </div>
    </div>
</div>
            </div>

        </div>
    </div>
</div>
<div class="clear"></div>


        <!-- jQuery -->
        <div style="width:100%; border: 0px solid #FF0000;">
    <div class="skin" id='div-gpt-ad-1521459538054-0'>
        <script type='text/javascript'>
            console.log('skinbanner: container');
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1521459538054-0');
                googletag.pubads().collapseEmptyDivs(true);
                console.log('skinbanner: googletag');
            });
        </script>
    </div>
</div>
<script type='text/javascript'>
    $(document).ready(function() {
        setTimeout(marginTop, 1000);
    });
    function marginTop(){
        //console.log('skinbanner: marginTOP_function');
        dispaly_skin = $("#div-gpt-ad-1521459538054-0").css("display");
        //console.log('skinbanner: dispaly_skin:'+dispaly_skin);
        if (dispaly_skin!='none') {
            var width = window.innerWidth;
            if (width<1024) {
                $(".content_out").css("margin-top", "100px");
            } else {
                $(".content_out").css("margin-top", "120px");
            }
        }
        setTimeout(marginTop, 1000);
    }
</script>        <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?v=01"></script>
        <script src="https://www.newsrimini.it/wp-content/themes/newsrimini/js/header-menu.js?v=01"></script>
        <script src="https://www.newsrimini.it/wp-content/themes/newsrimini/js/tv-player.js?v=01"></script>
        <div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la <a href='https://www.newsrimini.it/privacy/cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#cf0a2c","button_1_button_hover":"#a60823","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#cf0a2c","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div id="pum-2715521" class="pum pum-overlay pum-theme-2705504 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:2715521,&quot;slug&quot;:&quot;video-adv-from-dfp&quot;,&quot;theme_id&quot;:2705504,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-2715521&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;24 hours&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;animation_speed&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;320px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;640px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;chiudi&quot;,&quot;button_delay&quot;:&quot;15000&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2715521" class="pum-container popmake theme-2705504 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><!--

<div id="mainContainer">


<div id="countdownUi"></div>




<div id="content">
<video id="contentElement" playsinline muted poster="http://www.newsrimini.it/wp-content/themes/newsrimini/dfp/loader.gif" width="300" height="150">
</video></div>




<div id="adContainer"></div>




--></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			chiudi            </button>
		
	</div>

</div>
<script>
            var refreshTimer;
            refresh(300);
            function refresh(s) {
                clearTimeout(refreshTimer);
                refreshTimer = setTimeout(function(){ window.location.reload(1); }, s*1000);
                console.log("REFRESH = "+s+"sec")
            }
            function set_refresh_normal() { refresh(300)};
            function set_refresh_video() { refresh(1800)};
    </script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.newsrimini.it/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='https://www.newsrimini.it/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='https://www.newsrimini.it/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='https://www.newsrimini.it/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.3.15.727' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.newsrimini.it/wp-content/plugins/fv-player-vast/css/style.css?ver=7.3.4.727' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.newsrimini.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"2816924","ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.6","ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.newsrimini.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"2705502","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Impostazioni","label_triggers":"Inneschi","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Condizioni","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Apri con clic","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"Quando si chuide un popup","on_popup_open":"All'apertura del Popup","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"JavaScript manuale","cf7_form_success":"Invio con successo di Contact Form 7"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-2715521":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":2705504,"size":"normal","responsive_min_width":"320px","responsive_max_width":"640px","custom_width":"640px","custom_height":"380px","location":"center top","position_top":"100","animation_type":"fade","animation_origin":"center top","overlay_zindex":"1999999998","zindex":"1999999999","close_button_delay":"15000","cookies":[{"event":"on_popup_open","settings":{"name":"pum-2715521","key":"","time":"24 hours","path":1}}],"theme_slug":"enterprise-blue","id":2715521,"slug":"video-adv-from-dfp"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.newsrimini.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1557750055&#038;ver=1.8.6'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.3.15.727","swfHls":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.3.15.727","speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"$389678412439920","safety_resize":"1","volume":"0.7","mobile_native_fullscreen":"1","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380","script_hls_js":"https:\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/hls.min.js?ver=7.3.15.727","script_dash_js":"https:\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.dashjs.min.js?ver=7.3.15.727","script_dash_js_version":"2.7","analytics":"UA-980261-11","hlsjs":{"startLevel":-1,"fragLoadingMaxRetry":3,"levelLoadingMaxRetry":3,"capLevelToPlayerSize":true}};
var fv_flowplayer_translations = {"0":"","1":"Video loading aborted","2":"Network error","3":"Video not properly encoded","4":"Video file not found","5":"Unsupported video","6":"Skin not found","7":"SWF file not found","8":"Subtitles not found","9":"Invalid RTMP URL","10":"Unsupported video format. Try installing Adobe Flash.","11":"Click to watch the video","12":"[This post contains video, click to play]","video_expired":"<h2>Video file expired.<br \/>Please reload the page and play it again.<\/h2>","unsupported_format":"<h2>Unsupported video format.<br \/>Please use a Flash compatible device.<\/h2>","mobile_browser_detected_1":"Mobile browser detected, serving low bandwidth video.","mobile_browser_detected_2":"Click here","mobile_browser_detected_3":"for full quality.","live_stream_failed":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","live_stream_failed_2":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","what_is_wrong":"Please tell us what is wrong :","full_sentence":"Please give us more information (a full sentence) so we can help you better","error_JSON":"Admin: Error parsing JSON","no_support_IE9":"Admin: Video checker doesn't support IE 9.","check_failed":"Admin: Check failed.","playlist_current":"Now Playing","video_issues":"Video Issues","video_reload":"Video loading has stalled, click to reload","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.3.15.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["\/\/vimeo.com","amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/"],"debug":"","video_ads":[],"v_dash":"1","youtube":"1","youtube_nl":"","youtube_ads_disable":"1","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"50","watching_prompt":{"int":0,"msg":"Are you still watching?"}};
var fv_player_pro_js_translations = {"ad_duration":"Questo annuncio termina tra 0 secondi","invalid_youtube":"Invalid Youtube video ID.","reload_page":"Please reload the page and try again.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Salta","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-player-pro/beta/js/fv_player_pro.min.js?ver=7.3.13.727.beta'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/hls.min.js?ver=7.3.15.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.3.15.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/3003772\/preroll_player_news&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=https%3A%2F%2Fwww.newsrimini.it%2F2019%2F06%2Fcolpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda%2F&description_url=https%3A%2F%2Fwww.newsrimini.it%2F2019%2F06%2Fcolpo-della-savignanese-che-tessera-il-centrocampista-andrea-gadda%2F&correlator=[timestamp]","engine":"html5"}],"autoplay":[],"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","mobile":"true","debug":"false","linear_preroll":"true","companion_preroll":"true","companion_placement":"top","swf":"https:\/\/www.newsrimini.it\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=7.3.4.727","version":"7.3.4.727","vpaid_mediaTimeout":"15","silentstart":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=7.3.4.727'></script>
        </body>
</html>


<!--Cached using Nginx-Helper on 2019-06-15 14:52:58. It took 115 queries executed in 2,321 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->