<!DOCTYPE html>
<html lang="it">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="language" content="it">
    <meta name="google-site-verification" content="oE2qGa9QNQzrs-UHc2ix7zV_G5Ghu7LeVkoagVkYg0c" />
    <meta name="keywords" content="Rimini, cronaca, notizie, sport, eventi">
    <meta id="myViewport" name="viewport" content="width=1024, minimum-scale=1, maximum-scale=1" />

    <!-- home screen icon-->
    <link rel="preconnect" href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/logo-128.png" sizes="128x128" rel="apple-touch-icon" />
    <link rel="preconnect" href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/logo-192.png" sizes="192x192" rel="icon" />

    <!-- launch screen -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/favicon.png" rel="shortcut icon" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_2048.png" sizes="2048x2732" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1668.png" sizes="1668x2224" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1536.png" sizes="1536x2048" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1125.png" sizes="1125x2436" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_1242.png" sizes="1242x2208" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_750.png"  sizes="750x1334" rel="apple-touch-startup-image" />
    <link href="https://www.newsrimini.it/wp-content/themes/newsrimini/img/apple_splash_640.png"  sizes="640x1136" rel="apple-touch-startup-image" />

    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://static.hotjar.com">

    <link rel="alternate" type="application/rss+xml" title="newsrimini.it RSS Feed" href="https://www.newsrimini.it/feed/" />
    <link rel="pingback" href="https://www.newsrimini.it/xmlrpc.php" />
    <script rel="preconnect" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?v=01"></script>
    
    <!--<script rel="preconnect" src="https://kit.fontawesome.com/fee8716379.js" crossorigin="anonymous"></script>-->

    <script>
        var sw = screen.width;
        var sh = screen.height;
        if (window.matchMedia("(orientation: landscape)").matches) var fw = sh;
        else var fw = sw;
        if (fw < 720) {
            var mvp = document.getElementById("myViewport");
            mvp.setAttribute("content","width=320");
        }

        // Per disattivare Super PWA
        /* console.log('=============== serviceWorker Unregister - inizio ==================');
        navigator.serviceWorker.getRegistrations().then(
             function(registrations) {
                registrations.forEach(function (registration) {
                    registration.unregister().then(function (boolean) {});
                });
            }
        );
        console.log('=============== serviceWorker Unregister - fine ==================');*/

    </script>


    <script rel="preconnect" type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
    <script rel="preconnect" type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.plugins.min.js"></script>


    <!-- area: newsrimini-->

            <!-- Double Click  -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?v=01'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {

                var sizes_skin = googletag.sizeMapping().
                addSize([0, 0], [320, 100]).
                addSize([1024, 200], [1920, 1080]).build();

                var sizes_leaderboard = googletag.sizeMapping().
                addSize([0, 0], [304, 84]).
                addSize([1024, 200], [992, 100]).build();

                var sizes_leaderboard_musthead = googletag.sizeMapping().
                addSize([0, 0], [[300, 250],[304, 84]]).
                addSize([1024, 200], [[992, 250],[992, 100]]).build();

                 // TUTTO IL RESTO
                    googletag.defineSlot('/3003772/banner_skin',     [[1920,1080],[320,100]], 'div-gpt-ad-1521459538054-0').defineSizeMapping(sizes_skin).addService(googletag.pubads());
                    googletag.defineSlot('/3003772/test-home',       [[992,100],[304,84]], 'div-gpt-ad-1410872681873-4').defineSizeMapping(sizes_leaderboard).addService(googletag.pubads());
                    googletag.defineSlot('/3003772/test-home-2',     [[992,100],[992, 250],[304,84],[300, 250]], 'div-gpt-ad-1600363280413-0').defineSizeMapping(sizes_leaderboard_musthead).addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x600-1',  [300,600], 'div-gpt-ad-1535108434880-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-1',  [300,250], 'div-gpt-ad-1410872681873-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-2',  [300,250], 'div-gpt-ad-1410872681873-1').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-3',  [300,250], 'div-gpt-ad-1410872681873-2').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-4',  [300,250], 'div-gpt-ad-1410872681873-3').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-a5', [300,250], 'div-gpt-ad-1589442099325-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-a6', [300,250], 'div-gpt-ad-1589442224650-0').addService(googletag.pubads());
                    googletag.defineSlot('/3003772/home-300x250-5',  [300,250], 'div-gpt-ad-1561629710390-0').addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();

            });
        </script>
        <script>

    // analitics.js per le sezioni
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-980261-1', 'auto');
    ga('send', 'pageview');
    ga('set', 'anonymizeIp', true); // rende anonimo l'IP del computer, così Analytics diventa un cookie tecnico

    // GA Legacy per tutto il sito e tracciamento eventi
    var _gaq = _gaq || [];
    _gaq.push (['_setAccount', 'UA-980261-1']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push (['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>
    <!-- start wp_head -->

    <style>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</style>
    <style>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</style>

    <style type="text/css">.wpfts-result-item .wpfts-smart-excerpt {}.wpfts-result-item .wpfts-not-found {color:#808080;font-size:0.9em;}.wpfts-result-item .wpfts-score {color:#006621;font-size:0.9em;}.wpfts-shift {margin-left:40px;}.wpfts-result-item .wpfts-download-link {color:#006621;font-size:0.9em;}.wpfts-result-item .wpfts-file-size {color:#006621;font-size:0.9em;}</style>
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Zona rossa per le feste. Discussione serrata, quando la decisione? &bull; newsrimini.it</title>
<meta name="description" content="L&#039;ipotesi è disporre regole da zona rossa (bar e ristoranti chiusi e spostamenti con autocertificazione) il 24, 25, 26, 27, 31 dicembre e l&#039;1, 2, 3 gennaio"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.newsrimini.it/2020/12/zona-rossa-per-le-feste-discussione-serrata-quando-la-decisione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zona rossa per le feste. Discussione serrata, quando la decisione? &bull; newsrimini.it" />
<meta property="og:description" content="L&#039;ipotesi è disporre regole da zona rossa (bar e ristoranti chiusi e spostamenti con autocertificazione) il 24, 25, 26, 27, 31 dicembre e l&#039;1, 2, 3 gennaio" />
<meta property="og:url" content="https://www.newsrimini.it/2020/12/zona-rossa-per-le-feste-discussione-serrata-quando-la-decisione/" />
<meta property="og:site_name" content="newsrimini.it" />
<meta property="article:publisher" content="https://www.facebook.com/newsrimini" />
<meta property="article:section" content="Newsrimini" />
<meta property="article:published_time" content="2020-12-17T13:07:03+00:00" />
<meta property="fb:app_id" content="2467315963289758" />
<meta property="og:image" content="https://www.newsrimini.it/wp-content/uploads/2020/12/natale-covid-1.jpg" />
<meta property="og:image:secure_url" content="https://www.newsrimini.it/wp-content/uploads/2020/12/natale-covid-1.jpg" />
<meta property="og:image:width" content="371" />
<meta property="og:image:height" content="246" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newsrimini.it/#organization","name":"Newsrimini.it","url":"https://www.newsrimini.it/","sameAs":["https://www.facebook.com/newsrimini","https://twitter.com/newsrimini"],"logo":{"@type":"ImageObject","@id":"https://www.newsrimini.it/#logo","inLanguage":"it-IT","url":"https://www.newsrimini.it/wp-content/uploads/2019/12/logo-512.png","width":512,"height":512,"caption":"Newsrimini.it"},"image":{"@id":"https://www.newsrimini.it/#logo"}},{"@type":"WebSite","@id":"https://www.newsrimini.it/#website","url":"https://www.newsrimini.it/","name":"newsrimini.it","inLanguage":"it-IT","description":"Le news di Rimini","publisher":{"@id":"https://www.newsrimini.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.newsrimini.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.newsrimini.it/2020/12/zona-rossa-per-le-feste-discussione-serrata-quando-la-decisione/#primaryimage","inLanguage":"it-IT","url":"https://www.newsrimini.it/wp-content/uploads/2020/12/natale-covid-1.jpg","width":371,"height":246},{"@type":"WebPage","@id":"https://www.newsrimini.it/2020/12/zona-rossa-per-le-feste-discussione-serrata-quando-la-decisione/#webpage","url":"https://www.newsrimini.it/2020/12/zona-rossa-per-le-feste-discussione-serrata-quando-la-decisione/","name":"Zona rossa per le feste. Discussione serrata, quando la decisione? &bull; newsrimini.it","isPartOf":{"@id":"https://www.newsrimini.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.newsrimini.it/2020/12/zona-rossa-per-le-feste-discussione-serrata-quando-la-decisione/#primaryimage"},"datePublished":"2020-12-17T13:07:03+00:00","dateModified":"2020-12-17T13:07:03+00:00","description":"L'ipotesi \u00e8 disporre regole da zona rossa (bar e ristoranti chiusi e spostamenti con autocertificazione) il 24, 25, 26, 27, 31 dicembre e l'1, 2, 3 gennaio","potentialAction":[{"@type":"ReadAction","target":["https://www.newsrimini.it/2020/12/zona-rossa-per-le-feste-discussione-serrata-quando-la-decisione/"]}]},{"@type":"Article","@id":"https://www.newsrimini.it/2020/12/zona-rossa-per-le-feste-discussione-serrata-quando-la-decisione/#article","isPartOf":{"@id":"https://www.newsrimini.it/2020/12/zona-rossa-per-le-feste-discussione-serrata-quando-la-decisione/#webpage"},"author":{"@id":"https://www.newsrimini.it/#/schema/person/181ddb045ed3c574bb55179d00cb8520"},"headline":"Zona rossa per le feste. Discussione serrata, quando la decisione?","datePublished":"2020-12-17T13:07:03+00:00","dateModified":"2020-12-17T13:07:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.newsrimini.it/2020/12/zona-rossa-per-le-feste-discussione-serrata-quando-la-decisione/#webpage"},"publisher":{"@id":"https://www.newsrimini.it/#organization"},"image":{"@id":"https://www.newsrimini.it/2020/12/zona-rossa-per-le-feste-discussione-serrata-quando-la-decisione/#primaryimage"},"articleSection":"Coronavirus Rimini,Nazionale,Newsrimini,Politica","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.newsrimini.it/#/schema/person/181ddb045ed3c574bb55179d00cb8520","name":"Andrea Polazzi","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsrimini.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://www.newsrimini.it/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.newsrimini.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.newsrimini.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpfts_jquery-ui-styles-css'  href='https://www.newsrimini.it/wp-content/plugins/fulltext-search/style/wpfts_autocomplete.css?ver=1.35.96' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.newsrimini.it/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.newsrimini.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.newsrimini.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #CF0000;
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#cf0a2c","button_1_button_hover":"#a60823","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#cf0a2c","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fulltext-search/js/wpfts_frontend.js?ver=1.35.96'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.7.0/responsivevoice.js?source=wp-plugin&#038;ver=5.3'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/themes/newsrimini/js/jquery.galleriffic.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://www.newsrimini.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsrimini.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsrimini.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://bit.ly/2Wlh9rw' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2020%2F12%2Fzona-rossa-per-le-feste-discussione-serrata-quando-la-decisione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2020%2F12%2Fzona-rossa-per-le-feste-discussione-serrata-quando-la-decisione%2F&#038;format=xml" />
<script type="text/javascript">
		document.wpfts_ajaxurl = "https://www.newsrimini.it/wp-admin/admin-ajax.php";
	</script>			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		<link rel="amphtml" href="https://www.newsrimini.it/2020/12/zona-rossa-per-le-feste-discussione-serrata-quando-la-decisione/amp/"></head>

<body>

<span style="color:#222; width:1px; height:1px; position:fixed">&nbsp;</span>

    <!-- Facebook-->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!-- Hotjar Tracking Code for www.google.com -->
    <!--
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1605875,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
    --><div class="sb-site">
    <div class="content_out">
        <!-- area: newsrimini-->

<div class="top_rosso">

            <div class="back">
            <a onclick="window.history.go(-1)"><img class="icona_fb lazy" alt="Indietro" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/back.png" /></a>
        </div>
        <div class="oggi  oggi_ridotto ">
            </div>

    <div class="social">
        <a href="https://www.facebook.com/newsrimini/" target="_blank" rel="noopener"><img class="icona_fb lazy" alt="Facebook" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fb_red.png" /></a>
        <a href="https://twitter.com/newsrimini" target="_blank" rel="noopener"><img class="icona_tw lazy" alt="Twitter" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tw_red.png" /></a>
        <a class="whatsapp" href="https://api.whatsapp.com/send?phone=+39337511336&text=" target="_blank" rel="noopener"><img class="icona_wa lazy" alt="Whatsapp" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/wa_red_mobile.png" /></a>
        <a href="mailto:redazione@newsrimini.it" target="_blank" rel="noopener"><img class="lazy" alt="Scrivici" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/email_red.png" /></a>
        <!--<a href="http://dev.newsrimini.it/feedback/" target="_blank"><i class="fa  fa-arrow-circle-up" aria-hidden="true"></i></a>-->
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.newsrimini.it/">
                <!--<button href="" class="search-buttom"></button>-->
                <input type="submit" value="" class="search-buttom">
                <input class="search-field" type="search" name="s" value="">
                <div class="clear"></div>
            </form>
        </div>
    </div>
    <div class="clear"></div>
</div>

<!-- MENU DESKTOP -->
<div class="top_bianco_desktop">
    <div class="newsrimini_desktop">
        <div class="newsrimini_logotipo">
            <a class="newsrimini_a" href="/"></a>
        </div>
    </div>
    <div class="menu logo_newsrimini">
        <ul class="menu_container menu-altezza_min">
            <li class="blocco_logo">
                <a class="logo" href="/"></a>
                <ul class="submenu">
                </ul>
            </li>
            <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a>
                <ul class="submenu">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
                <div class="bordo_basso_menu_ultimaora"></div>
            </li>
            <li class="blocco_sport "><a href="/icaro-sport/">Sport</a>
                <ul class="submenu">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
                <div class="bordo_basso_menu_sport"></div>
            </li>
            <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a>
                <ul class="submenu">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
                <div class="bordo_basso_menu_sociale"></div>
            </li>
            <li class="blocco_eventi "><a href="/eventi/">Eventi</a>
                <ul class="submenu">
                    <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


                </ul>
                <div class="bordo_basso_menu_eventi"></div>
            </li>
            <li class="blocco_localita "><a href="/localita/">Località</a>
                <ul class="submenu">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
                <div class="bordo_basso_menu_localita"></div>
            </li>
            <li class="blocco_menu"><a href="javascript://"><div class="label_menu_open">Menu </div><div class="menu-arrow menu_open"> </div></a>
                <ul class="submenu submenu_menu">
                    <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->                </ul>
            </li>
        </ul>
    </div>
</div>

<!-- MENU FIX -->
<div class="menu menufix showmenu">
    <ul class="menufix_container">
        <li class="blocco_logo">
            <a class="logofix logofix_newsrimini" href="/"></a>
            <ul class="submenufix">
            </ul>
        </li>
        <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a>
            <ul class="submenufix">
                <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
            </ul>
        </li>
        <li class="blocco_sport "><a href="/icaro-sport/">Sport</a>
            <ul class="submenufix">
                <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>            </ul>
        </li>
        <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a>
            <ul class="submenufix">
                <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>            </ul>
        </li>
        <li class="blocco_eventi "><a href="/eventi/">Eventi</a>
            <ul class="submenufix">
                <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


            </ul>
        </li>
        <li class="blocco_localita "><a href="/localita/"><div class="label_menufix_open">Località</div></a>
            <ul class="submenufix">
                <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>            </ul>
        </li>
        <li class="blocco_menu"><a href="javascript://"><div class="label_menufix_open">Menu </div><div class="menufix-arrow menufix_open"> </div></a>
            <ul class="submenufix submenufix_menu">
                <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->            </ul>
        </li>
    </ul>
</div>

<!-- MENU FIX MOBILE-->
<div class="top_bianco_mobile">
    <div class="newsrimini_mobile_top">
        <a href="/" onclick="this.blur();"><img class="pixeltra_logo_mobile lazy" alt="menu" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixeltra.png" /></a>
        <a href="javascript://" onclick="this.blur();" id="panino"></a>
    </div>
</div>
<div class="menutopmobile menutop_mobile">
    <ul class="menutop_mobile_container">
        <li class="blocco_ultimaora "><a href="/ultima-ora/">Ultima Ora</a></li>
        <li class="blocco_sport "><a href="/icaro-sport/">Sport</a></li>
        <li class="blocco_sociale "><a href="/rimini-sociale/">Sociale</a></li>
        <li class="blocco_eventi "><a href="/eventi/">Eventi</a></li>
        <li class="blocco_localita"><a href="/localita/">Località</a></li>
    </ul>
</div>

<!-- MENU MOBILE -->
<div class="menupanino showmenu">
    <div class="scroller">
        <div class="newsrimini_mobile">
            <a href="/" onclick="this.blur();"><img class="pixeltra_logo_mobile lazy" alt="menu" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixeltra.png" /></a>
        </div>
        <div class="search-box-panino">
            <form role="search" method="get" class="search-form" action="https://www.newsrimini.it/">
                <button class="search-buttom-panino"></button>
                <input class="search-field-panino" type="search" name="s" value="">
                <div class="clear"></div>
            </form>
        </div>
        <ul class="menupanino_container">
            <li id="voce_news">
                <a href="javascript://" class="colore_newsrimini"><div class="menupanino-arrow"> </div> Ultima Ora</a>
                <ul id="submenupanino_news" class="submenupanino">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
            </li>
            <li id="voce_sport" >
                <a href="javascript://" class="colore_sport" ><div class="menupanino-arrow"> </div> Sport</a>
                <ul id="submenupanino_sport" class="submenupanino">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
            </li>
            <li id="voce_sociale">
                <a href="javascript://" class="colore_sociale"><div class="menupanino-arrow"> </div> Sociale</a>
                <ul id="submenupanino_sociale" class="submenupanino">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
            </li>
            <li id="voce_eventi">
                <a href="javascript://" class="colore_eventi"><div class="menupanino-arrow"> </div> Eventi</a>
                <ul id="submenupanino_eventi" class="submenupanino">
                    <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


                </ul>
            </li>
            <li id="voce_localita">
                <a href="javascript://" class="colore_localita"><div class="menupanino-arrow"> </div> Località</a>
                <ul id="submenupanino_localita" class="submenupanino">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
            </li>
            <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->        </ul>
        <div class="clear"></div>
        <br>
    </div>
</div>        <div class="content">
            <div class="content_totalpage">

                <div id='div-gpt-ad-1410872681873-4' class="ads_leaderboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-4'); });
    </script>
</div><div class="row_container"><div class="box_vaschetta_full colore_newsrimini margin_vaschetta"><a href="/coronavirus-rimini/"><div class="titolo_vaschetta">Coronavirus Rimini</div></a></div></div>                <div class="row_container">

                                        <div class="box_container box_3_3_container colore_newsrimini">
                        <div class="box_11_foto_firma_notizia">
                            <div class="box_testo box_11_testo">
                                <div class="occhiello"><div class="testo_occhiello">
feste appese a un filo...rosso</div>



</div>
                                <h1 class="titolo1">Zona rossa per le feste. Discussione serrata, quando la decisione?</h1>
                                                            </div>
                            <div class="didascalia">
                                                            </div>
                        </div>
                        <div class="box_foto box_11_foto">
                            <a href="https://www.newsrimini.it/2020/12/zona-rossa-per-le-feste-discussione-serrata-quando-la-decisione/" title="Zona rossa per le feste. Discussione serrata, quando la decisione?" class="img_block">
                                <div class="cropped-img-wrapper">
                                    <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2020/12/natale-covid-1.jpg" class="imgP lazy" alt=""></div>                                </div>
                            </a>
                        </div>
                    </div>
                    
                    <div class="box_firma_articolo">
                        <div class="autoredi float_left">
                                                            di <span class="autore">Andrea Polazzi</span>&nbsp;&nbsp;&nbsp;
                                                    </div>
                        <div class="tempo_lettura_visite float_left">
                            <img class="lazy" class="iconcina" width="18" height="18" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixel.png" data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/clock.svg" alt="Tempo di lettura"/>
                            <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">lettura:</span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span>                         </div>
                        <div class="data_agg float_right">gio <strong>17 dic 2020</strong> 14:07</div>
                        <div class="clear"></div>
                    </div>

                    <div class="colonna_social_mobile float_left">
                        <div class="icone_social">
                                                        <a href="https://facebook.com/sharer.php?u=https://bit.ly/2Wlh9rw" target="_blank" rel="noopener"><img class="icona_fb lazy" alt="Facebook" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fb_black.png" /></a>
                            <a href="whatsapp://send?text=Zona rossa per le feste. Discussione serrata, quando la decisione?%0A%0Ahttps%3A%2F%2Fwww.newsrimini.it%2F2020%2F12%2Fzona-rossa-per-le-feste-discussione-serrata-quando-la-decisione%2F" data-action="share/whatsapp/share"><img class="icona_wa lazy" alt="Whatsapp" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/wa_black.png" /></a>
                            <a href="https://t.me/share/url?url=https%3A%2F%2Fwww.newsrimini.it%2F2020%2F12%2Fzona-rossa-per-le-feste-discussione-serrata-quando-la-decisione%2F&text="><img class="icona_tl lazy" alt="Telegram" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tl_black.png" /></a>
                            <a href="https://twitter.com/intent/tweet?url=https://bit.ly/2Wlh9rw&via=newsrimini&text=Zona rossa per le feste. Discussione serrata, quando la decisione?" target="_blank" rel="noopener"><img class="icona_tw lazy" alt="Twitter" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tw_black.png" /></a>
                            <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newsrimini/img/print-frendly-icon.svg" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>                        </div>
                        <div class="tempo_lettura_visite_mobile float_right">
                            <img class="iconcina lazy" width="16" height="16" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixel.png" data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/clock.svg" alt="Tempo di lettura" />
                            <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span>                         </div>
                    </div>
                    <div class="clear"></div>

                    <div class="colonna_centrale_container paddingtop0">

                        <!-- ADS 4W Native TOP-->
                                                    <div class="native-top">
                                <script type="text/javascript" id='4w_235672_794636983'>
                                    var obj_4w = obj_4w || [];
                                    obj_4w.push({'cid':'4w_235672_794636983', 'ic':'235672;110786;80332;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'976' });
                                </script>
                                <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
                            </div>
                        
                        <div class="colonna_social">
                            <div class="icone_social">
                                
                                <a href="https://facebook.com/sharer.php?u=https://bit.ly/2Wlh9rw" target="_blank"><img class="icona_fb lazy" alt="Facebook" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fb_black.png" /></a>
                                <a href="https://twitter.com/intent/tweet?url=https://bit.ly/2Wlh9rw&via=newsrimini&text=Zona rossa per le feste. Discussione serrata, quando la decisione?" target="_blank" rel="noopener" rel="noopener"><img class="icona_tw lazy" alt="Twitter" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/tw_black.png" /></a>
                                <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newsrimini/img/print-frendly-icon.svg" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>                            </div>
                        </div>
                        <div class="colonna_notizia">
                            <div class="banner-notizia">
                                <div id='div-gpt-ad-1561629710390-0' style='width: 300px; height: 250px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561629710390-0'); });
    </script>
</div>

<!--
<div class="fondo250">
    <div class="banner_300x250">
    </div>
</div>
-->                                <br>
                            </div>
                            <button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'audio</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("Quel che è certo è che la decisione non è stata ancora presa e, sembra, che difficilmente potrà arrivare in giornata. Se l\'Italia passerà le feste in rosso si deciderà negli incontri previsti nel pomeriggio prima tra Governo e Regioni e poi nel seguente vertice tra capidelegazione. Se ancora manca la certezza sulle misure, è ormai assodato che si andrà verso ulteriori restringimenti. L\'ipotesi circolata nelle ultime ore è quella di disporre regole da zona rossa (quindi bar e ristoranti chiusi e spostamenti con autocertificazione anche all\'interno del comune) il 24, 25, 26, 27 e 31 dicembre e l\'1, 2 e 3 gennaio. Non è però ancora escluso che la zona rossa valga anche il 6 gennaio oppure, al contrario, che si introducano per l\'intero periodo regole da \"zona arancione\" (niente spostamenti fuori comune e bar e ristoranti sempre chiusi). Per quanto riguarda invece il fine settimana del 19 e 20 dicembre non dovrebbero esserci limitazioni supplementari. Il governo sarebbe infatti orientato a non limitare gli spostamenti. Dal 21 scatterà invece, come già previsto, il blocco della mobilità tra regioni. Intanto c\'è chi, in attesa del Governo, si muove in autonomia. Il presidente del Veneto Luca Zaia in giornata emanerà una ordinanza che predispone la chiusura dei confini comunali dalle 14 del 19 dicembre fino al sei gennaio.", "Italian Female");
                }
            };
        </script>
    <div class="pf-content"><p>Quel che è certo è che la decisione non è stata ancora presa e, sembra, che difficilmente potrà arrivare in giornata. Se l&#8217;Italia passerà le <strong>feste in rosso</strong> si deciderà negli incontri previsti nel pomeriggio prima tra Governo e Regioni e poi nel seguente vertice tra capidelegazione. Se ancora manca la certezza sulle misure, è ormai assodato che si andrà verso <strong>ulteriori restringimenti</strong>. L&#8217;ipotesi circolata nelle ultime ore è quella di disporre regole da zona rossa (quindi bar e ristoranti chiusi e spostamenti con autocertificazione anche all&#8217;interno del comune) il <strong>24, 25, 26, 27 e 31 dicembre</strong> e l&#8217;<strong>1, 2 e 3 gennaio</strong>. Non è però ancora escluso che la zona rossa valga anche il 6 gennaio oppure, al contrario, che si introducano per l&#8217;intero periodo regole da &#8220;zona arancione&#8221; (niente spostamenti fuori comune e bar e ristoranti sempre chiusi). Per quanto riguarda invece <strong>il fine settimana del 19 e 20 dicembre non dovrebbero esserci limitazioni supplementari</strong>. Il governo sarebbe infatti orientato a non limitare gli spostamenti. Dal 21 scatterà invece, come già previsto, il blocco della mobilità tra regioni. Intanto c&#8217;è chi, in attesa del Governo, si muove in autonomia. Il presidente del <strong>Veneto</strong> Luca Zaia in giornata emanerà una ordinanza che predispone la <strong>chiusura dei confini comunali</strong> dalle 14 del 19 dicembre fino al sei gennaio.</p>
</div>                        </div>
                        <div class="clear"></div>
                        <div class="box_vaschetta colore_newsrimini"><div class="titolo_vaschetta">Altre notizie</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2020/12/coronavirus-134-casi-a-rimini-cinque-decessi-anche-una-44enne/" title="Coronavirus. 134 casi a Rimini. Cinque decessi, anche una 44enne" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2020/12/covid-1-304x171.jpg" class="imgP lazy" alt="repertorio"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Ricoveri ancora in calo</div>



</div>
            <a href="https://www.newsrimini.it/2020/12/coronavirus-134-casi-a-rimini-cinque-decessi-anche-una-44enne/" rel="bookmark" title="Coronavirus. 134 casi a Rimini. Cinque decessi, anche una 44enne">
                <h2 class="titolo4">Coronavirus. 134 casi a Rimini. Cinque decessi, anche una 44enne</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2020/12/ancora-due-vittime-del-covid-a-san-marino/" title="Ancora due vittime del covid a San Marino" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2020/07/Coronavirus_test_02-304x171.jpg" class="imgP lazy" alt=""></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
22 persone ricoverate</div>



</div>
            <a href="https://www.newsrimini.it/2020/12/ancora-due-vittime-del-covid-a-san-marino/" rel="bookmark" title="Ancora due vittime del covid a San Marino">
                <h2 class="titolo4">Ancora due vittime del covid a San Marino</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2020/12/comune-per-comune-ecco-i-fondi-per-le-zone-rosse/" title="Comune per comune, ecco i fondi per le zone rosse" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2020/05/isolamento-domicliare-covid-e1589651832317-304x171.jpg" class="imgP lazy" alt="Repertorio"></div>            </div>
            <div class="icona_play_14  "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
Via libera dal ministro</div>



</div>
            <a href="https://www.newsrimini.it/2020/12/comune-per-comune-ecco-i-fondi-per-le-zone-rosse/" rel="bookmark" title="Comune per comune, ecco i fondi per le zone rosse">
                <h2 class="titolo4">Comune per comune, ecco i fondi per le zone rosse</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Redazione</span></div>
                        <div class="fotovideo float_right"><b></b></div>
            <div class="clear"></div>
        </div>
    </div>
</div><!-- chi_sono_io: 14-teaser.php -->
<div class="box_container box_2_3_container">
    <div class="box_foto box_14_foto">
        <a href="https://www.newsrimini.it/2020/12/natale-brusaferro-iss-serve-cautela-pochi-movimenti-e-niente-convivialita/" title="Natale. Brusaferro (ISS): serve cautela, pochi movimenti e niente convivialità" class="img_block">
            <div class="cropped-img-wrapper">
                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/placeholder.png" data-src="https://www.newsrimini.it/wp-content/uploads/2020/12/natale-covid-e1607776170549-304x171.jpg" class="imgP lazy" alt=""></div>            </div>
            <div class="icona_play_14 icona_play "></div>
        </a>
    </div>
    <div class="float_left">
        <div class="box_testo box_14_testo">
            <div class="occhiello"><div class="testo_occhiello">
L'invito dell'ISS</div>



</div>
            <a href="https://www.newsrimini.it/2020/12/natale-brusaferro-iss-serve-cautela-pochi-movimenti-e-niente-convivialita/" rel="bookmark" title="Natale. Brusaferro (ISS): serve cautela, pochi movimenti e niente convivialità">
                <h2 class="titolo4">Natale. Brusaferro (ISS): serve cautela, pochi movimenti e niente convivialità</h2>
            </a>
        </div>
        <div class="box_firma">
            <div class="autoredi float_left">di <span class="autore">Andrea Polazzi</span></div>
                        <div class="fotovideo float_right"><b>VIDEO</b></div>
            <div class="clear"></div>
        </div>
    </div>
</div></div>&nbsp;<br>                        <!-- ADS 4W raccomandazioni -->
                        <script type="text/javascript">
                            (function($n,e,o,d,a,t,a$) {
                                $n._4wRecom = $n._4wRecom || {};
                                $n._4wRecom.Q = $n._4wRecom.Q || [];
                                $n._4wRecom.Q.push(['setup', function () {
                                    $n._4wRecom.T.setTaxonomy("/icaro/newsrimini/newsrimini.it/news");
                                    $n._4wRecom.T.setMetaKeywords("article:tag");
                                    $n._4wRecom.B.addPosition("icaro_newsrimini_news","NeoWidget");
                                }]);
                                var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
                                x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
                                x.async = a;
                                s.parentNode.insertBefore(x, s);

                            })(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
                        </script>
                        <div id="NeoWidget"></div>
                        </div>
                    <div class="colonna_dx_container">

                        <aside id="yarpp_widget-2" class="widget_yarpp_widget amr_widget "><div class='yarpp-related-widget'>
<!-- chi_sono_io: yarpp-template-newsrimini.php -->
</div>
</aside><div class="colore_correlate"><div class="box_vaschetta_dx colore_correlate"><div class="titolo_vaschetta">Notizie correlate</div><!-- chi_sono_io: 10-teaser.php -->
<div class="box_container box_1_3_container box_correlate">
    <div class="box_testo box_10_testo">
        <span class="occhiello occhiello10"><div class="testo_occhiello">
Oggi in vigore, novità spesa</div>



</span>
        <a href="https://www.newsrimini.it/2020/11/spostamenti-in-zona-arancione-i-chiarimenti-dal-governo/" rel="bookmark" title="Spostamenti in zona arancione, i chiarimenti dal Governo">
            <h2 class="titolo6">Spostamenti in zona arancione, i chiarimenti dal Governo</h2>
        </a>
    </div>
    <div class="box_firma">
        <div class="autoredi float_left">
                            di <span class="autore">Redazione</span>&nbsp;&nbsp;&nbsp;
                    </div>
                <div class="fotovideo float_right"><b></b></div>
        <div class="clear"></div>
    </div>
</div><!-- chi_sono_io: 10-teaser.php -->
<div class="box_container box_1_3_container box_correlate">
    <div class="box_testo box_10_testo">
        <span class="occhiello occhiello10"><div class="testo_occhiello">
cosa si può fare e cosa no</div>



</span>
        <a href="https://www.newsrimini.it/2020/12/spostamenti-locali-attivita-motoria-le-faq-del-governo/" rel="bookmark" title="Spostamenti, locali, attività motoria. Le FAQ del Governo">
            <h2 class="titolo6">Spostamenti, locali, attività motoria. Le FAQ del Governo</h2>
        </a>
    </div>
    <div class="box_firma">
        <div class="autoredi float_left">
                            di <span class="autore">Redazione</span>&nbsp;&nbsp;&nbsp;
                    </div>
                <div class="fotovideo float_right"><b></b></div>
        <div class="clear"></div>
    </div>
</div><!-- chi_sono_io: 10-teaser.php -->
<div class="box_container box_1_3_container box_correlate">
    <div class="box_testo box_10_testo">
        <span class="occhiello occhiello10"><div class="testo_occhiello">
Il monitoraggio</div>



</span>
        <a href="https://www.newsrimini.it/2020/11/il-giallo-scricchiola-brusaferro-iss-misure-da-anticipare-in-4-regioni/" rel="bookmark" title="Il &#8220;giallo&#8221; scricchiola? Brusaferro (ISS): misure da anticipare in 4 Regioni">
            <h2 class="titolo6">Il "giallo" scricchiola? Brusaferro (ISS): misure da anticipare in 4 Regioni</h2>
        </a>
    </div>
    <div class="box_firma">
        <div class="autoredi float_left">
                            di <span class="autore">Andrea Polazzi</span>&nbsp;&nbsp;&nbsp;
                    </div>
                <div class="fotovideo float_right"><b>VIDEO</b></div>
        <div class="clear"></div>
    </div>
</div></div></div><div class="adv_container"><div class="fondo600 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo600.jpg"">
    <div class="banner_300x600">
        <div id='div-gpt-ad-1535108434880-0' class="ads_300x600">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535108434880-0'); });
            </script>
        </div>
    </div>
</div></div><div class="box_vaschetta_dx colore_meteo"><div class="titolo_vaschetta">Meteo Rimini</div><!-- chi_sono_io: meteo-previsioni.php -->
        <div class="meteo_previsioni meteo_senza_notizia">
            <img src="https://w.bookcdn.com/weather/picture/4_18787_1_5_15a5e8_320_ffffff_333333_08488D_1_ffffff_333333_0_6.png?scode=2&domid=&anc_id=81946"  alt="booked.net"/>
            <!--<iframe class="meteoiframe_previsione" src="https://www.meteo.it/mymeteo/widget/public/it/widget_sea-72h.shtml?i=99014&f=Arial" width="100%" height="477px" ></iframe>-->
        </div>
        <div class="bg_colore_meteo box_container  box_1_3_container margintop0">
                <a href="/meteo/"><span class="occhiello occhiello_vaialmeteo">LEGGI TUTTE LE NOTIZIE SUL METEO</span></a>
        </div>
        
<div class="chiusura_vaschetta_dx"></div></div><div class="adv_container"><div class="fondo250 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo250.jpg"">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410872681873-0' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-0'); });
            </script>
        </div>
    </div>
</div></div><div class="adv_container"><div class="fondo250 lazy"  data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/fondo250.jpg"">
    <div class="banner_300x250">
        <div id='div-gpt-ad-1410872681873-1' class="ads_300x250">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-1'); });
            </script>
        </div>
    </div>
</div></div><div class="newsletter_container"><!-- chi_sono_io: newsletter-teaser.php -->
<div class="newsletter_teaser">
    <a href="/newsletter-scelta/"><img class="lazy" src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/pixel.png" data-src="https://www.newsrimini.it/wp-content/themes/newsrimini/img/newsletter.svg" alt="Newsletter"/></a>
</div></div><div class="adv_container">    <script type="text/javascript" id='4w_235502_1930483639'>
        var obj_4w = obj_4w || [];
        obj_4w.push({'cid':'4w_235502_1930483639', 'ic':'235502;110786;80332;0', 'dim':{'width':'300px', 'height':'250px'} });
    </script>
    <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>


</div><div style="clear"></div><div class="adv_container"><script type="text/javascript" id='4w_235504_797793034'>
    var obj_4w = obj_4w || [];
    obj_4w.push({'cid':'4w_235504_797793034', 'ic':'235504;110786;80332;0', 'dim':{'width':'300px', 'height':'600px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div><div class="adv_container">    <script type="text/javascript" id='4w_236208_1266505359'>
        var obj_4w = obj_4w || [];
        obj_4w.push({'cid':'4w_236208_1266505359', 'ic':'236208;110786;80332;0', 'dim':{'width':'300px', 'height':'250px'} });
    </script>
    <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>

</div>                    </div>
                    <div class="clear"></div>
                </div>
                </div>
                <div class="footer" style="display: none;">
    <div class="footer_menu">
        <ul class="footer_menu_container">
            <li class="blocco_logo">
                <ul class="footer_submenu">
                </ul>
            </li>
            <li class="blocco_ultimaora ultimaora_active"><a href="/ultima-ora/">Ultima Ora</a>
                <ul class="footer_submenu">
                    <li><a href="/cronaca/">Cronaca</a></li>
<li><a href="/politica/">Politica</a></li>
<li><a href="/attualita/">Attualità</a></li>
<li><a href="/ambiente/">Ambiente</a></li>
<li><a href="/economia/">Economia</a></li>
<li><a href="/vitadellachiesa/">Vita della Chiesa</a></li>
<li><a href="/viabilita/">Viabilità</a></li>
<li><a href="/turismo/">Turismo</a></li>
<li><a href="/sanita/">Sanità</a></li>
<li><a href="/scuola/">Scuola</a></li>
<li><a href="/lavoro/">Lavoro</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/meteo/">Meteo</a></li>
<li><a href="/giovani/">Giovani</a></li>
<li><a href="/universita/">Università</a></li>
                </ul>
            </li>
            <li class="blocco_sport sport_active"><a href="/icaro-sport/">Sport</a>
                <ul class="footer_submenu">
                    <li><a href="/icarosport/calcio/">Calcio</a></li>
<li><a href="/icarosport/basket/">Basket</a></li>
<li><a href="/icarosport/baseball/">Baseball</a></li>
<li><a href="/icarosport/volley/">Volley</a></li>
<li><a href="/icarosport/motori//">Motori</a></li>
<li><a href="/icarosport/tennis/">Tennis</a></li>
<li><a href="/icarosport/altrisport/">Altri Sport</a></li>                </ul>
            </li>
            <li class="blocco_sociale sociale_active"><a href="/rimini-sociale/">Sociale</a>
                <ul class="footer_submenu">
                    <li><a href="/rimini-social/redazione-rimini-social-2-0/">Redazione</a></li>
<li><a href="/rimini-social/perche-sociale/">Perché Sociale</a></li>
<li><a href="/riminisocial/focus/">Focus</a></li>
<li><a href="/riminisocial/appuntamenti/">Appuntamenti</a></li>
<li><a href="/riminisocial/dossier/">Dossier</a></li>
<li><a href="/riminisocial/servizi/">Servizi</a></li>
<li><a href="/rimini-social/podcast-rimini-sociale/">Podcast</a></li>                </ul>
            </li>
            <li class="blocco_eventi eventi_active"><a href="/eventi/">Eventi</a>
                <ul class="footer_submenu">
                    <!--<li><a href="/spettacoli/">Spettacoli</a></li>-->


                </ul>
            </li>
            <li class="blocco_localita localita_active"><a href="/localita/">Località</a>
                <ul class="footer_submenu">
                    <li><a href="/localita/rimini/">Rimini</a></li>
<li><a href="/localita/riccione/">Riccione</a></li>
<li><a href="/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
<li><a href="/localita/bellaria/">Bellaria Igea M.</a></li>
<li><a href="/localita/cattolica/">Cattolica</a></li>
<li><a href="/localita/misano/">Misano</a></li>
<li><a href="/localita/coriano/">Coriano</a></li>                </ul>
            </li>
            <li class="blocco_menu menu_active"><a href="javascript://">Menu</a>
                <ul class="footer_submenu">
                    <li><a href="/videonews/">Video News</a></li>
<li><a href="/blogscommenti/">Blog</a></li>
<li><a href="/speciali/">Speciali</a></li>
<li><a href="/fiera/">Fiera</a></li>
<li><a href="/redazione/">Redazione</a></li>
<!--<li><a href="/codiceetico//">Codice etico</a></li>-->                </ul>
            </li>
        </ul>
    </div>


    <div class="footer_logo">
        <div class="privacy">
                <a href="/dati-societari/" class="link_footer ">Dati Societari</a>
                <a href="/codice_etico_newsrimini.pdf" target="_blank" class="link_footer ">Codice etico</a>
                <a href="/privacy-e-cookie-policy/" class="link_footer">Privacy e Cookie Policy</a>
                <a href="/redazione/" class="link_footer">Redazione</a>
                <a href="/pubblicita/" class="link_footer">Pubblicità</a>
            <div class="clear"></div>
        </div>
        <div class="copyright">
            © Newsrimini.it 2020. Tutti i diritti sono riservati. Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
            P.IVA 01310450406<br />
            “newsrimini.it” è un marchio depositato con n° RN2013C000454
        </div>
    </div>
</div>
            </div>

        </div>
    </div>
</div>
<div class="clear"></div>


        <!-- jQuery -->
            <!-- SKINBANNER -->
    <script type="text/javascript" id='4w_236110_1855631232'>
        var obj_4w = obj_4w || [];
        obj_4w.push({'cid':'4w_236110_1855631232', 'ic':'236110;110866;74141;0', 'dim':{'width':'1px', 'height':'1px'} });
    </script>
    <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>

<!-- 4W STILL-->
<script type="text/javascript" id='4w_235510_225279232'>
    var obj_4w = obj_4w || [];
    obj_4w.push({'cid':'4w_235510_225279232', 'ic':"235510;110786;80332;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>


<script type='text/javascript'>
    $(document).ready(function() {
        setTimeout(marginTop, 3000);
    });
    function marginTop(){
        dispaly_skin = $("#div-gpt-ad-1521459538054-0").css("display");
        $(".footer").css("display", "inline-table");
        console.log('======== marginTOP =======');
        if (dispaly_skin=='block') {
            var width = window.innerWidth;
            if (width<1024) {
                console.log('skinbanner: margin-top mobile');
                $(".content_out").css("margin-top", "100px");
            } else {
                $(".content_out").css("margin-top", "120px");
            }
        } else {
            $(".content_out").css("margin-top", "0px");
        }
        setTimeout(marginTop, 2000);
    }

</script>
        <noscript id="deferred-styles">
            <!--<link rel="stylesheet" type="text/css" href="https://www.newsrimini.it/wp-content/themes/newsrimini/css/style_above.min.css"/>-->
            <link rel="stylesheet" type="text/css" href="https://www.newsrimini.it/wp-content/themes/newsrimini/css/style_below.min.css"/>
        </noscript>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?v=01"></script>
        <script src="https://www.newsrimini.it/wp-content/themes/newsrimini/js/header-menu.js?v=03"></script>
        <script src="https://www.newsrimini.it/wp-content/themes/newsrimini/js/tv-player.js?v=02"></script>
        <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la <a href='https://www.newsrimini.it/privacy-e-cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a> </span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>
            var refreshTimer;
            refresh(300);
            function refresh(s) {
                clearTimeout(refreshTimer);
                refreshTimer = setTimeout(function(){ window.location.reload(1); }, s*1000);
                // console.log("REFRESH = "+s+"sec")
            }
            function set_refresh_normal() { refresh(300)};
            function set_refresh_video() { refresh(1800)};
    </script>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <link rel='stylesheet' id='dashicons-css'  href='https://www.newsrimini.it/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='https://www.newsrimini.it/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='https://www.newsrimini.it/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.newsrimini.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.newsrimini.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.newsrimini.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.newsrimini.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.newsrimini.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Massimo numero di scelte consentite: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

        <script>
            var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById( "deferred-styles" );
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement)
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);
        </script>

        </body>
</html>


<!--Cached using Nginx-Helper on 2020-12-17 14:07:15. It took 114 queries executed in 2,557 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->