<!-- chi_sono_io: single-post.php -->
<!-- chi_sono_io: header.php -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"<head>
    <meta name="google-site-verification" content="oE2qGa9QNQzrs-UHc2ix7zV_G5Ghu7LeVkoagVkYg0c" />
    <!--<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>-->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="keywords" content="Rimini, cronaca, notizie, sport, eventi">
    <meta name="language" content="it">

    <link rel="shortcut icon" href="https://www.newsrimini.it/wp-content/themes/newnewsrimini/favicon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="generator" content="WordPress 4.9.8" />
    <link rel="stylesheet" href="https://www.newsrimini.it/wp-content/themes/newnewsrimini/style.css" type="text/css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="newsrimini.it RSS Feed" href="https://www.newsrimini.it/feed/" />
    <link rel="pingback" href="https://www.newsrimini.it/xmlrpc.php" />
    <!-- https://www.newsrimini.it/wp-content/themes/newnewsrimini/ -->
    <!--<script async type="text/javascript" src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/js/_static"></script>--><!-- barra icaro -->
    <link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700" rel="stylesheet" type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">
    <!--<script async src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>-->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

    <!-- INIZIO Ads Video PopUp -->
    <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <link rel="stylesheet" type="text/css" href="https://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/style.css">
    <!-- FINE Ads Video PopUp -->

            <!--  PROJECTADV -->
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MX6C4KZ');</script>
        <!-- End Google Tag Manager -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-980261-1', 'auto');
    ga('send', 'pageview');
    ga('set', 'anonymizelp', true); // rende anonimo l'IP del computer, così Analytics diventa un cookie tecnico
</script>

    <!-- codice banner -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <!-- Hotjar Tracking Code for http://www.newsrimini.it
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:424597,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>-->

    <script type='text/javascript'>
        // GPT slots
        var gptAdSlots = [];
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().
            // Micro schermi
            addSize([100, 100], [88, 31]).
            // Smartphone
            addSize([320, 200], [320, 50]).
            addSize([320, 300], [320, 100]).
            // Tablet orizzontali e piccoli desktop
            addSize([728, 200], [728, 90]).
            // Desktop
            addSize([1024, 200], [1024, 120]).
            // Desktop grandi
            addSize([1280, 200], [1280, 120]).build();

                                // Leaderboard Generico
                    googletag.defineSlot('/3003772/test-home', [[320, 50], [320, 100], [728, 90], [1024, 120], [1280, 120]], 'div-gpt-ad-1410872681873-4').defineSizeMapping(mapping).addService(googletag.pubads());
                                    googletag.defineSlot('/3003772/home-300x250-1', [300, 250], 'div-gpt-ad-1410872681873-0').addService(googletag.pubads());
                googletag.defineSlot('/3003772/home-300x250-2', [300, 250], 'div-gpt-ad-1410872681873-1').addService(googletag.pubads());
                googletag.defineSlot('/3003772/home-300x250-3', [300, 250], 'div-gpt-ad-1410872681873-2').addService(googletag.pubads());
                
            // gemello del PopUp Video (serve per aprire PopUp solo quando c'è pubblicità programmata)
            googletag.defineSlot('/3003772/abilitatore_popup', [88, 31], 'div-gpt-ad-1515669945861-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            // Start ad fetching
            googletag.enableServices();
        });
    </script>
    <!-- ******************FINE CODICE BANNER DOUBLE CLICK GOOGLE****************** -->

    
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Si è conclusa l&#039;esercitazione Cluster Action delle Forze Armate &bull; newsrimini.it</title>
<meta name="description" content="Chiusa l’esercitazione “Cluster Action 2018” del 121° reggimento Artiglieria Controaerei “Ravenna” dell’Esercito Italiano."/>
<meta name="original-source" content="https://www.newsrimini.it/2018/12/si-e-conclusa-lesercitazione-atlante-delle-forze-armate/" />
<link rel="canonical" href="https://www.newsrimini.it/2018/12/si-e-conclusa-lesercitazione-atlante-delle-forze-armate/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Si è conclusa l&#039;esercitazione Cluster Action delle Forze Armate &bull; newsrimini.it" />
<meta property="og:description" content="Chiusa l’esercitazione “Cluster Action 2018” del 121° reggimento Artiglieria Controaerei “Ravenna” dell’Esercito Italiano." />
<meta property="og:url" content="https://www.newsrimini.it/2018/12/si-e-conclusa-lesercitazione-atlante-delle-forze-armate/" />
<meta property="og:site_name" content="newsrimini.it" />
<meta property="article:publisher" content="https://www.facebook.com/newsrimini" />
<meta property="article:section" content="Newsrimini" />
<meta property="article:published_time" content="2018-12-08T17:57:44+00:00" />
<meta property="og:image" content="https://www.newsrimini.it/wp-content/uploads/2018/12/10.-Sezione-Skyguard-in-fase-di-schieramento-e1544291789452.jpg" />
<meta property="og:image:secure_url" content="https://www.newsrimini.it/wp-content/uploads/2018/12/10.-Sezione-Skyguard-in-fase-di-schieramento-e1544291789452.jpg" />
<meta property="og:image:width" content="888" />
<meta property="og:image:height" content="592" />
<meta property="og:image:alt" content="Si è conclusa l&#039;esercitazione Cluster Action delle Forze Armate" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.newsrimini.it\/","sameAs":["https:\/\/www.facebook.com\/newsrimini","https:\/\/twitter.com\/newsrimini"],"@id":"https:\/\/www.newsrimini.it\/#organization","name":"Icaro Communication","logo":"http:\/\/www.newsrimini.it\/wp-content\/uploads\/2015\/05\/icaro_communication.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsrimini.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.newsrimini.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='kaltura-css'  href='https://www.newsrimini.it/wp-content/plugins/all-in-one-video-packmp9/css/kaltura.css?kversion=2.5&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://www.newsrimini.it/wp-content/fv-flowplayer-custom/style-1.css?ver=1544020147' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.newsrimini.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #CF0000;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.newsrimini.it/wp-content/themes/newnewsrimini/style.css?ver=1541152914' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.newsrimini.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='nice-navigation-css'  href='https://www.newsrimini.it/wp-content/plugins/nice-navigation/styles.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='fv-player-pro-css'  href='https://www.newsrimini.it/wp-content/plugins/fv-player-pro/beta/css/style.css?ver=7.3.3.727.beta' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.newsrimini.it/wp-content/uploads/pum/pum-site-styles.css?generated=1536223248&#038;ver=1.7.30' type='text/css' media='all' />
<script type='text/javascript'>
var Kaltura_WPVersion = "4.9.8";
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/all-in-one-video-packmp9/js/kaltura.js?kversion=2.5&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/themes/newnewsrimini/js/jquery.galleriffic.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/nice-navigation/script.js?ver=1.6'></script>
<link rel='https://api.w.org/' href='https://www.newsrimini.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsrimini.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsrimini.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://bit.ly/2E81lk0' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2018%2F12%2Fsi-e-conclusa-lesercitazione-atlante-delle-forze-armate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2018%2F12%2Fsi-e-conclusa-lesercitazione-atlante-delle-forze-armate%2F&#038;format=xml" />
			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta http-equiv="refresh" content="300">		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="amphtml" href="https://www.newsrimini.it/2018/12/si-e-conclusa-lesercitazione-atlante-delle-forze-armate/amp/">    <!-- Guida al menu
    <script>
        function chiudi(){
            document.getElementById('guida_menu').remove();
        }
        {setTimeout('chiudi()',4000) }
    </script>-->
</head>

<body>

    <!--  PROJECTADV -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MX6C4KZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- facebook-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><div id="sb-site">
	<div class="content_out">
    	<div class="a8c-dops">
	<a href="#" class="dops-close genericon genericon-close"></a>
	<ul>
		<li>
			<a href="http://www.icarocommunication.com">
				<strong>Icaro Communication</strong><br />
				<small>Il gruppo editoriale di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.icaro.tv">
				<strong>Icaro TV</strong><br />
				<small>Sul Digitale Terrestre la TV di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.radioicaro.com">
				<strong>Radio Icaro</strong><br />
				<small>La storica radio riminese</small>
			</a>
		</li>
		<li>
			<a href="http://www.yourimini.tv">
				<strong>Yourimini</strong><br />
				<small>La web TV che racconta la Provincia di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.bottegavideo.com">
				<strong>Bottega Video</strong><br />
				<small>Ideazione e realizzazione di prodotti video</small>
			</a>
		</li>
		<li>
			<a href="http://www.newsrimini.it">
				<strong>Newsrimini</strong><br />
				<small>Il portale d'informazione del riminese</small>
			</a>
		</li>
	</ul>
</div>

<div class="header_icaro">
    <nav role="navigation" class="header-nav drawer-nav nav-horizontal">
        <!--<div class="search">
            [wpdreams_ajaxsearchlite]        </div>-->
        <ul class="user-nav">
            <li id="wpcc-sign-in">
                <span class="wpcom" id="a8c-service-toggle" data-tooltip="Scopri i nostri media partner">
                    <span class="wp-icon"></span>
                </span>
            </li>
	    </ul>
    </nav>
</div><!-- header Icaro --><div class="header header_home">
<div class="content_head">
		<div class="box_logo">
        	<a href="https://www.newsrimini.it" class="logo logo_left"></a>
        </div>
        <div class="box_header_data min">
        			<!-- <img src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/img/meteo/.png" class="ico_meteo" /> -->
	        <p> 8 dicembre 2018</p>
			<!-- <p> <strong>RIMINI</strong> °C     </p> -->
        </div>
        <div class="box_but">
        <!-- <a href="#" class="but2"></a> -->
        <a href="https://www.newsrimini.it/blogscommenti/" class="but2">Blog</a>
        <a href="https://www.newsrimini.it/rimini-social" class="but3">Rimini Social 2.0</a>
        <a href="https://www.newsrimini.it/icaro-sport" class="but4">Icaro Sport</a>
        <a href="https://www.newsrimini.it/ultima-ora" class="but1">Ultima Ora</a>
        <a href="https://www.newsrimini.it/icaro-tg" class="but6">IcaroTG</a>
        <a href="https://www.newsrimini.it" class="but5">Home</a>
        </div>        
        
		<a id="but" class="sb-toggle-left" href="#navpanel"></a>
        <div id="guida_menu">
        <div class="freccia-destra"></div>
        Hai visto il <strong>nuovo menu</strong>? Qui trovi i temi forti e le località!
        </div>
        </div>
		</div><!--header-->		<div class="content">
		
		<div class="banner_testata">			<div class="textwidget"><!-- banner responsive in testata --><!-- test-home -->
<div id='div-gpt-ad-1410872681873-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-4'); });
</script>
</div></div>
		</div><!-- chi_sono_io: post-template_ok.php -->
<div class="full">
	<div class="box1_news_top">
		<div class="box2_news_top">
   	 		<div class="box5_news">
				<h1 class="title_news">Si è conclusa l&#8217;esercitazione Cluster Action delle Forze Armate</h1>
		        <div class="box_detail">
                    					<span class="cat"><a href="https://www.newsrimini.it/attualita/" title="Guarda tutti gli articoli in Attualità">Attualità</a></span><span class="cat"><a href="https://www.newsrimini.it/localita/rimini/" title="Guarda tutti gli articoli in Rimini">Rimini</a></span><p class="data">8 dicembre 2018, 18:57</p>
	    		</div><!-- dettagli (data, tag, categorie)-->
    		</div><!--titolo-->

        	            <div class="center-cropped_news" style="background-image: url('https://www.newsrimini.it/wp-content/uploads/2018/12/10.-Sezione-Skyguard-in-fase-di-schieramento-640x360.jpg');"><div class="box6_news"></div>
        		<img src="https://www.newsrimini.it/wp-content/uploads/2018/12/10.-Sezione-Skyguard-in-fase-di-schieramento-640x360.jpg" class="img1_news wp-post-image" alt="Si è conclusa l&#039;esercitazione Cluster Action delle Forze Armate" />			</div><!--immagine-->
            
     	</div>
        <p class="dida"><strong>in foto</strong>: l'esercitazione</p>
        	</div><!-- top (titlo + immagine)-->

	    <div class="bar2">
      	<div class="box2">
			
<div class="pop-layout-v"><ul id="pop-widget-tabs-5" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow">Articoli più letti</a></li></ul><div class="pop-inside-5 pop-inside"><ul id="pop-widget-viewed-5"><li><a href="https://www.newsrimini.it/2018/12/anziani-maltrattati-in-una-casa-di-cura-a-rimini-5-misure-cautelari/" title="Anziani maltrattati in una casa di cura, blitz all&#039;alba" rel="bookmark"><span class="pop-text"><span class="pop-title">Anziani maltrattati in una casa di cura, blitz all'alba</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/12/rimini-albinoleffe-diretta-testuale/" title="Rimini-Albinoleffe 3-2: cronaca, tabellino e gallery" rel="bookmark"><span class="pop-text"><span class="pop-title">Rimini-Albinoleffe 3-2: cronaca, tabellino e gallery</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/12/grave-incidente-in-a14-coinvolti-due-tir-e-tre-auto/" title="Incidente in A14: coinvolti due tir e tre auto (una si è cappottata)" rel="bookmark"><span class="pop-text"><span class="pop-title">Incidente in A14: coinvolti due tir e tre auto (una si è cappottata)</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/12/maneskin-irama-e-the-kolors-per-il-capodanno-di-riccione/" title="Maneskin, Irama  e The Kolors per il Capodanno di Riccione" rel="bookmark"><span class="pop-text"><span class="pop-title">Maneskin, Irama  e The Kolors per il Capodanno di Riccione</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/12/un-commosso-paolo-simoncelli-ritira-il-diploma-di-marco/" title="Un commosso Paolo Simoncelli ritira il diploma di Marco" rel="bookmark"><span class="pop-text"><span class="pop-title">Un commosso Paolo Simoncelli ritira il diploma di Marco</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/12/corpo-senza-vita-in-auto-a-miramare/" title="Corpo senza vita in auto a Miramare" rel="bookmark"><span class="pop-text"><span class="pop-title">Corpo senza vita in auto a Miramare</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/12/installazione-in-piazza-a-fuoco-individuato-responsabi/" title="Installazione in piazza a fuoco, individuato responsabile" rel="bookmark"><span class="pop-text"><span class="pop-title">Installazione in piazza a fuoco, individuato responsabile</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/12/lintervento-di-mattarella-in-diretta-su-radio-icaro-icaro-tv-e-newsrimini/" title="L&#039;intervento di Mattarella in diretta su Radio Icaro, Icaro Tv e Newsrimini" rel="bookmark"><span class="pop-text"><span class="pop-title">L'intervento di Mattarella in diretta su Radio Icaro, Icaro Tv e Newsrimini</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/12/nuove-norme-su-veicoli-immatricolati-allestero-prima-sanzione/" title="Nuove norme su veicoli immatricolati all&#039;estero, prima sanzione" rel="bookmark"><span class="pop-text"><span class="pop-title">Nuove norme su veicoli immatricolati all'estero, prima sanzione</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/12/il-bilancio-del-rimini-fc-al-30-settembre-perdita-di-116-410-euro/" title="Il bilancio del Rimini FC: al 30 settembre perdita di 116.410 euro" rel="bookmark"><span class="pop-text"><span class="pop-title">Il bilancio del Rimini FC: al 30 settembre perdita di 116.410 euro</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v-->
        </div>
    </div>
    
	<div class="bar1">
		<div class="box1_news">
			<div class="box2_news">
        		<p class="text_news">
                                <!-- PROJECTADV -->
                <div id="div-gpt-ad-1523262163483-0">
                    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
                        googletag.defineSlot('/134284252/newsrimini-300x250', [300, 250], 'div-gpt-ad-1523262163483-0').addService(googletag.pubads());
                        googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1523262163483-0');</script>
                </div>
                
                <div class="pf-content"><p>E’ terminata oggi dopo tre settimane di intensa attività addestrativa, l’esercitazione <strong>“Cluster Action 2018”</strong> del <strong>121° reggimento Artiglieria Controaerei “Ravenna” dell’Esercito Italiano</strong>, parte di una più ampia e complessa esercitazione denominata “Atlante 2018” del Comando delle Forze Operative Terrestri di Supporto dell’Esercito Italiano con sede in Verona alla giuda del Generale di Corpo d’Armata Giuseppenicola Tota.<br />
Gli artiglieri controaerei del 121° reggimento a. c/a, di stanza nelle caserme di Bologna e Rimini, hanno verificato il grado di preparazione raggiunto dai propri quadri e delle unità di fuoco dipendenti nella condotta di una operazione complessa di tipo pluri-arma (Skyguard e Stinger), parte di un continuo processo di addestramento e perfezionamento delle proprie capacità controaerei.</p>
<div class='photo-galleria' >
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-2779457 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2018/12/1.Livellamento-U2-e-mostra-statica-1024x683.jpg' title='1.Livellamento U2 e mostra statica'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2018/12/1.Livellamento-U2-e-mostra-statica-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.newsrimini.it/wp-content/uploads/2018/12/1.Livellamento-U2-e-mostra-statica-150x100.jpg 150w, https://www.newsrimini.it/wp-content/uploads/2018/12/1.Livellamento-U2-e-mostra-statica-300x200.jpg 300w, https://www.newsrimini.it/wp-content/uploads/2018/12/1.Livellamento-U2-e-mostra-statica-768x512.jpg 768w, https://www.newsrimini.it/wp-content/uploads/2018/12/1.Livellamento-U2-e-mostra-statica.jpg 1024w, https://www.newsrimini.it/wp-content/uploads/2018/12/1.Livellamento-U2-e-mostra-statica-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2018/12/2.-Fasi-del-rischiermento-1024x683.jpg' title='2. Fasi del rischiermento'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2018/12/2.-Fasi-del-rischiermento-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.newsrimini.it/wp-content/uploads/2018/12/2.-Fasi-del-rischiermento-150x100.jpg 150w, https://www.newsrimini.it/wp-content/uploads/2018/12/2.-Fasi-del-rischiermento-300x200.jpg 300w, https://www.newsrimini.it/wp-content/uploads/2018/12/2.-Fasi-del-rischiermento-768x512.jpg 768w, https://www.newsrimini.it/wp-content/uploads/2018/12/2.-Fasi-del-rischiermento.jpg 1024w, https://www.newsrimini.it/wp-content/uploads/2018/12/2.-Fasi-del-rischiermento-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2018/12/3.-Posto-Comando-di-Sez.-SKYGUARD-1024x683.jpg' title='3. Posto Comando di Sez. SKYGUARD'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2018/12/3.-Posto-Comando-di-Sez.-SKYGUARD-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.newsrimini.it/wp-content/uploads/2018/12/3.-Posto-Comando-di-Sez.-SKYGUARD-150x100.jpg 150w, https://www.newsrimini.it/wp-content/uploads/2018/12/3.-Posto-Comando-di-Sez.-SKYGUARD-300x200.jpg 300w, https://www.newsrimini.it/wp-content/uploads/2018/12/3.-Posto-Comando-di-Sez.-SKYGUARD-768x512.jpg 768w, https://www.newsrimini.it/wp-content/uploads/2018/12/3.-Posto-Comando-di-Sez.-SKYGUARD.jpg 1024w, https://www.newsrimini.it/wp-content/uploads/2018/12/3.-Posto-Comando-di-Sez.-SKYGUARD-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2018/12/5.-Ricognizione-1024x688.jpg' title='5. Ricognizione'><img width="150" height="101" src="https://www.newsrimini.it/wp-content/uploads/2018/12/5.-Ricognizione-150x101.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.newsrimini.it/wp-content/uploads/2018/12/5.-Ricognizione-150x101.jpg 150w, https://www.newsrimini.it/wp-content/uploads/2018/12/5.-Ricognizione-300x202.jpg 300w, https://www.newsrimini.it/wp-content/uploads/2018/12/5.-Ricognizione-768x516.jpg 768w, https://www.newsrimini.it/wp-content/uploads/2018/12/5.-Ricognizione.jpg 1024w, https://www.newsrimini.it/wp-content/uploads/2018/12/5.-Ricognizione-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2018/12/6.-Sistema-Stinger-1024x683.jpg' title='6. Sistema Stinger'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2018/12/6.-Sistema-Stinger-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.newsrimini.it/wp-content/uploads/2018/12/6.-Sistema-Stinger-150x100.jpg 150w, https://www.newsrimini.it/wp-content/uploads/2018/12/6.-Sistema-Stinger-300x200.jpg 300w, https://www.newsrimini.it/wp-content/uploads/2018/12/6.-Sistema-Stinger-768x512.jpg 768w, https://www.newsrimini.it/wp-content/uploads/2018/12/6.-Sistema-Stinger.jpg 1024w, https://www.newsrimini.it/wp-content/uploads/2018/12/6.-Sistema-Stinger-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2018/12/7.-Skyguard-e-Stinger-1024x683.jpg' title='7. Skyguard e Stinger'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2018/12/7.-Skyguard-e-Stinger-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.newsrimini.it/wp-content/uploads/2018/12/7.-Skyguard-e-Stinger-150x100.jpg 150w, https://www.newsrimini.it/wp-content/uploads/2018/12/7.-Skyguard-e-Stinger-300x200.jpg 300w, https://www.newsrimini.it/wp-content/uploads/2018/12/7.-Skyguard-e-Stinger-768x512.jpg 768w, https://www.newsrimini.it/wp-content/uploads/2018/12/7.-Skyguard-e-Stinger.jpg 1024w, https://www.newsrimini.it/wp-content/uploads/2018/12/7.-Skyguard-e-Stinger-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2018/12/8.-Visitatori-e-Delegazione-Egiziana-in-visita-alla-Mostra-statica-Skyguard-e-Posto-Comando-di-Gruppo-Tattico-1024x614.jpg' title='8. Visitatori e Delegazione Egiziana in visita alla Mostra statica Skyguard e Posto Comando di Gruppo Tattico'><img width="150" height="90" src="https://www.newsrimini.it/wp-content/uploads/2018/12/8.-Visitatori-e-Delegazione-Egiziana-in-visita-alla-Mostra-statica-Skyguard-e-Posto-Comando-di-Gruppo-Tattico-150x90.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.newsrimini.it/wp-content/uploads/2018/12/8.-Visitatori-e-Delegazione-Egiziana-in-visita-alla-Mostra-statica-Skyguard-e-Posto-Comando-di-Gruppo-Tattico-150x90.jpg 150w, https://www.newsrimini.it/wp-content/uploads/2018/12/8.-Visitatori-e-Delegazione-Egiziana-in-visita-alla-Mostra-statica-Skyguard-e-Posto-Comando-di-Gruppo-Tattico-300x180.jpg 300w, https://www.newsrimini.it/wp-content/uploads/2018/12/8.-Visitatori-e-Delegazione-Egiziana-in-visita-alla-Mostra-statica-Skyguard-e-Posto-Comando-di-Gruppo-Tattico-768x461.jpg 768w, https://www.newsrimini.it/wp-content/uploads/2018/12/8.-Visitatori-e-Delegazione-Egiziana-in-visita-alla-Mostra-statica-Skyguard-e-Posto-Comando-di-Gruppo-Tattico.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2018/12/9.-Interno-della-centrale-U1-Skyguard-1024x683.jpg' title='9. Interno della centrale U1 Skyguard'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2018/12/9.-Interno-della-centrale-U1-Skyguard-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.newsrimini.it/wp-content/uploads/2018/12/9.-Interno-della-centrale-U1-Skyguard-150x100.jpg 150w, https://www.newsrimini.it/wp-content/uploads/2018/12/9.-Interno-della-centrale-U1-Skyguard-300x200.jpg 300w, https://www.newsrimini.it/wp-content/uploads/2018/12/9.-Interno-della-centrale-U1-Skyguard-768x512.jpg 768w, https://www.newsrimini.it/wp-content/uploads/2018/12/9.-Interno-della-centrale-U1-Skyguard.jpg 1024w, https://www.newsrimini.it/wp-content/uploads/2018/12/9.-Interno-della-centrale-U1-Skyguard-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.newsrimini.it/wp-content/uploads/2018/12/10.-Sezione-Skyguard-in-fase-di-schieramento-1024x683.jpg' title='10. Sezione Skyguard in fase di schieramento'><img width="150" height="100" src="https://www.newsrimini.it/wp-content/uploads/2018/12/10.-Sezione-Skyguard-in-fase-di-schieramento-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="Si è conclusa l&#039;esercitazione Cluster Action delle Forze Armate" srcset="https://www.newsrimini.it/wp-content/uploads/2018/12/10.-Sezione-Skyguard-in-fase-di-schieramento-150x100.jpg 150w, https://www.newsrimini.it/wp-content/uploads/2018/12/10.-Sezione-Skyguard-in-fase-di-schieramento-300x200.jpg 300w, https://www.newsrimini.it/wp-content/uploads/2018/12/10.-Sezione-Skyguard-in-fase-di-schieramento-768x512.jpg 768w, https://www.newsrimini.it/wp-content/uploads/2018/12/10.-Sezione-Skyguard-in-fase-di-schieramento-1024x683.jpg 1024w, https://www.newsrimini.it/wp-content/uploads/2018/12/10.-Sezione-Skyguard-in-fase-di-schieramento-120x80.jpg 120w, https://www.newsrimini.it/wp-content/uploads/2018/12/10.-Sezione-Skyguard-in-fase-di-schieramento-e1544291789452.jpg 888w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-2779466'>
				l&#8217;esercitazione
				</dd></dl><br style="clear: both" />
		</div>
</div><!-- .photo-galleria -->
<p>Gli uomini e le donne del Col. Emanuele Canale Parola e del Ten. Col. Luca Vigna Taglianti, comandanti rispettivamente del 121° reggimento a. c/a e del dipendente 2° gruppo, si sono schierati sul terreno all’interno e all’esterno delle infrastrutture militari, collegate fra loro tramite un’architettura delle comunicazioni basata su collegamenti campali in ponte radio e/o stanziali già presenti nelle strutture individuate nelle province di Piacenza, Rimini, Bologna e Ravenna.<br />
La concessione delle aree private del complesso fieristico di Rimini e dell’area di Savio (RA) per lo schieramento delle unità, ha evidenziato &#8211; sottolinea l&#8217;Esercito &#8211; l’ottimo rapporto esistente tra le Istituzioni e la Forza Armata, suggellando la vicinanza del mondo militare a quello civile.</p>
<p>Il personale impegnato nell’esercitazione è stato opportunamente e specificatamente preparato a compiere le attività adottando tutte le cautele finalizzate al rispetto dell’ambiente e del territorio, degli aspetti naturalistici, come quelli attinenti alla salute.<br />
L’Istituzione Esercito Italiano è parte integrante della difesa per la sicurezza interna ed esterna del Paese, dotata di moderne tecnologie e capacità multifunzionali al servizio del cittadino.</p>
</div>
                </p>
                <p class="text_news"><i>Redazione Newsrimini</i></p><!--autore-->

                <!-- PROJECTADV -->
                <div id="div-gpt-ad-1516185368172-0">
                    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
                        googletag.defineSlot('/134284252/newsrimini-correlati', [[1, 1], [320, 1200], [320, 600], [557, 500]], 'div-gpt-ad-1516185368172-0').addService(googletag.pubads());
                        googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1516185368172-0');</script>
                </div>

            </div>
		</div><!-- down--><!--LA NOTIZIA-->
		<div class="box3_news"> 
			<div class="ico_pen"></div>    
        	<p class="min">Contatta la Redazione di Newsrimini tramite
        	<a href="mailto:redazione@newsrimini.it">redazione@newsrimini.it</a>
        	o su Twitter <a href="https://twitter.com/newsrimini">@newsrimini</a></p>
		</div><!--Contatta la redazione-->
		<div class="box4_news">
	        <p class="data">© Riproduzione riservata</p>
    	</div><!-- Riproduzione Riservata-->
    	<div class="box4_news">
   			 <div class="share">
    <a href="https://facebook.com/sharer.php?u=https://www.newsrimini.it/2018/12/si-e-conclusa-lesercitazione-atlante-delle-forze-armate/" class="share_x ico_f" target="_blank"></a>
	<a href="https://twitter.com/intent/tweet?url=http://bit.ly/2E81lk0&via=newsrimini&text=Si è conclusa l&#8217;esercitazione Cluster Action delle Forze Armate" class="share_x ico_t" target="_blank"></a>
	<a href="https://plus.google.com/share?url=https://www.newsrimini.it/2018/12/si-e-conclusa-lesercitazione-atlante-delle-forze-armate/" class="share_x ico_g" target="_blank"></a>
    <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newnewsrimini/img/stampa.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>  <!--  <a href="#" class="share_x ico_m"></a>
    <a href="#" class="share_x ico_p"></a>
    <a href="javascript:window.print()" class="share_x ico_s"></a> -->
</div>		</div><!-- Share-->
	</div><!-- bar1-->

    <div class="sidebar"><div class='yarpp-related-widget'>
<!-- chi_sono_io: yarpp-template-newsrimini.php -->

<div class="box1_cor_top">
    <div class="fre_cor_top"></div>
    <a href="#" class="strillo4">Notizie Correlate</a>
                <div class="box4_cor_top">
                <a href="https://www.newsrimini.it/2018/11/per-le-forze-armate-esercitazione-in-fiera/" rel="bookmark" title="Per le forze armate esercitazione in Fiera" class="img_block">
                    <div class="center-cropped_min4"><img src="https://www.newsrimini.it/wp-content/uploads/2018/11/Esercitazione-Esercito-Cluster-Action-Colonnello-Canale-Parola-e-Colonnello-Luca-Taglianti-012-640x360.jpg" class="img1" alt="il 121° rgt. Artiglieriacordi tra le parti."></div><div class="ico_play"></div>                </a>
                <div class="title_cor_top">
                    <a href="https://www.newsrimini.it/2018/11/per-le-forze-armate-esercitazione-in-fiera/" rel="bookmark" title="Per le forze armate esercitazione in Fiera" class="title_cor_top">
                        <h4>Per le forze armate esercitazione in Fiera</h4>
                    </a>
                    <a href="https://www.newsrimini.it/2018/11/per-le-forze-armate-esercitazione-in-fiera/" rel="bookmark" title="Per le forze armate esercitazione in Fiera" class="data_cor">
                        <p class="data">20 novembre 2018, 11:16</p>
                    </a>
                </div>
            </div>
                    <div class="box4_cor_top">
                <a href="https://www.newsrimini.it/2018/10/tre-giorni-di-eventi-per-la-fiera-di-san-martino/" rel="bookmark" title="Tre giorni di eventi per la fiera di San Martino" class="img_block">
                    <div class="center-cropped_min4"><img src="https://www.newsrimini.it/wp-content/uploads/2018/10/Manifesto-San-Martino2018-e1540898298911-640x360.jpg" class="img1" alt=""></div>                </a>
                <div class="title_cor_top">
                    <a href="https://www.newsrimini.it/2018/10/tre-giorni-di-eventi-per-la-fiera-di-san-martino/" rel="bookmark" title="Tre giorni di eventi per la fiera di San Martino" class="title_cor_top">
                        <h4>Tre giorni di eventi per la fiera di San Martino</h4>
                    </a>
                    <a href="https://www.newsrimini.it/2018/10/tre-giorni-di-eventi-per-la-fiera-di-san-martino/" rel="bookmark" title="Tre giorni di eventi per la fiera di San Martino" class="data_cor">
                        <p class="data">30 ottobre 2018, 12:33</p>
                    </a>
                </div>
            </div>
                    <div class="box4_cor_top">
                <a href="https://www.newsrimini.it/2018/12/giovanili-sammarinesi-filotto-di-vittorie/" rel="bookmark" title="Giovanili Sammarinesi, filotto di vittorie" class="img_block">
                    <div class="center-cropped_min4"><img src="https://www.newsrimini.it/wp-content/uploads/2018/12/U18-GOLD-e1543933832941-640x360.jpg" class="img1" alt="titans"></div>                </a>
                <div class="title_cor_top">
                    <a href="https://www.newsrimini.it/2018/12/giovanili-sammarinesi-filotto-di-vittorie/" rel="bookmark" title="Giovanili Sammarinesi, filotto di vittorie" class="title_cor_top">
                        <h4>Giovanili Sammarinesi, filotto di vittorie</h4>
                    </a>
                    <a href="https://www.newsrimini.it/2018/12/giovanili-sammarinesi-filotto-di-vittorie/" rel="bookmark" title="Giovanili Sammarinesi, filotto di vittorie" class="data_cor">
                        <p class="data">4 dicembre 2018, 15:30</p>
                    </a>
                </div>
            </div>
                    <div class="box4_cor_top">
                <a href="https://www.newsrimini.it/2018/11/richiamo-del-sindaco-a-vigilesse-il-dibattito-si-accende/" rel="bookmark" title="Richiamo del sindaco a vigilesse, il dibattito si accende" class="img_block">
                    <div class="center-cropped_min4"><img src="https://www.newsrimini.it/wp-content/uploads/2018/11/polizia-municipale.jpg" class="img1" alt="Richiamo del sindaco a vigilesse, il dibattito si accende"></div>                </a>
                <div class="title_cor_top">
                    <a href="https://www.newsrimini.it/2018/11/richiamo-del-sindaco-a-vigilesse-il-dibattito-si-accende/" rel="bookmark" title="Richiamo del sindaco a vigilesse, il dibattito si accende" class="title_cor_top">
                        <h4>Richiamo del sindaco a vigilesse, il dibattito si accende</h4>
                    </a>
                    <a href="https://www.newsrimini.it/2018/11/richiamo-del-sindaco-a-vigilesse-il-dibattito-si-accende/" rel="bookmark" title="Richiamo del sindaco a vigilesse, il dibattito si accende" class="data_cor">
                        <p class="data">10 novembre 2018, 13:05</p>
                    </a>
                </div>
            </div>
                <div class="banner_300x250_1">
            <!-- chi_sono_io: code-banner-notizia1.php -->
<!-- Attualità<br>Newsrimini<br>Rimini<br> -->        <!-- home-300x250-1 -->
        <div id='div-gpt-ad-1410872681873-0' style='width:300px; height:250px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-0'); });
            </script>
        </div>
            </div><!-- banner 300x250 -->
    
</div>
</div>
</div><!-- fine sidebar --></div><!-- fine full -->
		
       		            <div class="box1_cor">
                <a href="#" class="strillo3">ALTRE IN attualita</a>
                                    <div class="box4_cor">
                        <a href="https://www.newsrimini.it/2018/12/750-euro-tra-le-corsie-commesso-li-restituisce/" rel="bookmark" title="750 euro tra le corsie, commesso li restituisce" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2018/12/image001-587x360.jpg" class="imgP" alt="750 euro tra le corsie di un supermercato a Riccione, commesso li restituisce tramite i Carabinieri."></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="https://www.newsrimini.it/2018/12/750-euro-tra-le-corsie-commesso-li-restituisce/" rel="bookmark" title="750 euro tra le corsie, commesso li restituisce" class="title_cor">
                            <h4>750 euro tra le corsie, commesso li restituisce</h4>
                            </a>
                            <a href="https://www.newsrimini.it/2018/12/750-euro-tra-le-corsie-commesso-li-restituisce/" rel="bookmark" title="750 euro tra le corsie, commesso li restituisce" class="data_cor">
                            <p class="data">8 dicembre 2018, 14:32</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                                    <div class="box4_cor">
                        <a href="https://www.newsrimini.it/2018/12/tragedia-in-discoteca-indino-silb-servono-controlli-a-ingressi/" rel="bookmark" title="Tragedia in discoteca. Indino (Silb): servono controlli a ingressi" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2018/12/corinaldo-640x360.jpg" class="imgP" alt="Tragedia in discoteca. Indino (Silb): servono controlli a ingressi"></div><div class="ico_play"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="https://www.newsrimini.it/2018/12/tragedia-in-discoteca-indino-silb-servono-controlli-a-ingressi/" rel="bookmark" title="Tragedia in discoteca. Indino (Silb): servono controlli a ingressi" class="title_cor">
                            <h4>Tragedia in discoteca. Indino (Silb): servono controlli a ingressi</h4>
                            </a>
                            <a href="https://www.newsrimini.it/2018/12/tragedia-in-discoteca-indino-silb-servono-controlli-a-ingressi/" rel="bookmark" title="Tragedia in discoteca. Indino (Silb): servono controlli a ingressi" class="data_cor">
                            <p class="data">8 dicembre 2018, 12:34</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                            </div><!-- fine box1_cor -->
                    <div class="box1_cor">
                <a href="#" class="strillo3">ALTRE IN rimini</a>
                                    <div class="box4_cor">
                        <a href="https://www.newsrimini.it/2018/12/lomaggio-allimmacolata-sul-municipio-di-rimini/" rel="bookmark" title="L&#8217;omaggio all&#8217;Immacolata sul Municipio di Rimini" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2018/12/IMG_20181208_172658-1-640x360.png" class="imgP" alt=""></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="https://www.newsrimini.it/2018/12/lomaggio-allimmacolata-sul-municipio-di-rimini/" rel="bookmark" title="L&#8217;omaggio all&#8217;Immacolata sul Municipio di Rimini" class="title_cor">
                            <h4>L&#8217;omaggio all&#8217;Immacolata sul Municipio di Rimini</h4>
                            </a>
                            <a href="https://www.newsrimini.it/2018/12/lomaggio-allimmacolata-sul-municipio-di-rimini/" rel="bookmark" title="L&#8217;omaggio all&#8217;Immacolata sul Municipio di Rimini" class="data_cor">
                            <p class="data">8 dicembre 2018, 17:33</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                                    <div class="box4_cor">
                        <a href="https://www.newsrimini.it/2018/12/arrestato-per-stupro-era-gia-a-processo/" rel="bookmark" title="Arrestato per stupro, era già a processo" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2018/11/polizia-2.jpg" class="imgP" alt="Arrestato per stupro, a ottobre un'altra denuncia"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="https://www.newsrimini.it/2018/12/arrestato-per-stupro-era-gia-a-processo/" rel="bookmark" title="Arrestato per stupro, era già a processo" class="title_cor">
                            <h4>Arrestato per stupro, era già a processo</h4>
                            </a>
                            <a href="https://www.newsrimini.it/2018/12/arrestato-per-stupro-era-gia-a-processo/" rel="bookmark" title="Arrestato per stupro, era già a processo" class="data_cor">
                            <p class="data">8 dicembre 2018, 14:10</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                            </div><!-- fine box1_cor -->
        
		
       		    <div class="box1_banner">
        <div class="banner_300x250">
            <!-- chi_sono_io: code-banner-notizia2.php -->
<!-- Cronaca<br>Newsrimini<br>Rimini<br> -->    <!-- home-300x250-1 -->
    <div id='div-gpt-ad-1410872681873-1' style='width:300px; height:250px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-1'); });
        </script>
    </div>
            </div><!-- banner 300x250 -->
    </div>
    <div class="margin">
    <div class="box_mail">
		<h4 style="text-align: center">Rimani aggiornato!</h4>
		<div class="min50">
				<div class="ico_m_g"></div>
				<p>Iscriviti alla <a style="color:#f14038" href="/newsrimini/iscrizione-newsletter/">newsletter giornaliera</a></p>	
	    </div>
	    <div class="min50">
				<div class="ico_feed"></div>
				</p>Sottoscrivi i nostri <a style="color:#f14038" href="/newsrimini/feed-rss/">Feed</a></p>
	    </div>
    </div>
</div><!--mail-->    <div class="margin">
<ul class="link_dio">
<li><a href="http://www.issrmarvelli.it/"><div class="ico_irrs"></div></a></li>
<li><a href="http://www.caritas.rimini.it/"><div class="ico_caritas"></div></a></li>
<li><a href="http://www.ariminum.it/"><div class="ico_ariminum"></div></a></li>
<li><a href="http://radioicaro.com/"><div class="ico_radioicaro"></div></a></li>
<li><a href="http://www.ilponte.com/"><div class="ico_ilponte"></div></a></li>
<li><a href="http://www.icaro.tv/"><div class="ico_icarotv"></div></a></li>
<!--<li><a href="http://chiesa.rimini.it/albertomarvelli"><div class="ico_marvelli"></div></a></li>-->
</ul>
</div><!--diocesi-->

<div class="box_foot">
	<div class="icon_g">
            <a class="ico_f_g" href="https://www.facebook.com/newsrimini"></a>
            <a class="ico_t_g" href="https://twitter.com/newsrimini"></a>
            <a class="ico_y_g" href="https://www.youtube.com/user/newsrimini"></a>
     </div>
     <p class="min">
         <a href="?page_id=198" class="min4 red">Dati Societari</a> |
         <a href="?page_id=194" class="min4 red">Privacy</a> |
         <a href="?page_id=196" class="min4 red">Redazione</a> |
         <a href="http://www.newsrimini.it/pubblicita/" class="min4 red">Pubblicità</a> |
         <a href="http://www.newsrimini.it/privacy/informazioni-rispetto-ai-cookies/" class="min4 red">Cookies Policy</a>
     </p>
    <p class="min">
    © Newsrimini.it 2014. Tutti i diritti sono riservati. Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
P.IVA 01310450406<br />
“newsrimini.it” è un marchio depositato con n° RN2013C000454
	</p>
    <div class="ico_news_w"></div>
</div><!--footer--></div>
		</div><!-- fine content_out -->
    </div><!-- fine content -->
</div><!-- fine sb-site -->
<!-- chi_sono_io: sidebar.php -->
<div class="sb-slidebar sb-left"><!--menu-->
<nav>
  		<div class="box2">
        <ul class="sb-menu">
		<li>
    <form method="get" id="searchform" action="https://www.newsrimini.it/" class="ricerca">
        <input type="text" name="s" id="s" value=""
               onfocus="if(this.value=='Cerca nel sito') this.value='';"
               onblur="if(this.value=='') this.value='Cerca nel sito';" onclick="this.value=''">
        <input type="image" src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/img/search.png" value="" id="but_cerca">
    </form>
</li>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-32" class="menu_col1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32"><a href="http://www.newsrimini.it/">Home Newsrimini</a></li>
<li id="menu-item-2600818" class="menu-item-ICAROTG menu-item menu-item-type-post_type menu-item-object-page menu-item-2600818"><a href="https://www.newsrimini.it/icaro-tg/">Icaro TG</a></li>
<li id="menu-item-31" class="menu_col3 menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.newsrimini.it/icaro-sport/">Icaro Sport</a></li>
<li id="menu-item-45" class="menu_col5 menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.newsrimini.it/rimini-social/">RiminiSocial 2.0</a></li>
<li id="menu-item-2522711" class="menu_col6 menu-item menu-item-type-post_type menu-item-object-page menu-item-2522711"><a href="https://www.newsrimini.it/blogscommenti/">Blog/Commenti</a></li>
<li id="menu-item-2582932" class="menu-item-Speciali menu-item menu-item-type-post_type menu-item-object-page menu-item-2582932"><a href="https://www.newsrimini.it/speciali/">Speciali</a></li>
<li id="menu-item-2516665" class="menu_col1 menu-item menu-item-type-post_type menu-item-object-page menu-item-2516665"><a href="https://www.newsrimini.it/ultima-ora/">Ultima Ora</a></li>
<li id="menu-item-24" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.newsrimini.it/cronaca/">Cronaca</a></li>
<li id="menu-item-2529834" class="menu_col1 menu-item menu-item-type-custom menu-item-object-custom menu-item-2529834"><a href="http://www.newsrimini.it/?cat=5">Meteo</a></li>
<li id="menu-item-25" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.newsrimini.it/economia/">Economia</a></li>
<li id="menu-item-220" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.newsrimini.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.newsrimini.it/politica/">Politica</a></li>
<li id="menu-item-2515213" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515213"><a href="https://www.newsrimini.it/eventi/">Eventi</a></li>
<li id="menu-item-2515214" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515214"><a href="https://www.newsrimini.it/ambiente/">Ambiente</a></li>
<li id="menu-item-221" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.newsrimini.it/scuola/">Scuola</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a class="sb-toggle-submenu" href="#">Località</a>
<ul class="sub-menu">
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a rel="child" href="https://www.newsrimini.it/localita/bellaria/">Bellaria Igea Marina</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a rel="child" href="https://www.newsrimini.it/localita/valconca/cattolica/">Cattolica</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a rel="child" href="https://www.newsrimini.it/localita/cesena/">Cesena</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a rel="child" href="https://www.newsrimini.it/localita/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a rel="child" href="https://www.newsrimini.it/localita/coriano/">Coriano</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a rel="child" href="https://www.newsrimini.it/localita/marche/">Marche</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a rel="child" href="https://www.newsrimini.it/localita/valconca/misano/">Misano</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a rel="child" href="https://www.newsrimini.it/localita/valconca/mondaino/">Mondaino</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a rel="child" href="https://www.newsrimini.it/localita/montefeltro/">Montefeltro</a></li>
	<li id="menu-item-2665557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2665557"><a href="https://www.newsrimini.it/localita/valconca/morciano/">Morciano</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a rel="child" href="https://www.newsrimini.it/localita/nazionale/">Nazionale</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a rel="child" href="https://www.newsrimini.it/localita/provincia/">Provincia</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a rel="child" href="https://www.newsrimini.it/localita/regione/">Regione</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a rel="child" href="https://www.newsrimini.it/localita/riccione/">Riccione</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a rel="child" href="https://www.newsrimini.it/localita/rimini/">Rimini</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a rel="child" href="https://www.newsrimini.it/localita/rubicone/">Rubicone</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a rel="child" href="https://www.newsrimini.it/localita/valconca/saludecio/">Saludecio</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a rel="child" href="https://www.newsrimini.it/localita/sanmarino/">San Marino</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a rel="child" href="https://www.newsrimini.it/localita/valmarecchia/santarcangelo/">Santarcangelo</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a rel="child" href="https://www.newsrimini.it/localita/valconca/">Valconca</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a rel="child" href="https://www.newsrimini.it/localita/valledelluso/">Valle dell&#8217;Uso</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a rel="child" href="https://www.newsrimini.it/localita/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
</ul></div>		 	<li class="menu_col4">
            <a href="?page_id=198" class="menu_bia">Dati Societari</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="https://www.newsrimini.it/pubblicita/" class="menu_bia">Pubblicità</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="?page_id=196" class="menu_bia">Redazione</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="https://www.newsrimini.it/privacy/informazioni-rispetto-ai-cookies/" class="menu_bia">Cookies Policy</a>
            <br />
            <p class="min">Copyright © 2014 <br />
Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
P.IVA 01310450406</p>
			</li>
            </ul>
           </div>
           </nav>
           
		</div>
</div> <!--fine menu -->        <!-- Ads PopUp Video -->
        <div id="myModal" class="modal">
            <div class="modal-content">
                <span class="close">&times;</span>
                <div id="mainContainer">
                    <div id="countdownUi"></div>
                    <div id="content">
                        <video id="contentElement" playsinline muted poster="https://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/loader.gif" width="300" height="150">
                        </video>
                    </div>
                    <div id="adContainer"></div>
                </div>
                <a id="unmutedButton"><img src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/unmuted.png"></a>
                <a id="mutedButton"><img src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/muted.png"></a>
            </div>
        </div>

        <div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la <a href="https://www.newsrimini.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Cookie Policy</a>.<br />
Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Ok</a> </span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#cf0a2c","button_1_button_hover":"#a60823","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#cf0a2c","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div id="pum-2715521" class="pum pum-overlay pum-theme-2705504 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:2715521,&quot;slug&quot;:&quot;video-adv-from-dfp&quot;,&quot;theme_id&quot;:2705504,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-2715521&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;24 hours&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;animation_speed&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;320px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;640px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;chiudi&quot;,&quot;button_delay&quot;:&quot;15000&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2715521" class="pum-container popmake theme-2705504 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><!--

<div id="mainContainer">


<div id="countdownUi"></div>




<div id="content">
<video id="contentElement" playsinline muted poster="http://www.newsrimini.it/wp-content/themes/newsrimini/dfp/loader.gif" width="300" height="150">
</video></div>




<div id="adContainer"></div>




--></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			chiudi            </button>
		
	</div>

</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.newsrimini.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='https://www.newsrimini.it/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='https://www.newsrimini.it/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='https://www.newsrimini.it/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.3.3.727' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.newsrimini.it/wp-content/plugins/fv-player-vast/css/style.css?ver=7.2.8.727.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"2779457","ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.newsrimini.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"2705502","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Impostazioni","label_triggers":"Inneschi","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Condizioni","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Apri con clic","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"Quando si chuide un popup","on_popup_open":"All'apertura del Popup","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"JavaScript manuale"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-2715521":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":2705504,"size":"normal","responsive_min_width":"320px","responsive_max_width":"640px","custom_width":"640px","custom_height":"380px","location":"center top","position_top":"100","animation_type":"fade","animation_origin":"center top","overlay_zindex":"1999999998","zindex":"1999999999","close_button_delay":"15000","cookies":[{"event":"on_popup_open","settings":{"name":"pum-2715521","key":"","time":"24 hours","path":1}}],"id":2715521,"slug":"video-adv-from-dfp"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.newsrimini.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1536223248&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.3.3.727","swfHls":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.3.3.727","embed":{"library":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.3.3.727","swfHls":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.3.3.727"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"$389678412439920","safety_resize":"1","volume":"0.7","mobile_native_fullscreen":"1","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380","script_hls_js":"https:\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/hls.min.js?ver=7.3.3.727","script_dash_js":"https:\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.dashjs.min.js?ver=7.3.3.727","script_dash_js_version":"2.7","analytics":"UA-980261-11","hlsjs":{"startLevel":-1,"fragLoadingMaxRetry":3,"levelLoadingMaxRetry":3,"capLevelToPlayerSize":true}};
var fv_flowplayer_translations = {"0":"","1":"Video loading aborted","2":"Network error","3":"Video not properly encoded","4":"Video file not found","5":"Unsupported video","6":"Skin not found","7":"SWF file not found","8":"Subtitles not found","9":"Invalid RTMP URL","10":"Unsupported video format. Try installing Adobe Flash.","11":"Click to watch the video","12":"[This post contains video, click to play]","video_expired":"<h2>Video file expired.<br \/>Please reload the page and play it again.<\/h2>","unsupported_format":"<h2>Unsupported video format.<br \/>Please use a Flash compatible device.<\/h2>","mobile_browser_detected_1":"Mobile browser detected, serving low bandwidth video.","mobile_browser_detected_2":"Click here","mobile_browser_detected_3":"for full quality.","live_stream_failed":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","live_stream_failed_2":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","what_is_wrong":"Please tell us what is wrong :","full_sentence":"Please give us more information (a full sentence) so we can help you better","error_JSON":"Admin: Error parsing JSON","no_support_IE9":"Admin: Video checker doesn't support IE 9.","check_failed":"Admin: Check failed.","playlist_current":"Now Playing","video_issues":"Video Issues","video_reload":"Video loading has stalled, click to reload","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.3.3.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["\/\/vimeo.com","amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/"],"debug":"","video_ads":[],"v_dash":"1","youtube":"1","youtube_nl":"","youtube_ads_disable":"1","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"50"};
var fv_player_pro_js_translations = {"ad_duration":"Questo annuncio termina tra 0 secondi","invalid_youtube":"Invalid Youtube video ID.","reload_page":"Please reload the page and try again.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Salta","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-player-pro/beta/js/fv_player_pro.min.js?ver=7.3.3.727.beta'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/hls.min.js?ver=7.3.3.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.3.3.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/3003772\/preroll_player_news&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=https%3A%2F%2Fwww.newsrimini.it%2F2018%2F12%2Fsi-e-conclusa-lesercitazione-atlante-delle-forze-armate%2F&description_url=https%3A%2F%2Fwww.newsrimini.it%2F2018%2F12%2Fsi-e-conclusa-lesercitazione-atlante-delle-forze-armate%2F&correlator=[timestamp]","engine":"html5"}],"autoplay":[],"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","mobile":"true","debug":"false","linear_preroll":"true","companion_preroll":"true","companion_placement":"top","swf":"https:\/\/www.newsrimini.it\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=7.2.8.727.1","version":"7.2.8.727.1","vpaid_mediaTimeout":"15","silentstart":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=7.2.8.727.1'></script>
<script type='text/javascript'>
var Kaltura_WPVersion = "4.9.8";
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/photo-galleria/js/galleria-1.2.8.min.js?ver=4.9.8'></script>
		<script type="text/javascript">
			jQuery(document).ready(function($){
				Galleria.loadTheme('https://www.newsrimini.it/wp-content/plugins/photo-galleria/js/themes/classic/galleria.classic.min.js');
				// show only on homepage and archive pages
				$('.photo-galleria').galleria({
					autoplay: false,
					height: 500,
					transition: 'slide',
					clicknext: true,
					imageCrop: false,
					data_config: function(img) {
						// will extract and return image captions from the source:
						return  {
							title: $(img).attr('title'),
							description: $(img).parents('.gallery-item').find('.gallery-caption').text()
						};
					}
				});
			});
		</script>
	        <!-- jQuery -->
				
		<!-- Bootstrap -->
		<!--<script src="http://plugins.adchsm.me/slidebars/scripts/bootstrap/js/bootstrap.min.js"></script>-->
		
		<!-- Slidebars -->
		<script src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/js/slidebars.js"></script>
		<script>
		    jQuery(document).ready(function($) {
			    $("ul.sub-menu").addClass('sb-submenu');
		    });
			(function($) {
				$(document).ready(function() {
					// Initiate Slidebars
					$.slidebars();
					
					// Slidebars Submenus
					$('.sb-toggle-submenu').off('click').on('click', function() {
						$submenu = $(this).parent().children('.sb-submenu');
						$(this).add($submenu).toggleClass('sb-submenu-active'); // Toggle active class.
						
						if ($submenu.hasClass('sb-submenu-active')) {
							$submenu.slideDown(200);
						} else {
							$submenu.slideUp(200);
						}
					});
				});
			}) (jQuery);
		</script>

        <!-- INIZIO Ads PopUp Video -->
        <script type="text/javascript" src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/dfp.gpt.logger.override.js"></script>
        <!-- Annuncio gemello a quello del PopUp Video di Double Click -->
        <!-- /3003772/abilitatore_popup -->
        <div id='div-gpt-ad-1515669945861-0' style='height:31px; width:88px;' >
            <script>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</script>
        </div>
        <!-- FINE Ads PopUp Video -->

        <!-- Smooth Page Scrolling -->
		<script>
			/*(function($) {
				$(document).ready(function() {
					$('a[href^="#"]').on('touchend click', function(e) {
						e.preventDefault();
						var id = $(this).attr("href");
						var offset = 70;
						var target = $(id).offset().top - offset;
						$('html, body').animate({scrollTop:target}, 500);
					});
				});
			}) (jQuery);
			*/
		</script>

        <script src='https://www.newsrimini.it/wp-content/themes/newnewsrimini/js/icaro_bar.js'></script>	<!-- Barra Icaro-->
        <!-- <script src="js/social-likes.min.js"></script> -->

        <!-- ELEZIONI 2017
        <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
        <script type="text/javascript">

            riccione2_sezioni    = '31 / 31';
            riccione2_tosi       = 51.45;
            riccione2_vescovi    = 48.55;

            riccione_sezioni    = '31 / 31';
            riccione_conti      = 15.05;
            riccione_delbianco  = 13.65;
            riccione_ripa       = 0.98;
            riccione_tosi       = 36.07;
            riccione_vescovi    = 34.22;

            morciano_sezioni    = '6 / 6';
            morciano_ciotti     = 43.07;
            morciano_giannei    = 29.59;
            morciano_ripa       = 27.33;

            coriano_sezioni     = '9/ 9';
            coriano_apicella    = 9.34;
            coriano_godi        = 4.98;
            coriano_leonardi    = 36.29;
            coriano_spinelli    = 49.837;

            $( document ).ready(function() {
                imposta_altezza ();
            });

            $( window ).resize(function() {
                imposta_altezza ();
            });

            function imposta_altezza () {

                $('.blocco').height($('.blocco').width()*3.04);
                set_dato ('riccione2_tosi',riccione2_tosi);
                set_dato ('riccione2_vescovi',riccione2_vescovi);
                $('.riccione2_sezioni').text(String(riccione2_sezioni));

                //$('.numero').height($('.blocco').height()*0.4);
                set_dato ('riccione_conti',riccione_conti);
                set_dato ('riccione_delbianco',riccione_delbianco);
                set_dato ('riccione_ripa',riccione_ripa);
                set_dato ('riccione_tosi',riccione_tosi);
                set_dato ('riccione_vescovi',riccione_vescovi);
                $('.riccione_sezioni').text(String(riccione_sezioni));

                set_dato ('morciano_ciotti',morciano_ciotti);
                set_dato ('morciano_giannei',morciano_giannei);
                set_dato ('morciano_ripa',morciano_ripa);
                $('.morciano_sezioni').text(String(morciano_sezioni));

                set_dato ('coriano_apicella',coriano_apicella);
                set_dato ('coriano_godi',coriano_godi);
                set_dato ('coriano_leonardi',coriano_leonardi);
                set_dato ('coriano_spinelli',coriano_spinelli);
                $('.coriano_sezioni').text(String(coriano_sezioni));
            }

            function set_dato (candidato,dato){
                $('.'+candidato+'_barra').height((100-dato)*0.386+'%');
                str = String(dato);
                $('.'+candidato+'_perc').text(str.replace(".", ","));
            }
        </script>
        -->
	</body>
</html>
<!--Cached using Nginx-Helper on 2018-12-08 18:57:57. It took 121 queries executed in 8,447 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->