<!-- chi_sono_io: single-post.php -->
<!-- chi_sono_io: header.php -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"<head>
    <meta name="google-site-verification" content="oE2qGa9QNQzrs-UHc2ix7zV_G5Ghu7LeVkoagVkYg0c" />
    <!--<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>-->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="keywords" content="Rimini, cronaca, notizie, sport, eventi">
    <meta name="language" content="it">

    <link rel="shortcut icon" href="https://www.newsrimini.it/wp-content/themes/newnewsrimini/favicon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="generator" content="WordPress 4.9.7" />
    <link rel="stylesheet" href="https://www.newsrimini.it/wp-content/themes/newnewsrimini/style.css" type="text/css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="newsrimini.it RSS Feed" href="https://www.newsrimini.it/feed/" />
    <link rel="pingback" href="https://www.newsrimini.it/xmlrpc.php" />
    <!-- https://www.newsrimini.it/wp-content/themes/newnewsrimini/ -->
    <!--<script async type="text/javascript" src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/js/_static"></script>--><!-- barra icaro -->
    <link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700" rel="stylesheet" type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">
    <!--<script async src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>-->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

    <!-- INIZIO Ads Video PopUp -->
    <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <link rel="stylesheet" type="text/css" href="https://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/style.css">
    <!-- FINE Ads Video PopUp -->

            <!--  PROJECTADV -->
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MX6C4KZ');</script>
        <!-- End Google Tag Manager -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-980261-1', 'auto');
    ga('send', 'pageview');
    ga('set', 'anonymizelp', true); // rende anonimo l'IP del computer, così Analytics diventa un cookie tecnico
</script>

    <!-- codice banner -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <!-- Hotjar Tracking Code for http://www.newsrimini.it
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:424597,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>-->

    <script type='text/javascript'>
        // GPT slots
        var gptAdSlots = [];
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().
            // Micro schermi
            addSize([100, 100], [88, 31]).
            // Smartphone
            addSize([320, 200], [320, 50]).
            addSize([320, 300], [320, 100]).
            // Tablet orizzontali e piccoli desktop
            addSize([728, 200], [728, 90]).
            // Desktop
            addSize([1024, 200], [1024, 120]).
            // Desktop grandi
            addSize([1280, 200], [1280, 120]).build();

                                // Leaderboard Generico
                    googletag.defineSlot('/3003772/test-home', [[320, 50], [320, 100], [728, 90], [1024, 120], [1280, 120]], 'div-gpt-ad-1410872681873-4').defineSizeMapping(mapping).addService(googletag.pubads());
                                    googletag.defineSlot('/3003772/home-300x250-1', [300, 250], 'div-gpt-ad-1410872681873-0').addService(googletag.pubads());
                googletag.defineSlot('/3003772/home-300x250-2', [300, 250], 'div-gpt-ad-1410872681873-1').addService(googletag.pubads());
                googletag.defineSlot('/3003772/home-300x250-3', [300, 250], 'div-gpt-ad-1410872681873-2').addService(googletag.pubads());
                
            // gemello del PopUp Video (serve per aprire PopUp solo quando c'è pubblicità programmata)
            googletag.defineSlot('/3003772/abilitatore_popup', [88, 31], 'div-gpt-ad-1515669945861-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            // Start ad fetching
            googletag.enableServices();
        });
    </script>
    <!-- ******************FINE CODICE BANNER DOUBLE CLICK GOOGLE****************** -->

    
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Passaggio Montecopiolo e Sassofeltrio in Romagna: presentato nuovo ddl &bull; newsrimini.it</title>
<meta name="original-source" content="https://www.newsrimini.it/2018/07/passaggio-montecopiolo-e-sassofeltrio-nuovo-ddl/" />
<link rel="canonical" href="https://www.newsrimini.it/2018/07/passaggio-montecopiolo-e-sassofeltrio-nuovo-ddl/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Passaggio Montecopiolo e Sassofeltrio in Romagna: presentato nuovo ddl &bull; newsrimini.it" />
<meta property="og:description" content="Forza Italia ha presentato un disegno di legge per il passaggio in Emilia Romagna dei due comuni marchigiani di Sassofeltrio e Montecopiolo. I due comuni avevano chiesto il passaggio nell&#8217;ormai lontano 2006, attraverso un referendum, ma l&#8217;esito della consultazione è di fatto rimasto sulla carta. La richiesta &#8211; cui aveva detto sì l&#8217;84% dei residenti &#8211; &hellip;" />
<meta property="og:url" content="https://www.newsrimini.it/2018/07/passaggio-montecopiolo-e-sassofeltrio-nuovo-ddl/" />
<meta property="og:site_name" content="newsrimini.it" />
<meta property="article:publisher" content="https://www.facebook.com/newsrimini" />
<meta property="article:tag" content="referendum romagna" />
<meta property="article:section" content="attualità" />
<meta property="article:published_time" content="2018-07-26T17:32:18+02:00" />
<meta property="og:image" content="https://www.newsrimini.it/wp-content/uploads/2014/10/montecopiolo.jpg" />
<meta property="og:image:secure_url" content="https://www.newsrimini.it/wp-content/uploads/2014/10/montecopiolo.jpg" />
<meta property="og:image:width" content="434" />
<meta property="og:image:height" content="222" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.newsrimini.it\/","sameAs":["https:\/\/www.facebook.com\/newsrimini","https:\/\/twitter.com\/newsrimini"],"@id":"https:\/\/www.newsrimini.it\/#organization","name":"Icaro Communication","logo":"http:\/\/www.newsrimini.it\/wp-content\/uploads\/2015\/05\/icaro_communication.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsrimini.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.newsrimini.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='kaltura-css'  href='https://www.newsrimini.it/wp-content/plugins/all-in-one-video-packmp9/css/kaltura.css?kversion=2.5&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.newsrimini.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://www.newsrimini.it/wp-content/fv-flowplayer-custom/style-1-beta.css?ver=1532526161' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://www.newsrimini.it/wp-content/themes/newnewsrimini/style.css?ver=1530136848' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.newsrimini.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='nice-navigation-css'  href='https://www.newsrimini.it/wp-content/plugins/nice-navigation/styles.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='fv-player-pro-css'  href='https://www.newsrimini.it/wp-content/plugins/fv-player-pro/beta/css/style.css?ver=7.1.11.726.beta' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.newsrimini.it/wp-content/uploads/pum/pum-site-styles.css?generated=1531833119&#038;ver=1.7.29' type='text/css' media='all' />
<script type='text/javascript'>
var Kaltura_WPVersion = "4.9.7";
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/all-in-one-video-packmp9/js/kaltura.js?kversion=2.5&#038;ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/themes/newnewsrimini/js/jquery.galleriffic.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/nice-navigation/script.js?ver=1.6'></script>
<link rel='https://api.w.org/' href='https://www.newsrimini.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsrimini.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsrimini.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://bit.ly/2LT1ysy' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2018%2F07%2Fpassaggio-montecopiolo-e-sassofeltrio-nuovo-ddl%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsrimini.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsrimini.it%2F2018%2F07%2Fpassaggio-montecopiolo-e-sassofeltrio-nuovo-ddl%2F&#038;format=xml" />
			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta http-equiv="refresh" content="300"><link rel="amphtml" href="https://www.newsrimini.it/2018/07/passaggio-montecopiolo-e-sassofeltrio-nuovo-ddl/amp/">    <!-- Guida al menu
    <script>
        function chiudi(){
            document.getElementById('guida_menu').remove();
        }
        {setTimeout('chiudi()',4000) }
    </script>-->
</head>

<body>

    <!--  PROJECTADV -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MX6C4KZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- facebook-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><div id="sb-site">
	<div class="content_out">
    	<div class="a8c-dops">
	<a href="#" class="dops-close genericon genericon-close"></a>
	<ul>
		<li>
			<a href="http://www.icarocommunication.com">
				<strong>Icaro Communication</strong><br />
				<small>Il gruppo editoriale di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.icaro.tv">
				<strong>Icaro TV</strong><br />
				<small>Sul Digitale Terrestre la TV di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.radioicaro.com">
				<strong>Radio Icaro</strong><br />
				<small>La storica radio riminese</small>
			</a>
		</li>
		<li>
			<a href="http://www.yourimini.tv">
				<strong>Yourimini</strong><br />
				<small>La web TV che racconta la Provincia di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.bottegavideo.com">
				<strong>Bottega Video</strong><br />
				<small>Ideazione e realizzazione di prodotti video</small>
			</a>
		</li>
		<li>
			<a href="http://www.newsrimini.it">
				<strong>Newsrimini</strong><br />
				<small>Il portale d'informazione del riminese</small>
			</a>
		</li>
	</ul>
</div>

<div class="header_icaro">
    <nav role="navigation" class="header-nav drawer-nav nav-horizontal">
        <!--<div class="search">
            [wpdreams_ajaxsearchlite]        </div>-->
        <ul class="user-nav">
            <li id="wpcc-sign-in">
                <span class="wpcom" id="a8c-service-toggle" data-tooltip="Scopri i nostri media partner">
                    <span class="wp-icon"></span>
                </span>
            </li>
	    </ul>
    </nav>
</div><!-- header Icaro --><div class="header header_home">
<div class="content_head">
		<div class="box_logo">
        	<a href="https://www.newsrimini.it" class="logo logo_left"></a>
        </div>
        <div class="box_header_data min">
        			<!-- <img src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/img/meteo/.png" class="ico_meteo" /> -->
	        <p>26 July 2018</p>
			<!-- <p> <strong>RIMINI</strong> °C     </p> -->
        </div>
        <div class="box_but">
        <!-- <a href="#" class="but2"></a> -->
        <a href="https://www.newsrimini.it/blogscommenti/" class="but2">Blog</a>
        <a href="https://www.newsrimini.it/rimini-social" class="but3">Rimini Social 2.0</a>
        <a href="https://www.newsrimini.it/icaro-sport" class="but4">Icaro Sport</a>
        <a href="https://www.newsrimini.it/ultima-ora" class="but1">Ultima Ora</a>
        <a href="https://www.newsrimini.it/icaro-tg" class="but6">IcaroTG</a>
        <a href="https://www.newsrimini.it" class="but5">Home</a>
        </div>        
        
		<a id="but" class="sb-toggle-left" href="#navpanel"></a>
        <div id="guida_menu">
        <div class="freccia-destra"></div>
        Hai visto il <strong>nuovo menu</strong>? Qui trovi i temi forti e le località!
        </div>
        </div>
		</div><!--header-->		<div class="content">
		
		<div class="banner_testata">			<div class="textwidget"><!-- banner responsive in testata --><!-- test-home -->
<div id='div-gpt-ad-1410872681873-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-4'); });
</script>
</div></div>
		</div><!-- chi_sono_io: post-template_ok.php -->
<div class="full">
	<div class="box1_news_top">
		<div class="box2_news_top">
   	 		<div class="box5_news">
				<h1 class="title_news">Passaggio Montecopiolo e Sassofeltrio in Romagna: presentato nuovo ddl</h1>
		        <div class="box_detail">
                                            <div class="box_tag">
                            <div class="ico_tag"></div>
                            <span class="tag_news">
                            <a href="https://www.newsrimini.it/tag/referendum-romagna/" rel="tag">referendum romagna</a>                            </span>
                        </div>
                    					<span class="cat"><a href="https://www.newsrimini.it/attualita/" title="Guarda tutti gli articoli in attualità">attualità</a></span><span class="cat"><a href="https://www.newsrimini.it/localita/montefeltro/" title="Guarda tutti gli articoli in Montefeltro">Montefeltro</a></span><span class="cat"><a href="https://www.newsrimini.it/politica/" title="Guarda tutti gli articoli in Politica">Politica</a></span><p class="data">26 luglio 2018, 17:32</p>
	    		</div><!-- dettagli (data, tag, categorie)-->
    		</div><!--titolo-->

        	            <div class="center-cropped_news" style="background-image: url('https://www.newsrimini.it/wp-content/uploads/2014/10/montecopiolo.jpg');"><div class="box6_news"></div>
        		<img src="https://www.newsrimini.it/wp-content/uploads/2014/10/montecopiolo.jpg" class="img1_news wp-post-image" alt="" srcset="https://www.newsrimini.it/wp-content/uploads/2014/10/montecopiolo.jpg 434w, https://www.newsrimini.it/wp-content/uploads/2014/10/montecopiolo-150x76.jpg 150w, https://www.newsrimini.it/wp-content/uploads/2014/10/montecopiolo-300x153.jpg 300w" sizes="(max-width: 434px) 100vw, 434px" />			</div><!--immagine-->
            
     	</div>
        <p class="dida"><strong>in foto</strong>: Montecopiolo</p>
        	</div><!-- top (titlo + immagine)-->

	    <div class="bar2">
      	<div class="box2">
			
<div class="pop-layout-v"><ul id="pop-widget-tabs-5" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow">Articoli più letti</a></li></ul><div class="pop-inside-5 pop-inside"><ul id="pop-widget-viewed-5"><li><a href="https://www.newsrimini.it/2018/07/disinnesco-bomba-le-vie-del-comune-di-rimini-interessate/" title="Disinnesco bomba, le vie del Comune di Rimini coinvolte" rel="bookmark"><span class="pop-text"><span class="pop-title">Disinnesco bomba, le vie del Comune di Rimini coinvolte</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/07/beat-village-giovedi-sera-albano-e-romina-capossella-annuncia-annullamento/" title="Beat Village, giovedì sera Albano e Romina. Capossella annuncia annullamento" rel="bookmark"><span class="pop-text"><span class="pop-title">Beat Village, giovedì sera Albano e Romina. Capossella annuncia annullamento</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/07/ricatti-via-mail-a-sfondo-sessuale-lallerta-della-polizia-postale-gia-20-casi/" title="Ricatti via mail a sfondo sessuale. L&#039;allerta della Polizia Postale: già 20 casi" rel="bookmark"><span class="pop-text"><span class="pop-title">Ricatti via mail a sfondo sessuale. L'allerta della Polizia Postale: già 20 casi</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/07/la-giovane-cattolica-1923-srl-dichiarata-fallita-liberati-i-giocatori/" title="La Giovane Cattolica 1923 Srl dichiarata fallita. Liberati i giocatori" rel="bookmark"><span class="pop-text"><span class="pop-title">La Giovane Cattolica 1923 Srl dichiarata fallita. Liberati i giocatori</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/07/rbr-ecco-lo-staff-tecnico-della-c-gold-massimo-bernardi-coach-matteo-peppucci-gm/" title="RBR, ecco lo staff tecnico della C Gold: Massimo Bernardi coach, Matteo Peppucci gm" rel="bookmark"><span class="pop-text"><span class="pop-title">RBR, ecco lo staff tecnico della C Gold: Massimo Bernardi coach, Matteo Peppucci gm</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/07/rimini-fc-presentato-lo-staff-del-settore-giovanile-biancorosso-ce-anche-ricchiuti/" title="Rimini FC. Presentato lo staff del Settore Giovanile biancorosso. C&#039;è anche Ricchiuti" rel="bookmark"><span class="pop-text"><span class="pop-title">Rimini FC. Presentato lo staff del Settore Giovanile biancorosso. C'è anche Ricchiuti</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/07/deejay-on-stage-a-riccione-ecco-le-date/" title="Deejay on Stage a Riccione. Ecco le date" rel="bookmark"><span class="pop-text"><span class="pop-title">Deejay on Stage a Riccione. Ecco le date</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/07/pagamento-passi-carrai-prorogato-al-31-ottobre-restituiti-quasi-8mila-cartelli/" title="Pagamento passi carrai prorogato al 31 ottobre. Restituiti quasi 8mila cartelli" rel="bookmark"><span class="pop-text"><span class="pop-title">Pagamento passi carrai prorogato al 31 ottobre. Restituiti quasi 8mila cartelli</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/07/ex-delfinario-trasformato-in-dormitorio-abusivo-blitz-dei-carabinieri/" title="Ex Delfinario trasformato in dormitorio abusivo. Blitz dei carabinieri" rel="bookmark"><span class="pop-text"><span class="pop-title">Ex Delfinario trasformato in dormitorio abusivo. Blitz dei carabinieri</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.newsrimini.it/2018/07/summer-pride-il-programma-delledizione-2018/" title="Summer Pride, il programma dell&#039;edizione 2018" rel="bookmark"><span class="pop-text"><span class="pop-title">Summer Pride, il programma dell'edizione 2018</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v-->
        </div>
    </div>
    
	<div class="bar1">
		<div class="box1_news">
			<div class="box2_news">
        		<p class="text_news">
                                <!-- PROJECTADV -->
                <div id="div-gpt-ad-1523262163483-0">
                    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
                        googletag.defineSlot('/134284252/newsrimini-300x250', [300, 250], 'div-gpt-ad-1523262163483-0').addService(googletag.pubads());
                        googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1523262163483-0');</script>
                </div>
                
                <div class="pf-content"><p>Forza Italia ha presentato un disegno di legge per il passaggio in Emilia Romagna dei due comuni marchigiani di <strong>Sassofeltrio</strong> e <strong>Montecopiolo</strong>. I due comuni avevano chiesto il passaggio nell&#8217;ormai lontano 2006, attraverso un <strong>referendum</strong>, ma l&#8217;esito della consultazione è di fatto rimasto sulla carta. La richiesta &#8211; cui aveva detto sì l&#8217;84% dei residenti &#8211; è di passare dalla provincia di Pesaro-Urbino, a quella di Rimini.  Un esito di consultazione cui deve dare attivazione la Camera, ma l&#8217;iter si è arenato, a causa di un ostruzionismo da parte della regione Marche. La richiesta del passaggio deriva da motivazioni geografiche, per una vicinanza di fatto maggiore alla provincia di Rimini, e culturali.</p>
<p>Un disegno di legge per attivare il passaggio era già stato presentato durante la scorsa legislatura da Tiziano Arlotti (Pd), ora ci riprova Forza Italia, che aveva assunto questo impegno in campagna elettorale, con un ddl a firma, tra gli altri, dei Senatori Barboni e Bernini. Ne dà notizia il consigliere comunale riminese di Forza Italia <strong>Carlo Rufo Spina</strong>.</p>
</div>
                </p>
                <p class="text_news"><i>Redazione Newsrimini</i></p><!--autore-->

                <!-- PROJECTADV -->
                <div id="div-gpt-ad-1516185368172-0">
                    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
                        googletag.defineSlot('/134284252/newsrimini-correlati', [[1, 1], [320, 1200], [320, 600], [557, 500]], 'div-gpt-ad-1516185368172-0').addService(googletag.pubads());
                        googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1516185368172-0');</script>
                </div>

            </div>
		</div><!-- down--><!--LA NOTIZIA-->
		<div class="box3_news"> 
			<div class="ico_pen"></div>    
        	<p class="min">Contatta la Redazione di Newsrimini tramite
        	<a href="mailto:redazione@newsrimini.it">redazione@newsrimini.it</a>
        	o su Twitter <a href="https://twitter.com/newsrimini">@newsrimini</a></p>
		</div><!--Contatta la redazione-->
		<div class="box4_news">
	        <p class="data">© Riproduzione riservata</p>
    	</div><!-- Riproduzione Riservata-->
    	<div class="box4_news">
   			 <div class="share">
    <a href="https://facebook.com/sharer.php?u=https://www.newsrimini.it/2018/07/passaggio-montecopiolo-e-sassofeltrio-nuovo-ddl/" class="share_x ico_f" target="_blank"></a>
	<a href="https://twitter.com/intent/tweet?url=http://bit.ly/2LT1ysy&via=newsrimini&text=Passaggio Montecopiolo e Sassofeltrio in Romagna: presentato nuovo ddl" class="share_x ico_t" target="_blank"></a>
	<a href="https://plus.google.com/share?url=https://www.newsrimini.it/2018/07/passaggio-montecopiolo-e-sassofeltrio-nuovo-ddl/" class="share_x ico_g" target="_blank"></a>
    <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newnewsrimini/img/stampa.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>  <!--  <a href="#" class="share_x ico_m"></a>
    <a href="#" class="share_x ico_p"></a>
    <a href="javascript:window.print()" class="share_x ico_s"></a> -->
</div>		</div><!-- Share-->
	</div><!-- bar1-->

    <div class="sidebar"><div class='yarpp-related-widget'>
<!-- chi_sono_io: yarpp-template-newsrimini.php -->

<div class="box1_cor_top">
    <div class="fre_cor_top"></div>
    <a href="#" class="strillo4">Notizie Correlate</a>
                <div class="box4_cor_top">
                <a href="https://www.newsrimini.it/2018/07/erbetta-saluta-patto-civico-e-la-maggioranza-non-sono-uno-yes-man/" rel="bookmark" title="Erbetta saluta Patto Civico e la maggioranza: non sono uno &#8220;yes man&#8221;" class="img_block">
                    <div class="center-cropped_min4"><img src="https://www.newsrimini.it/wp-content/uploads/2016/09/mario-erbetta-patto-civico.jpg" class="img1" alt="OdG su gioco d'azzardo. La soddisfazione del PD, lo scetticismo di Erbetta"></div><div class="ico_play"></div>                </a>
                <div class="title_cor_top">
                    <a href="https://www.newsrimini.it/2018/07/erbetta-saluta-patto-civico-e-la-maggioranza-non-sono-uno-yes-man/" rel="bookmark" title="Erbetta saluta Patto Civico e la maggioranza: non sono uno &#8220;yes man&#8221;" class="title_cor_top">
                        <h4>Erbetta saluta Patto Civico e la maggioranza: non sono uno &#8220;yes man&#8221;</h4>
                    </a>
                    <a href="https://www.newsrimini.it/2018/07/erbetta-saluta-patto-civico-e-la-maggioranza-non-sono-uno-yes-man/" rel="bookmark" title="Erbetta saluta Patto Civico e la maggioranza: non sono uno &#8220;yes man&#8221;" class="data_cor">
                        <p class="data">5 luglio 2018, 19:01</p>
                    </a>
                </div>
            </div>
                    <div class="box4_cor_top">
                <a href="https://www.newsrimini.it/2018/06/abuso-nella-mansarda-del-sindaco-la-vicenda-torna-a-far-discutere/" rel="bookmark" title="Abuso nella mansarda del sindaco. La vicenda torna a far discutere" class="img_block">
                    <div class="center-cropped_min4"><img src="https://www.newsrimini.it/wp-content/uploads/2018/06/tosi-vescovi-del-bianco-conti-524x360.jpg" class="img1" alt=""></div>                </a>
                <div class="title_cor_top">
                    <a href="https://www.newsrimini.it/2018/06/abuso-nella-mansarda-del-sindaco-la-vicenda-torna-a-far-discutere/" rel="bookmark" title="Abuso nella mansarda del sindaco. La vicenda torna a far discutere" class="title_cor_top">
                        <h4>Abuso nella mansarda del sindaco. La vicenda torna a far discutere</h4>
                    </a>
                    <a href="https://www.newsrimini.it/2018/06/abuso-nella-mansarda-del-sindaco-la-vicenda-torna-a-far-discutere/" rel="bookmark" title="Abuso nella mansarda del sindaco. La vicenda torna a far discutere" class="data_cor">
                        <p class="data">14 giugno 2018, 17:42</p>
                    </a>
                </div>
            </div>
                    <div class="box4_cor_top">
                <a href="https://www.newsrimini.it/2018/07/rimini-fc-presentato-lo-staff-del-settore-giovanile-biancorosso-ce-anche-ricchiuti/" rel="bookmark" title="Rimini FC. Presentato lo staff del Settore Giovanile biancorosso. C&#8217;è anche Ricchiuti" class="img_block">
                    <div class="center-cropped_min4"><img src="https://www.newsrimini.it/wp-content/uploads/2018/07/Lo-staff-tecnico-delle-giovanili-del-Rimini-FC-e1532452823627-640x360.jpg" class="img1" alt="giovanile"></div><div class="ico_play"></div>                </a>
                <div class="title_cor_top">
                    <a href="https://www.newsrimini.it/2018/07/rimini-fc-presentato-lo-staff-del-settore-giovanile-biancorosso-ce-anche-ricchiuti/" rel="bookmark" title="Rimini FC. Presentato lo staff del Settore Giovanile biancorosso. C&#8217;è anche Ricchiuti" class="title_cor_top">
                        <h4>Rimini FC. Presentato lo staff del Settore Giovanile biancorosso. C&#8217;è anche Ricchiuti</h4>
                    </a>
                    <a href="https://www.newsrimini.it/2018/07/rimini-fc-presentato-lo-staff-del-settore-giovanile-biancorosso-ce-anche-ricchiuti/" rel="bookmark" title="Rimini FC. Presentato lo staff del Settore Giovanile biancorosso. C&#8217;è anche Ricchiuti" class="data_cor">
                        <p class="data">24 luglio 2018, 16:03</p>
                    </a>
                </div>
            </div>
                    <div class="box4_cor_top">
                <a href="https://www.newsrimini.it/2018/07/assemblea-confindustria-romagna-maggioli-propone-una-fondazione/" rel="bookmark" title="Assemblea Confindustria Romagna. Maggioli propone una Fondazione" class="img_block">
                    <div class="center-cropped_min4"><img src="https://www.newsrimini.it/wp-content/uploads/2018/07/confindustria-640x360.jpg" class="img1" alt="Assemblea Confindustria Romagna. Maggioli propone una Fondazione"></div><div class="ico_play"></div>                </a>
                <div class="title_cor_top">
                    <a href="https://www.newsrimini.it/2018/07/assemblea-confindustria-romagna-maggioli-propone-una-fondazione/" rel="bookmark" title="Assemblea Confindustria Romagna. Maggioli propone una Fondazione" class="title_cor_top">
                        <h4>Assemblea Confindustria Romagna. Maggioli propone una Fondazione</h4>
                    </a>
                    <a href="https://www.newsrimini.it/2018/07/assemblea-confindustria-romagna-maggioli-propone-una-fondazione/" rel="bookmark" title="Assemblea Confindustria Romagna. Maggioli propone una Fondazione" class="data_cor">
                        <p class="data">11 luglio 2018, 15:50</p>
                    </a>
                </div>
            </div>
                <div class="banner_300x250_1">
            <!-- chi_sono_io: code-banner-notizia1.php -->
<!-- Economia<br>Newsrimini<br>Provincia<br> -->        <!-- home-300x250-1 -->
        <div id='div-gpt-ad-1410872681873-0' style='width:300px; height:250px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-0'); });
            </script>
        </div>
            </div><!-- banner 300x250 -->
    
</div>
</div>
</div><!-- fine sidebar --></div><!-- fine full --><div class="box1_cor">
		<a href="#" class="strillo3">ALTRE CON TAG referendum romagna</a>
		        <div class="box4_cor">
        	<a href="https://www.newsrimini.it/2017/08/referendum-romagna-gnassi-boccia-la-proposta-pini-patacheda/" rel="bookmark" title="Referendum Romagna. Gnassi boccia proposta: patacheda. Replica di Zoccarato (Lega)" class="img_block">
                <div class="cropped-img-wrapper">
                    <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2017/08/Cartina_Emilia_Romagna.jpg" class="imgP" alt=""></div>                </div>
            </a>
            <div class="title_cor">
                <a href="https://www.newsrimini.it/2017/08/referendum-romagna-gnassi-boccia-la-proposta-pini-patacheda/" rel="bookmark" title="Referendum Romagna. Gnassi boccia proposta: patacheda. Replica di Zoccarato (Lega)" class="title_cor">
                <h4>Referendum Romagna. Gnassi boccia proposta: patacheda. Replica di Zoccarato (Lega)</h4>
                </a>
                <a href="https://www.newsrimini.it/2017/08/referendum-romagna-gnassi-boccia-la-proposta-pini-patacheda/" rel="bookmark" title="Referendum Romagna. Gnassi boccia proposta: patacheda. Replica di Zoccarato (Lega)" class="data_cor">
                <p class="data">23 agosto 2017, 13:46</p></a>
            </div>
        </div>
		</div>
		
       		            <div class="box1_cor">
                <a href="#" class="strillo3">ALTRE IN attualita</a>
                                    <div class="box4_cor">
                        <a href="https://www.newsrimini.it/2018/07/associazioni-ambientaliste-di-riccione-sospendere-la-variante-al-rue/" rel="bookmark" title="Associazioni ambientaliste di Riccione: sospendere la variante al RUE" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="" class="imgP" alt=""></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="https://www.newsrimini.it/2018/07/associazioni-ambientaliste-di-riccione-sospendere-la-variante-al-rue/" rel="bookmark" title="Associazioni ambientaliste di Riccione: sospendere la variante al RUE" class="title_cor">
                            <h4>Associazioni ambientaliste di Riccione: sospendere la variante al RUE</h4>
                            </a>
                            <a href="https://www.newsrimini.it/2018/07/associazioni-ambientaliste-di-riccione-sospendere-la-variante-al-rue/" rel="bookmark" title="Associazioni ambientaliste di Riccione: sospendere la variante al RUE" class="data_cor">
                            <p class="data">26 luglio 2018, 19:16</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                                    <div class="box4_cor">
                        <a href="https://www.newsrimini.it/2018/07/i-carabinieri-incontrano-i-giovani-della-polisportiva-stella/" rel="bookmark" title="I carabinieri incontrano i giovani della Polisportiva  Stella" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2018/07/incontro-scolaresca-640x360.jpg" class="imgP" alt=""></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="https://www.newsrimini.it/2018/07/i-carabinieri-incontrano-i-giovani-della-polisportiva-stella/" rel="bookmark" title="I carabinieri incontrano i giovani della Polisportiva  Stella" class="title_cor">
                            <h4>I carabinieri incontrano i giovani della Polisportiva  Stella</h4>
                            </a>
                            <a href="https://www.newsrimini.it/2018/07/i-carabinieri-incontrano-i-giovani-della-polisportiva-stella/" rel="bookmark" title="I carabinieri incontrano i giovani della Polisportiva  Stella" class="data_cor">
                            <p class="data">26 luglio 2018, 16:16</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                            </div><!-- fine box1_cor -->
                    <div class="box1_cor">
                <a href="#" class="strillo3">ALTRE IN montefeltro</a>
                                    <div class="box4_cor">
                        <a href="https://www.newsrimini.it/2018/07/impianti-sportivi-dalla-regione-250mila-euro-per-talamello/" rel="bookmark" title="Impianti sportivi. Dalla Regione 250mila euro per Talamello" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2018/07/piazza-talamello-640x360.jpg" class="imgP" alt=""></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="https://www.newsrimini.it/2018/07/impianti-sportivi-dalla-regione-250mila-euro-per-talamello/" rel="bookmark" title="Impianti sportivi. Dalla Regione 250mila euro per Talamello" class="title_cor">
                            <h4>Impianti sportivi. Dalla Regione 250mila euro per Talamello</h4>
                            </a>
                            <a href="https://www.newsrimini.it/2018/07/impianti-sportivi-dalla-regione-250mila-euro-per-talamello/" rel="bookmark" title="Impianti sportivi. Dalla Regione 250mila euro per Talamello" class="data_cor">
                            <p class="data">25 luglio 2018, 12:51</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                                    <div class="box4_cor">
                        <a href="https://www.newsrimini.it/2018/07/a-novafeltria-il-ricordo-dellappuntato-scelto-alessandro-giorgioni/" rel="bookmark" title="A Novafeltria il ricordo dell&#8217;Appuntato Scelto Alessandro Giorgioni" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2018/07/DSC_1878.jpg" class="imgP" alt="A Novafeltria il ricordo dell'Appuntato Scelto Alessandro Giorgioni"></div><div class="ico_gallery"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="https://www.newsrimini.it/2018/07/a-novafeltria-il-ricordo-dellappuntato-scelto-alessandro-giorgioni/" rel="bookmark" title="A Novafeltria il ricordo dell&#8217;Appuntato Scelto Alessandro Giorgioni" class="title_cor">
                            <h4>A Novafeltria il ricordo dell&#8217;Appuntato Scelto Alessandro Giorgioni</h4>
                            </a>
                            <a href="https://www.newsrimini.it/2018/07/a-novafeltria-il-ricordo-dellappuntato-scelto-alessandro-giorgioni/" rel="bookmark" title="A Novafeltria il ricordo dell&#8217;Appuntato Scelto Alessandro Giorgioni" class="data_cor">
                            <p class="data">21 luglio 2018, 15:49</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                            </div><!-- fine box1_cor -->
                    <div class="box1_cor">
                <a href="#" class="strillo3">ALTRE IN politica</a>
                                    <div class="box4_cor">
                        <a href="https://www.newsrimini.it/2018/07/quotazione-in-borsa-ieg-via-libera-in-commissione-si-dimezzera-debito-palas/" rel="bookmark" title="Quotazione in borsa Ieg, via libera in commissione. Si dimezzerà debito Palas" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2016/05/riminifiera1-e1532433784418-640x360.jpg" class="imgP" alt="fiere di Rimini e Vicenza"></div><div class="ico_play"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="https://www.newsrimini.it/2018/07/quotazione-in-borsa-ieg-via-libera-in-commissione-si-dimezzera-debito-palas/" rel="bookmark" title="Quotazione in borsa Ieg, via libera in commissione. Si dimezzerà debito Palas" class="title_cor">
                            <h4>Quotazione in borsa Ieg, via libera in commissione. Si dimezzerà debito Palas</h4>
                            </a>
                            <a href="https://www.newsrimini.it/2018/07/quotazione-in-borsa-ieg-via-libera-in-commissione-si-dimezzera-debito-palas/" rel="bookmark" title="Quotazione in borsa Ieg, via libera in commissione. Si dimezzerà debito Palas" class="data_cor">
                            <p class="data">24 luglio 2018, 14:03</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                                    <div class="box4_cor">
                        <a href="https://www.newsrimini.it/2018/07/rue-patto-civico-lasciapassare-solo-per-pochi-imprenditori/" rel="bookmark" title="RUE. Patto Civico: lasciapassare solo per pochi imprenditori" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="https://www.newsrimini.it/wp-content/uploads/2018/05/unnamed-1-1.png" class="imgP" alt=""></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="https://www.newsrimini.it/2018/07/rue-patto-civico-lasciapassare-solo-per-pochi-imprenditori/" rel="bookmark" title="RUE. Patto Civico: lasciapassare solo per pochi imprenditori" class="title_cor">
                            <h4>RUE. Patto Civico: lasciapassare solo per pochi imprenditori</h4>
                            </a>
                            <a href="https://www.newsrimini.it/2018/07/rue-patto-civico-lasciapassare-solo-per-pochi-imprenditori/" rel="bookmark" title="RUE. Patto Civico: lasciapassare solo per pochi imprenditori" class="data_cor">
                            <p class="data">22 luglio 2018, 10:16</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                            </div><!-- fine box1_cor -->
        
		
       		    <div class="box1_banner">
        <div class="banner_300x250">
            <!-- chi_sono_io: code-banner-notizia2.php -->
<!-- Newsrimini<br>Politica<br>Riccione<br> -->    <!-- home-300x250-1 -->
    <div id='div-gpt-ad-1410872681873-1' style='width:300px; height:250px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-1'); });
        </script>
    </div>
            </div><!-- banner 300x250 -->
    </div>
    <div class="margin">
    <div class="box_mail">
		<h4 style="text-align: center">Rimani aggiornato!</h4>
		<div class="min50">
				<div class="ico_m_g"></div>
				<p>Iscriviti alla <a style="color:#f14038" href="/newsrimini/iscrizione-newsletter/">newsletter giornaliera</a></p>	
	    </div>
	    <div class="min50">
				<div class="ico_feed"></div>
				</p>Sottoscrivi i nostri <a style="color:#f14038" href="/newsrimini/feed-rss/">Feed</a></p>
	    </div>
    </div>
</div><!--mail-->    <div class="margin">
<ul class="link_dio">
<li><a href="http://www.issrmarvelli.it/"><div class="ico_irrs"></div></a></li>
<li><a href="http://www.caritas.rimini.it/"><div class="ico_caritas"></div></a></li>
<li><a href="http://www.ariminum.it/"><div class="ico_ariminum"></div></a></li>
<li><a href="http://radioicaro.com/"><div class="ico_radioicaro"></div></a></li>
<li><a href="http://www.ilponte.com/"><div class="ico_ilponte"></div></a></li>
<li><a href="http://www.icaro.tv/"><div class="ico_icarotv"></div></a></li>
<!--<li><a href="http://chiesa.rimini.it/albertomarvelli"><div class="ico_marvelli"></div></a></li>-->
</ul>
</div><!--diocesi-->

<div class="box_foot">
	<div class="icon_g">
            <a class="ico_f_g" href="https://www.facebook.com/newsrimini"></a>
            <a class="ico_t_g" href="https://twitter.com/newsrimini"></a>
            <a class="ico_y_g" href="https://www.youtube.com/user/newsrimini"></a>
     </div>
     <p class="min">
         <a href="?page_id=198" class="min4 red">Dati Societari</a> |
         <a href="?page_id=194" class="min4 red">Privacy</a> |
         <a href="?page_id=196" class="min4 red">Redazione</a> |
         <a href="http://www.newsrimini.it/pubblicita/" class="min4 red">Pubblicità</a> |
         <a href="http://www.newsrimini.it/privacy/informazioni-rispetto-ai-cookies/" class="min4 red">Cookies Policy</a>
     </p>
    <p class="min">
    © Newsrimini.it 2014. Tutti i diritti sono riservati. Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
P.IVA 01310450406<br />
“newsrimini.it” è un marchio depositato con n° RN2013C000454
	</p>
    <div class="ico_news_w"></div>
</div><!--footer--></div>
		</div><!-- fine content_out -->
    </div><!-- fine content -->
</div><!-- fine sb-site -->
<!-- chi_sono_io: sidebar.php -->
<div class="sb-slidebar sb-left"><!--menu-->
<nav>
  		<div class="box2">
        <ul class="sb-menu">
		<li>
    <form method="get" id="searchform" action="https://www.newsrimini.it/" class="ricerca">
        <input type="text" name="s" id="s" value=""
               onfocus="if(this.value=='Cerca nel sito') this.value='';"
               onblur="if(this.value=='') this.value='Cerca nel sito';" onclick="this.value=''">
        <input type="image" src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/img/search.png" value="" id="but_cerca">
    </form>
</li>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-32" class="menu_col1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32"><a href="http://www.newsrimini.it/">Home Newsrimini</a></li>
<li id="menu-item-2600818" class="menu-item-ICAROTG menu-item menu-item-type-post_type menu-item-object-page menu-item-2600818"><a href="https://www.newsrimini.it/icaro-tg/">Icaro TG</a></li>
<li id="menu-item-31" class="menu_col3 menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.newsrimini.it/icaro-sport/">Icaro Sport</a></li>
<li id="menu-item-45" class="menu_col5 menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.newsrimini.it/rimini-social/">RiminiSocial 2.0</a></li>
<li id="menu-item-2522711" class="menu_col6 menu-item menu-item-type-post_type menu-item-object-page menu-item-2522711"><a href="https://www.newsrimini.it/blogscommenti/">Blog/Commenti</a></li>
<li id="menu-item-2582932" class="menu-item-Speciali menu-item menu-item-type-post_type menu-item-object-page menu-item-2582932"><a href="https://www.newsrimini.it/speciali/">Speciali</a></li>
<li id="menu-item-2516665" class="menu_col1 menu-item menu-item-type-post_type menu-item-object-page menu-item-2516665"><a href="https://www.newsrimini.it/ultima-ora/">Ultima Ora</a></li>
<li id="menu-item-24" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.newsrimini.it/cronaca/">Cronaca</a></li>
<li id="menu-item-2529834" class="menu_col1 menu-item menu-item-type-custom menu-item-object-custom menu-item-2529834"><a href="http://www.newsrimini.it/?cat=5">Meteo</a></li>
<li id="menu-item-25" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.newsrimini.it/economia/">Economia</a></li>
<li id="menu-item-220" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.newsrimini.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://www.newsrimini.it/politica/">Politica</a></li>
<li id="menu-item-2515213" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515213"><a href="https://www.newsrimini.it/eventi/">Eventi</a></li>
<li id="menu-item-2515214" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515214"><a href="https://www.newsrimini.it/ambiente/">Ambiente</a></li>
<li id="menu-item-221" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.newsrimini.it/scuola/">Scuola</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a class="sb-toggle-submenu" href="#">Località</a>
<ul class="sub-menu">
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a rel="child" href="https://www.newsrimini.it/localita/bellaria/">Bellaria</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a rel="child" href="https://www.newsrimini.it/localita/cattolica/">Cattolica</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a rel="child" href="https://www.newsrimini.it/localita/cesena/">Cesena</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a rel="child" href="https://www.newsrimini.it/localita/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a rel="child" href="https://www.newsrimini.it/localita/coriano/">Coriano</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a rel="child" href="https://www.newsrimini.it/localita/marche/">Marche</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a rel="child" href="https://www.newsrimini.it/localita/misano/">Misano</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a rel="child" href="https://www.newsrimini.it/localita/mondaino/">Mondaino</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101"><a rel="child" href="https://www.newsrimini.it/localita/montefeltro/">Montefeltro</a></li>
	<li id="menu-item-2665557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2665557"><a href="https://www.newsrimini.it/localita/morciano/">Morciano</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a rel="child" href="https://www.newsrimini.it/localita/nazionale/">Nazionale</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a rel="child" href="https://www.newsrimini.it/localita/provincia/">Provincia</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a rel="child" href="https://www.newsrimini.it/localita/regione/">Regione</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a rel="child" href="https://www.newsrimini.it/localita/riccione/">Riccione</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a rel="child" href="https://www.newsrimini.it/localita/rimini/">Rimini</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a rel="child" href="https://www.newsrimini.it/localita/rubicone/">Rubicone</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a rel="child" href="https://www.newsrimini.it/localita/saludecio/">Saludecio</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a rel="child" href="https://www.newsrimini.it/localita/sanmarino/">San Marino</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a rel="child" href="https://www.newsrimini.it/localita/santarcangelo/">Santarcangelo</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a rel="child" href="https://www.newsrimini.it/localita/valconca/">Valconca</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a rel="child" href="https://www.newsrimini.it/localita/valledelluso/">Valle dell&#8217;Uso</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a rel="child" href="https://www.newsrimini.it/localita/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
</ul></div>		 	<li class="menu_col4">
            <a href="?page_id=198" class="menu_bia">Dati Societari</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="https://www.newsrimini.it/pubblicita/" class="menu_bia">Pubblicità</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="?page_id=196" class="menu_bia">Redazione</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="https://www.newsrimini.it/privacy/informazioni-rispetto-ai-cookies/" class="menu_bia">Cookies Policy</a>
            <br />
            <p class="min">Copyright © 2014 <br />
Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
P.IVA 01310450406</p>
			</li>
            </ul>
           </div>
           </nav>
           
		</div>
</div> <!--fine menu -->        <!-- Ads PopUp Video -->
        <div id="myModal" class="modal">
            <div class="modal-content">
                <span class="close">&times;</span>
                <div id="mainContainer">
                    <div id="countdownUi"></div>
                    <div id="content">
                        <video id="contentElement" playsinline muted poster="https://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/loader.gif" width="300" height="150">
                        </video>
                    </div>
                    <div id="adContainer"></div>
                </div>
                <a id="unmutedButton"><img src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/unmuted.png"></a>
                <a id="mutedButton"><img src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/muted.png"></a>
            </div>
        </div>

        <div id="pum-2715521" class="pum pum-overlay pum-theme-2705504 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:2715521,&quot;slug&quot;:&quot;video-adv-from-dfp&quot;,&quot;theme_id&quot;:2705504,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-2715521&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;24 hours&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;animation_speed&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;320px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;640px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;chiudi&quot;,&quot;button_delay&quot;:&quot;15000&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2715521" class="pum-container popmake theme-2705504 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><!--

<div id="mainContainer">


<div id="countdownUi"></div>




<div id="content">
<video id="contentElement" playsinline muted poster="http://www.newsrimini.it/wp-content/themes/newsrimini/dfp/loader.gif" width="300" height="150">
</video></div>




<div id="adContainer"></div>




--></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			chiudi            </button>
		
	</div>

</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.newsrimini.it/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='https://www.newsrimini.it/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='https://www.newsrimini.it/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='https://www.newsrimini.it/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.1.10.726.beta' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-vast-css'  href='https://www.newsrimini.it/wp-content/plugins/fv-player-vast/css/style.css?ver=6.6.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"2754421","ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.29","ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.newsrimini.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"2705502","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Impostazioni","label_triggers":"Inneschi","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Condizioni","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Apri con clic","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"Quando si chuide un popup","on_popup_open":"All'apertura del Popup","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"JavaScript manuale"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-2715521":{"disable_form_reopen":false,"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"theme_id":2705504,"size":"normal","responsive_min_width":"320px","responsive_max_width":"640px","custom_width":"640px","custom_height":"380px","location":"center top","position_top":"100","animation_type":"fade","animation_origin":"center top","overlay_zindex":"1999999998","zindex":"1999999999","close_button_delay":"15000","cookies":[{"event":"on_popup_open","settings":{"name":"pum-2715521","key":"","time":"24 hours","path":1}}],"id":2715521,"slug":"video-adv-from-dfp"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.newsrimini.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1531833119&#038;ver=1.7.29'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer-beta\/flowplayer.swf?ver=7.1.10.726.beta","swfHls":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer-beta\/flowplayerhls.swf?ver=7.1.10.726.beta","embed":{"library":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer-beta\/fv-flowplayer.min.js","script":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer-beta\/embed.min.js","skin":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer-beta.css","swf":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer-beta\/flowplayer.swf?ver=7.1.10.726.beta","swfHls":"\/\/www.newsrimini.it\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer-beta\/flowplayerhls.swf?ver=7.1.10.726.beta"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"$571830776862259","safety_resize":"1","volume":"0.7","mobile_native_fullscreen":"1","mobile_force_fullscreen":"","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380"};
var fv_flowplayer_translations = {"0":"","1":"Video loading aborted","2":"Network error","3":"Video not properly encoded","4":"Video file not found","5":"Unsupported video","6":"Skin not found","7":"SWF file not found","8":"Subtitles not found","9":"Invalid RTMP URL","10":"Unsupported video format. Try installing Adobe Flash.","11":"Click to watch the video","12":"[This post contains video, click to play]","video_expired":"<h2>Video file expired.<br \/>Please reload the page and play it again.<\/h2>","unsupported_format":"<h2>Unsupported video format.<br \/>Please use a Flash compatible device.<\/h2>","mobile_browser_detected_1":"Mobile browser detected, serving low bandwidth video.","mobile_browser_detected_2":"Click here","mobile_browser_detected_3":"for full quality.","live_stream_failed":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","live_stream_failed_2":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","what_is_wrong":"Please tell us what is wrong :","full_sentence":"Please give us more information (a full sentence) so we can help you better","error_JSON":"Admin: Error parsing JSON","no_support_IE9":"Admin: Video checker doesn't support IE 9.","check_failed":"Admin: Check failed.","playlist_current":"Now Playing","video_issues":"Video Issues","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-wordpress-flowplayer/flowplayer-beta/fv-flowplayer.min.js?ver=7.1.10.726.beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["\/\/vimeo.com","amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/"],"debug":"","video_ads":[],"v_dash":"1","youtube":"1","youtube_nl":"","youtube_ads_disable":"1","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"10"};
var fv_player_pro_js_translations = {"ad_duration":"Questo annuncio termina tra 0 secondi","invalid_youtube":"Invalid Youtube video ID.","reload_page":"Please reload the page and try again.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Salta","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-player-pro/beta/js/fv_player_pro.min.js?ver=7.1.11.726.beta'></script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-wordpress-flowplayer/flowplayer-beta/hls.light.min.js?ver=7.1.10.726.beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.1.10.726.beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/3003772\/preroll_player_news&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=https%3A%2F%2Fwww.newsrimini.it%2F2018%2F07%2Fpassaggio-montecopiolo-e-sassofeltrio-nuovo-ddl%2F&description_url=https%3A%2F%2Fwww.newsrimini.it%2F2018%2F07%2Fpassaggio-montecopiolo-e-sassofeltrio-nuovo-ddl%2F&correlator=[timestamp]","engine":"html5"}],"autoplay":[],"ajax_url":"https:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","mobile":"true","debug":"false","linear_preroll":"true","companion_preroll":"true","companion_placement":"","swf":"https:\/\/www.newsrimini.it\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=6.6.6","version":"6.6.6","vpaid_mediaTimeout":"15","silentstart":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsrimini.it/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=6.6.6'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>        <!-- jQuery -->
				
		<!-- Bootstrap -->
		<!--<script src="http://plugins.adchsm.me/slidebars/scripts/bootstrap/js/bootstrap.min.js"></script>-->
		
		<!-- Slidebars -->
		<script src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/js/slidebars.js"></script>
		<script>
		    jQuery(document).ready(function($) {
			    $("ul.sub-menu").addClass('sb-submenu');
		    });
			(function($) {
				$(document).ready(function() {
					// Initiate Slidebars
					$.slidebars();
					
					// Slidebars Submenus
					$('.sb-toggle-submenu').off('click').on('click', function() {
						$submenu = $(this).parent().children('.sb-submenu');
						$(this).add($submenu).toggleClass('sb-submenu-active'); // Toggle active class.
						
						if ($submenu.hasClass('sb-submenu-active')) {
							$submenu.slideDown(200);
						} else {
							$submenu.slideUp(200);
						}
					});
				});
			}) (jQuery);
		</script>

        <!-- INIZIO Ads PopUp Video -->
        <script type="text/javascript" src="https://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/dfp.gpt.logger.override.js"></script>
        <!-- Annuncio gemello a quello del PopUp Video di Double Click -->
        <!-- /3003772/abilitatore_popup -->
        <div id='div-gpt-ad-1515669945861-0' style='height:31px; width:88px;' >
            <script>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</script>
        </div>
        <!-- FINE Ads PopUp Video -->

        <!-- Smooth Page Scrolling -->
		<script>
			/*(function($) {
				$(document).ready(function() {
					$('a[href^="#"]').on('touchend click', function(e) {
						e.preventDefault();
						var id = $(this).attr("href");
						var offset = 70;
						var target = $(id).offset().top - offset;
						$('html, body').animate({scrollTop:target}, 500);
					});
				});
			}) (jQuery);
			*/
		</script>

        <script src='https://www.newsrimini.it/wp-content/themes/newnewsrimini/js/icaro_bar.js'></script>	<!-- Barra Icaro-->
        <!-- <script src="js/social-likes.min.js"></script> -->

        <!-- ELEZIONI 2017
        <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
        <script type="text/javascript">

            riccione2_sezioni    = '31 / 31';
            riccione2_tosi       = 51.45;
            riccione2_vescovi    = 48.55;

            riccione_sezioni    = '31 / 31';
            riccione_conti      = 15.05;
            riccione_delbianco  = 13.65;
            riccione_ripa       = 0.98;
            riccione_tosi       = 36.07;
            riccione_vescovi    = 34.22;

            morciano_sezioni    = '6 / 6';
            morciano_ciotti     = 43.07;
            morciano_giannei    = 29.59;
            morciano_ripa       = 27.33;

            coriano_sezioni     = '9/ 9';
            coriano_apicella    = 9.34;
            coriano_godi        = 4.98;
            coriano_leonardi    = 36.29;
            coriano_spinelli    = 49.837;

            $( document ).ready(function() {
                imposta_altezza ();
            });

            $( window ).resize(function() {
                imposta_altezza ();
            });

            function imposta_altezza () {

                $('.blocco').height($('.blocco').width()*3.04);
                set_dato ('riccione2_tosi',riccione2_tosi);
                set_dato ('riccione2_vescovi',riccione2_vescovi);
                $('.riccione2_sezioni').text(String(riccione2_sezioni));

                //$('.numero').height($('.blocco').height()*0.4);
                set_dato ('riccione_conti',riccione_conti);
                set_dato ('riccione_delbianco',riccione_delbianco);
                set_dato ('riccione_ripa',riccione_ripa);
                set_dato ('riccione_tosi',riccione_tosi);
                set_dato ('riccione_vescovi',riccione_vescovi);
                $('.riccione_sezioni').text(String(riccione_sezioni));

                set_dato ('morciano_ciotti',morciano_ciotti);
                set_dato ('morciano_giannei',morciano_giannei);
                set_dato ('morciano_ripa',morciano_ripa);
                $('.morciano_sezioni').text(String(morciano_sezioni));

                set_dato ('coriano_apicella',coriano_apicella);
                set_dato ('coriano_godi',coriano_godi);
                set_dato ('coriano_leonardi',coriano_leonardi);
                set_dato ('coriano_spinelli',coriano_spinelli);
                $('.coriano_sezioni').text(String(coriano_sezioni));
            }

            function set_dato (candidato,dato){
                $('.'+candidato+'_barra').height((100-dato)*0.386+'%');
                str = String(dato);
                $('.'+candidato+'_perc').text(str.replace(".", ","));
            }
        </script>
        -->
	</body>
</html>