<!-- chi_sono_io: single-post.php -->
<!-- chi_sono_io: header.php -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"<head>
    <meta name="google-site-verification" content="oE2qGa9QNQzrs-UHc2ix7zV_G5Ghu7LeVkoagVkYg0c" />
    <script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="keywords" content="Rimini, cronaca, notizie, sport, eventi">
    <meta name="language" content="it">

    <link rel="shortcut icon" href="http://www.newsrimini.it/wp-content/themes/newnewsrimini/favicon.png" />
    <meta name="viewport" content="320=device-width, initial-scale=1" />
    <meta name="generator" content="WordPress 4.9.5" />
    <link rel="stylesheet" href="http://www.newsrimini.it/wp-content/themes/newnewsrimini/style.css" type="text/css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="newsrimini.it RSS Feed" href="http://www.newsrimini.it/feed/" />
    <link rel="pingback" href="http://www.newsrimini.it/xmlrpc.php" />
    <!-- http://www.newsrimini.it/wp-content/themes/newnewsrimini/ -->
    <script async type="text/javascript" src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/js/_static"></script><!-- barra icaro -->
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700" rel="stylesheet" type='text/css'>
    <script async src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

    <!-- INIZIO Ads Video PopUp -->
    <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <link rel="stylesheet" type="text/css" href="http://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/style.css">
    <!-- FINE Ads Video PopUp -->

            <!-- PROJECTADV -->
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MX6C4KZ');</script>
        <!-- End Google Tag Manager -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-980261-1', 'auto');
    ga('send', 'pageview');
    ga('set', 'anonymizelp', true); // rende anonimo l'IP del computer, così Analytics diventa un cookie tecnico
</script>

    <!-- codice banner -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <!-- Hotjar Tracking Code for http://www.newsrimini.it -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:424597,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

    <script type='text/javascript'>
        // GPT slots
        var gptAdSlots = [];
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().
            // Micro schermi
            addSize([100, 100], [88, 31]).
            // Smartphone
            addSize([320, 200], [320, 50]).
            addSize([320, 300], [320, 100]).
            // Tablet orizzontali e piccoli desktop
            addSize([728, 200], [728, 90]).
            // Desktop
            addSize([1024, 200], [1024, 120]).
            // Desktop grandi
            addSize([1280, 200], [1280, 120]).build();

                                // Leaderboard Generico
                    googletag.defineSlot('/3003772/test-home', [[320, 50], [320, 100], [728, 90], [1024, 120], [1280, 120]], 'div-gpt-ad-1410872681873-4').defineSizeMapping(mapping).addService(googletag.pubads());
                                    googletag.defineSlot('/3003772/home-300x250-1', [300, 250], 'div-gpt-ad-1410872681873-0').addService(googletag.pubads());
                googletag.defineSlot('/3003772/home-300x250-2', [300, 250], 'div-gpt-ad-1410872681873-1').addService(googletag.pubads());
                googletag.defineSlot('/3003772/home-300x250-3', [300, 250], 'div-gpt-ad-1410872681873-2').addService(googletag.pubads());
                
            // gemello del PopUp Video (serve per aprire PopUp solo quando c'è pubblicità programmata)
            googletag.defineSlot('/3003772/abilitatore_popup', [88, 31], 'div-gpt-ad-1515669945861-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            // Start ad fetching
            googletag.enableServices();
        });
    </script>
    <!-- ******************FINE CODICE BANNER DOUBLE CLICK GOOGLE****************** -->

    
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Vasco de Paoli. Samb Modou sconfitto ai punti agli Italiani Senior &bull; newsrimini.it</title>
<meta name="description" content="Negli ottavi il campione dell&#039;Emilia Romagna ha incrociato i guantoni con il campione regionale del Veneto, Boiko."/>
<link rel="canonical" href="http://www.newsrimini.it/2018/05/vasco-de-paoli-samb-modou-sconfitto-ai-punti-agli-italiani-senior/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vasco de Paoli. Samb Modou sconfitto ai punti agli Italiani Senior &bull; newsrimini.it" />
<meta property="og:description" content="Negli ottavi il campione dell&#039;Emilia Romagna ha incrociato i guantoni con il campione regionale del Veneto, Boiko." />
<meta property="og:url" content="http://www.newsrimini.it/2018/05/vasco-de-paoli-samb-modou-sconfitto-ai-punti-agli-italiani-senior/" />
<meta property="og:site_name" content="newsrimini.it" />
<meta property="article:publisher" content="https://www.facebook.com/newsrimini" />
<meta property="article:tag" content="vasco de paoli" />
<meta property="article:section" content="Icaro Sport" />
<meta property="article:published_time" content="2018-05-10T18:45:58+02:00" />
<meta property="article:modified_time" content="2018-05-10T18:49:03+02:00" />
<meta property="og:updated_time" content="2018-05-10T18:49:03+02:00" />
<meta property="og:image" content="http://www.newsrimini.it/wp-content/uploads/2018/05/20180509_183557-e1525970684501.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.newsrimini.it\/","name":"Newsrimini.it","alternateName":"Newsrimini.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.newsrimini.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.newsrimini.it\/2018\/05\/vasco-de-paoli-samb-modou-sconfitto-ai-punti-agli-italiani-senior\/","sameAs":["https:\/\/www.facebook.com\/newsrimini","https:\/\/twitter.com\/newsrimini"],"@id":"#organization","name":"Icaro Communication","logo":"http:\/\/www.newsrimini.it\/wp-content\/uploads\/2015\/05\/icaro_communication.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newsrimini.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.newsrimini.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.14' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://www.newsrimini.it/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='kaltura-css'  href='http://www.newsrimini.it/wp-content/plugins/all-in-one-video-packmp9/css/kaltura.css?kversion=2.5&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.newsrimini.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.newsrimini.it/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='http://www.newsrimini.it/wp-content/themes/newnewsrimini/style.css?ver=1522062312' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.newsrimini.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='nice-navigation-css'  href='http://www.newsrimini.it/wp-content/plugins/nice-navigation/styles.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript'>
var Kaltura_WPVersion = "4.9.5";
</script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/all-in-one-video-packmp9/js/kaltura.js?kversion=2.5&#038;ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/themes/newnewsrimini/js/jquery.galleriffic.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/nice-navigation/script.js?ver=1.6'></script>
<link rel='https://api.w.org/' href='http://www.newsrimini.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsrimini.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsrimini.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://bit.ly/2G48cZd' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsrimini.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsrimini.it%2F2018%2F05%2Fvasco-de-paoli-samb-modou-sconfitto-ai-punti-agli-italiani-senior%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsrimini.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsrimini.it%2F2018%2F05%2Fvasco-de-paoli-samb-modou-sconfitto-ai-punti-agli-italiani-senior%2F&#038;format=xml" />
			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta http-equiv="refresh" content="300"><link rel="amphtml" href="http://www.newsrimini.it/2018/05/vasco-de-paoli-samb-modou-sconfitto-ai-punti-agli-italiani-senior/amp/" />	<style id="pum-styles" type="text/css" media="all">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</style>    <script><!-- Guida al menu-->
        function chiudi(){
            document.getElementById('guida_menu').remove();
        }
        {setTimeout('chiudi()',4000) }

    </script>
</head>

<body>

    <!-- PROJECTADV -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MX6C4KZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- facebook-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><div id="sb-site">
	<div class="content_out">
    	<div class="a8c-dops">
	<a href="#" class="dops-close genericon genericon-close"></a>
	<ul>
		<li>
			<a href="http://www.icarocommunication.com">
				<strong>Icaro Communication</strong><br />
				<small>Il gruppo editoriale di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.icaro.tv">
				<strong>Icaro TV</strong><br />
				<small>Sul Digitale Terrestre la TV di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.radioicaro.com">
				<strong>Radio Icaro</strong><br />
				<small>La storica radio riminese</small>
			</a>
		</li>
		<li>
			<a href="http://www.yourimini.tv">
				<strong>Yourimini</strong><br />
				<small>La web TV che racconta la Provincia di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.bottegavideo.com">
				<strong>Bottega Video</strong><br />
				<small>Ideazione e realizzazione di prodotti video</small>
			</a>
		</li>
		<li>
			<a href="http://www.newsrimini.it">
				<strong>Newsrimini</strong><br />
				<small>Il portale d'informazione del riminese</small>
			</a>
		</li>
	</ul>
</div>

<div class="header_icaro">
    <nav role="navigation" class="header-nav drawer-nav nav-horizontal">
        <!--<div class="search">
            [wpdreams_ajaxsearchlite]        </div>-->
        <ul class="user-nav">
            <li id="wpcc-sign-in">
                <span class="wpcom" id="a8c-service-toggle" data-tooltip="Scopri i nostri media partner">
                    <span class="wp-icon"></span>
                </span>
            </li>
	    </ul>
    </nav>
</div><!-- header Icaro --><div class="header header_sport">
<div class="content_head">
		<div class="box_logo">
        	<a href="http://www.newsrimini.it/icaro-sport" class="logo_sport logo_left"></a>
        </div>
        <div class="box_header_data min">
        			<!-- <img src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/img/meteo/.png" class="ico_meteo" /> -->
	        <p>10 May 2018</p>
			<!-- <p> <strong>RIMINI</strong> °C     </p> -->
        </div>
        <div class="box_but">
        <!-- <a href="#" class="but2"></a> -->
        <a href="http://www.newsrimini.it/blogscommenti/" class="but2">Blog</a>
        <a href="http://www.newsrimini.it/rimini-social" class="but3">Rimini Social 2.0</a>
        <a href="http://www.newsrimini.it/icaro-sport" class="but4">Icaro Sport</a>
        <a href="http://www.newsrimini.it/ultima-ora" class="but1">Ultima Ora</a>
        <a href="http://www.newsrimini.it/icaro-tg" class="but6">IcaroTG</a>
        <a href="http://www.newsrimini.it" class="but5">Home</a>
        </div>        
        
		<a id="but" class="sb-toggle-left" href="#navpanel"></a>
        </div>
		</div><!--header-->		<div class="content">
		
		<div class="banner_testata">			<div class="textwidget"><!-- banner responsive in testata --><!-- test-home -->
<div id='div-gpt-ad-1410872681873-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-4'); });
</script>
</div></div>
		</div><!-- chi_sono_io: post-template_ok.php -->
<div class="full">
	<div class="box1_news_top">
		<div class="box2_news_top">
   	 		<div class="box5_news">
				<h1 class="title_news">Vasco de Paoli. Samb Modou sconfitto ai punti agli Italiani Senior</h1>
		        <div class="box_detail">
                                            <div class="box_tag">
                            <div class="ico_tag"></div>
                            <span class="tag_news">
                            <a href="http://www.newsrimini.it/tag/vasco-de-paoli/" rel="tag">vasco de paoli</a>                            </span>
                        </div>
                    					<span class="cat_sport"><a href="http://www.newsrimini.it/icarosport/altrisport/">Altri Sport</a></span><span class="cat_sport"><a href="http://www.newsrimini.it/icarosport/santarcangelosport/">Santarcangelo Sport</a></span><p class="data">10 maggio 2018, 18:45</p>
	    		</div><!-- dettagli (data, tag, categorie)-->
    		</div><!--titolo-->

        	            <div class="center-cropped_news" style="background-image: url('http://www.newsrimini.it/wp-content/uploads/2018/05/20180509_183557-e1525970684501-640x360.jpg');"><div class="box6_news"></div>
        		<img src="http://www.newsrimini.it/wp-content/uploads/2018/05/20180509_183557-e1525970684501-640x360.jpg" class="img1_news wp-post-image" alt="modou" />			</div><!--immagine-->
            
     	</div>
        <p class="dida"><strong>in foto</strong>: Samb Modou con il maestro Tiziano Scarpellini</p>
        	</div><!-- top (titlo + immagine)-->

	    <div class="bar2">
      	<div class="box2">
			
<div class="pop-layout-v"><ul id="pop-widget-tabs-5" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow">Articoli più letti</a></li></ul><div class="pop-inside-5 pop-inside"><ul id="pop-widget-viewed-5"><li><a href="http://www.newsrimini.it/2018/05/lortofrutta-dello-spaccio-carabinieri-arrestano-persone/" title="L&#039;ortofrutta dello spaccio. I carabinieri arrestano cinque persone. Droga dalla Spagna"><span class="pop-title">L'ortofrutta dello spaccio. I carabinieri arrestano cinque persone. Droga dalla Spagna</span></a><br class="pop-cl" /><span class="count_piu_lette">2,475 volte</span></li><li><a href="http://www.newsrimini.it/2018/05/basket-rimini-la-dichiarazione-dellassessore-brasini-dopo-il-jaccuse-di-capicchioni/" title="Basket Rimini, la dichiarazione dell&#039;assessore Brasini dopo il j&#039;accuse di Capicchioni"><span class="pop-title">Basket Rimini, la dichiarazione dell'assessore Brasini dopo il j'accuse di Capicchioni</span></a><br class="pop-cl" /><span class="count_piu_lette">1,303 volte</span></li><li><a href="http://www.newsrimini.it/2018/05/scontro-auto-bici-grave-donna-portata-allospedale-infermi/" title="Scontro tra auto e bici. Grave una donna portata all&#039;ospedale Infermi"><span class="pop-title">Scontro tra auto e bici. Grave una donna portata all'ospedale Infermi</span></a><br class="pop-cl" /><span class="count_piu_lette">1,265 volte</span></li><li><a href="http://www.newsrimini.it/2018/05/acqua-arena-risolto-contratto-si-lavora-a-bando-brasini-piscina-pronta-nel-2020/" title="Acqua Arena: risolto contratto si lavora a bando. Brasini: piscina pronta nel 2020"><span class="pop-title">Acqua Arena: risolto contratto si lavora a bando. Brasini: piscina pronta nel 2020</span></a><br class="pop-cl" /><span class="count_piu_lette">1,208 volte</span></li><li><a href="http://www.newsrimini.it/2018/05/omicidio-via-coletti-ci-due-indagati/" title="Omicidio di via Coletti, ci sono due indagati"><span class="pop-title">Omicidio di via Coletti, ci sono due indagati</span></a><br class="pop-cl" /><span class="count_piu_lette">1,193 volte</span></li><li><a href="http://www.newsrimini.it/2018/05/rimini-fc-righetti-annuncia-a-calcio-basket-ho-accettato-la-proposta-di-grassi/" title="Rimini FC. Righetti annuncia a Calcio.Basket: &quot;Ho accettato la proposta di Grassi&quot;"><span class="pop-title">Rimini FC. Righetti annuncia a Calcio.Basket: "Ho accettato la proposta di Grassi"</span></a><br class="pop-cl" /><span class="count_piu_lette">1,130 volte</span></li><li><a href="http://www.newsrimini.it/2018/05/il-basket-rimini-crabs-entra-in-silenzio-stampa-e-valuta-la-possibilita-di-cedere-la-squadra/" title="Il Basket Rimini Crabs entra in silenzio stampa e valuta la possibilità di cedere la squadra"><span class="pop-title">Il Basket Rimini Crabs entra in silenzio stampa e valuta la possibilità di cedere la squadra</span></a><br class="pop-cl" /><span class="count_piu_lette">1,004 volte</span></li><li><a href="http://www.newsrimini.it/2018/05/operazione-dei-carabinieri-contro-giro-di-spaccio-da-un-milione/" title="Operazione dei Carabinieri, sequestrata droga per un milione"><span class="pop-title">Operazione dei Carabinieri, sequestrata droga per un milione</span></a><br class="pop-cl" /><span class="count_piu_lette">875 volte</span></li><li><a href="http://www.newsrimini.it/2018/05/poule-scudetto-d-rimini-albissola-prezzi-dei-biglietti-gli-orari-della-biglietteria/" title="Poule Scudetto D: Rimini-Albissola, ecco i prezzi dei biglietti e gli orari della biglietteria"><span class="pop-title">Poule Scudetto D: Rimini-Albissola, ecco i prezzi dei biglietti e gli orari della biglietteria</span></a><br class="pop-cl" /><span class="count_piu_lette">819 volte</span></li><li><a href="http://www.newsrimini.it/2018/05/teatro-galli-spogliato-dei-ponteggi-frontali-breve-le-iniziative-lapertura/" title="Il Teatro Galli spogliato dei ponteggi frontali. A breve le iniziative per l&#039;apertura"><span class="pop-title">Il Teatro Galli spogliato dei ponteggi frontali. A breve le iniziative per l'apertura</span></a><br class="pop-cl" /><span class="count_piu_lette">790 volte</span></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v-->
        </div>
    </div>
    
	<div class="bar1">
		<div class="box1_news">
			<div class="box2_news">
        		<p class="text_news">
                                <!-- PROJECTADV -->
                <div id="div-gpt-ad-1523262163483-0">
                    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
                        googletag.defineSlot('/134284252/newsrimini-300x250', [300, 250], 'div-gpt-ad-1523262163483-0').addService(googletag.pubads());
                        googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1523262163483-0');</script>
                </div>
                
                <div class="pf-content"><p><em>Mercoledì 9 aprile</em> <em>sul ring di Roccapore di Cascia (PG)</em> è salito sul ring il campione regionale dell&#8217;Emilia Romagna <strong>Samb Modou</strong>, che negli <strong>ottavi di finale</strong> dei<strong> Campionati italiani senior</strong> ha incontrato il campione regionale del Veneto, <strong>Boiko</strong>.</p>
<p><em>&#8220;Match che ci vedeva subito all&#8217;attacco, trovando spesso il bersaglio al corpo e al volto, ma che stranamente la giuria composta da cinque giudici ci vedeva sotto 3 a 2 nel primo round</em> &#8211; commenta il maestro della Vasco de Paoli,<strong> Tiziano Scarpellini</strong> -. <em>Secondo round nel quale Modou non trovava più l&#8217;avversario, intento a scappare e colpire di rimessa, Boiko vinceva 5 a 0 il round. Era inevitabile spronare all&#8217;angolo Samb Modou, che nel terzo round rientrava in partita vincendo 3 a 2 la ripresa. In virtù dei due round vinti, il pugile ucraino/veneto portava a casa il verdetto. Certo, sarebbe bastato che un arbitro su cinque avesse assegnato a Modou un punto nel primo round avremmo vinto il match. In molti tra quelli che hanno visto il match in Tv hanno parlato di un errore arbitrale grossolano, ma noi non ci demoralizziamo e andremo avanti per migliorare&#8221;.</em></p>
<p style="text-align: left;">Samb Modou ora passerà nella qualifica Elite e gareggerà senza il casco.</p>
</div>
                </p>
                <p class="text_news"><i>Icaro Sport</i></p><!--autore-->

                <!-- PROJECTADV -->
                <div id="div-gpt-ad-1516185368172-0">
                    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
                        googletag.defineSlot('/134284252/newsrimini-correlati', [[1, 1], [320, 1200], [320, 600], [557, 500]], 'div-gpt-ad-1516185368172-0').addService(googletag.pubads());
                        googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1516185368172-0');</script>
                </div>

            </div>
		</div><!-- down--><!--LA NOTIZIA-->
		<div class="box3_news"> 
			<div class="ico_pen"></div>    
        	<p class="min">Contatta la Redazione di Newsrimini tramite
        	<a href="mailto:redazione@newsrimini.it">redazione@newsrimini.it</a>
        	o su Twitter <a href="https://twitter.com/newsrimini">@newsrimini</a></p>
		</div><!--Contatta la redazione-->
		<div class="box4_news">
	        <p class="data">© Riproduzione riservata</p>
    	</div><!-- Riproduzione Riservata-->
    	<div class="box4_news">
   			 <div class="share">
    <a href="http://facebook.com/sharer.php?u=http://www.newsrimini.it/2018/05/vasco-de-paoli-samb-modou-sconfitto-ai-punti-agli-italiani-senior/" class="share_x ico_f" target="_blank"></a>
	<a href="http://twitter.com/intent/tweet?url=http://bit.ly/2G48cZd&via=newsrimini&text=Vasco de Paoli. Samb Modou sconfitto ai punti agli Italiani Senior" class="share_x ico_t" target="_blank"></a>
	<a href="https://plus.google.com/share?url=http://www.newsrimini.it/2018/05/vasco-de-paoli-samb-modou-sconfitto-ai-punti-agli-italiani-senior/" class="share_x ico_g" target="_blank"></a>
    <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newnewsrimini/img/stampa.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>  <!--  <a href="#" class="share_x ico_m"></a>
    <a href="#" class="share_x ico_p"></a>
    <a href="javascript:window.print()" class="share_x ico_s"></a> -->
</div>		</div><!-- Share-->
	</div><!-- bar1-->

    <div class="sidebar"><div class='yarpp-related-widget'>
<!-- chi_sono_io: yarpp-template-newsrimini.php -->

<div class="box1_cor_top">
    <div class="fre_cor_top"></div>
    <a href="#" class="strillo4">Notizie Correlate</a>
                <div class="box4_cor_top">
                <a href="http://www.newsrimini.it/2018/04/vasco-de-paoli-samb-modou-campione-regionale-senior-di-boxe/" rel="bookmark" title="Vasco de Paoli. Samb Modou campione regionale Senior di boxe" class="img_block">
                    <div class="center-cropped_min4"><img src="http://www.newsrimini.it/wp-content/uploads/2018/04/20180422_205247-e1524477146381-640x360.jpg" class="img1" alt="modou"></div>                </a>
                <div class="title_cor_top">
                    <a href="http://www.newsrimini.it/2018/04/vasco-de-paoli-samb-modou-campione-regionale-senior-di-boxe/" rel="bookmark" title="Vasco de Paoli. Samb Modou campione regionale Senior di boxe" class="title_cor_top">
                        <h4>Vasco de Paoli. Samb Modou campione regionale Senior di boxe</h4>
                    </a>
                    <a href="http://www.newsrimini.it/2018/04/vasco-de-paoli-samb-modou-campione-regionale-senior-di-boxe/" rel="bookmark" title="Vasco de Paoli. Samb Modou campione regionale Senior di boxe" class="data_cor">
                        <p class="data">23 aprile 2018, 11:52</p>
                    </a>
                </div>
            </div>
                    <div class="box4_cor_top">
                <a href="http://www.newsrimini.it/2017/11/vasco-de-paoli-samb-modou-vince-lincontro-con-michele-santoli/" rel="bookmark" title="Vasco de Paoli. Samb Modou vince l&#8217;incontro con Michele Santoli" class="img_block">
                    <div class="center-cropped_min4"><img src="http://www.newsrimini.it/wp-content/uploads/2017/11/20171126_011701-e1511707309258-640x360.jpg" class="img1" alt="modou"></div>                </a>
                <div class="title_cor_top">
                    <a href="http://www.newsrimini.it/2017/11/vasco-de-paoli-samb-modou-vince-lincontro-con-michele-santoli/" rel="bookmark" title="Vasco de Paoli. Samb Modou vince l&#8217;incontro con Michele Santoli" class="title_cor_top">
                        <h4>Vasco de Paoli. Samb Modou vince l&#8217;incontro con Michele Santoli</h4>
                    </a>
                    <a href="http://www.newsrimini.it/2017/11/vasco-de-paoli-samb-modou-vince-lincontro-con-michele-santoli/" rel="bookmark" title="Vasco de Paoli. Samb Modou vince l&#8217;incontro con Michele Santoli" class="data_cor">
                        <p class="data">26 novembre 2017, 15:43</p>
                    </a>
                </div>
            </div>
                    <div class="box4_cor_top">
                <a href="http://www.newsrimini.it/2018/05/vasco-de-paoli-samb-modou-a-cascia-per-i-campionati-italiani-senior-di-boxe/" rel="bookmark" title="Vasco de Paoli. Samb Modou a Cascia per i Campionati Italiani Senior di boxe" class="img_block">
                    <div class="center-cropped_min4"><img src="http://www.newsrimini.it/wp-content/uploads/2018/05/20180507_193846-e1525765282610-640x360.jpg" class="img1" alt="modou"></div>                </a>
                <div class="title_cor_top">
                    <a href="http://www.newsrimini.it/2018/05/vasco-de-paoli-samb-modou-a-cascia-per-i-campionati-italiani-senior-di-boxe/" rel="bookmark" title="Vasco de Paoli. Samb Modou a Cascia per i Campionati Italiani Senior di boxe" class="title_cor_top">
                        <h4>Vasco de Paoli. Samb Modou a Cascia per i Campionati Italiani Senior di boxe</h4>
                    </a>
                    <a href="http://www.newsrimini.it/2018/05/vasco-de-paoli-samb-modou-a-cascia-per-i-campionati-italiani-senior-di-boxe/" rel="bookmark" title="Vasco de Paoli. Samb Modou a Cascia per i Campionati Italiani Senior di boxe" class="data_cor">
                        <p class="data">8 maggio 2018, 09:41</p>
                    </a>
                </div>
            </div>
                    <div class="box4_cor_top">
                <a href="http://www.newsrimini.it/2017/11/la-vasco-de-paoli-in-trasferta-a-molinella-ecco-come-andata/" rel="bookmark" title="La Vasco De Paoli in trasferta a Molinella. Ecco com&#8217;è andata" class="img_block">
                    <div class="center-cropped_min4"><img src="http://www.newsrimini.it/wp-content/uploads/2017/11/20171111_204512-e1510532575309-640x360.jpg" class="img1" alt="Vasco"></div>                </a>
                <div class="title_cor_top">
                    <a href="http://www.newsrimini.it/2017/11/la-vasco-de-paoli-in-trasferta-a-molinella-ecco-come-andata/" rel="bookmark" title="La Vasco De Paoli in trasferta a Molinella. Ecco com&#8217;è andata" class="title_cor_top">
                        <h4>La Vasco De Paoli in trasferta a Molinella. Ecco com&#8217;è andata</h4>
                    </a>
                    <a href="http://www.newsrimini.it/2017/11/la-vasco-de-paoli-in-trasferta-a-molinella-ecco-come-andata/" rel="bookmark" title="La Vasco De Paoli in trasferta a Molinella. Ecco com&#8217;è andata" class="data_cor">
                        <p class="data">13 novembre 2017, 01:23</p>
                    </a>
                </div>
            </div>
                <div class="banner_300x250_1">
            <!-- chi_sono_io: code-banner-notizia1.php -->
<!-- Icaro Sport<br> -->        <!-- home-300x250-1 -->
        <div id='div-gpt-ad-1410872681873-0' style='width:300px; height:250px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-0'); });
            </script>
        </div>
            </div><!-- banner 300x250 -->
    
</div>
</div>
</div><!-- fine sidebar --></div><!-- fine full --><div class="box1_cor">
		<a href="#" class="strillo3">ALTRE CON TAG vasco de paoli</a>
		        <div class="box4_cor">
        	<a href="http://www.newsrimini.it/2018/05/vasco-de-paoli-sconfitta-a-testa-alta-valentina-lani-al-ritorno-sul-ring-dopo-dieci-anni/" rel="bookmark" title="Vasco de Paoli. Sconfitta a testa alta Valentina Lani, al ritorno sul ring dopo dieci anni" class="img_block">
                <div class="cropped-img-wrapper">
                    <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2018/05/IMG-20180505-WA0041-e1525684681555-640x360.jpg" class="imgP" alt="lani"></div>                </div>
            </a>
            <div class="title_cor">
                <a href="http://www.newsrimini.it/2018/05/vasco-de-paoli-sconfitta-a-testa-alta-valentina-lani-al-ritorno-sul-ring-dopo-dieci-anni/" rel="bookmark" title="Vasco de Paoli. Sconfitta a testa alta Valentina Lani, al ritorno sul ring dopo dieci anni" class="title_cor">
                <h4>Vasco de Paoli. Sconfitta a testa alta Valentina Lani, al ritorno sul ring dopo dieci anni</h4>
                </a>
                <a href="http://www.newsrimini.it/2018/05/vasco-de-paoli-sconfitta-a-testa-alta-valentina-lani-al-ritorno-sul-ring-dopo-dieci-anni/" rel="bookmark" title="Vasco de Paoli. Sconfitta a testa alta Valentina Lani, al ritorno sul ring dopo dieci anni" class="data_cor">
                <p class="data">7 maggio 2018, 11:19</p></a>
            </div>
        </div>
		        <div class="box4_cor">
        	<a href="http://www.newsrimini.it/2018/05/vasco-de-paoli-valentina-lani-torna-sul-ring-dopo-dieci-anni/" rel="bookmark" title="Vasco de Paoli. Valentina Lani torna sul ring dopo dieci anni" class="img_block">
                <div class="cropped-img-wrapper">
                    <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2018/05/IMG-20180502-WA0010-640x360.jpg" class="imgP" alt=""></div>                </div>
            </a>
            <div class="title_cor">
                <a href="http://www.newsrimini.it/2018/05/vasco-de-paoli-valentina-lani-torna-sul-ring-dopo-dieci-anni/" rel="bookmark" title="Vasco de Paoli. Valentina Lani torna sul ring dopo dieci anni" class="title_cor">
                <h4>Vasco de Paoli. Valentina Lani torna sul ring dopo dieci anni</h4>
                </a>
                <a href="http://www.newsrimini.it/2018/05/vasco-de-paoli-valentina-lani-torna-sul-ring-dopo-dieci-anni/" rel="bookmark" title="Vasco de Paoli. Valentina Lani torna sul ring dopo dieci anni" class="data_cor">
                <p class="data">2 maggio 2018, 20:02</p></a>
            </div>
        </div>
		</div>
		
       		            <div class="box1_cor">
                <a href="#" class="strillo3">ALTRE IN altrisport</a>
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2018/05/sabato-2-giugno-rimini-si-corre-la-virgin-active-urban-obstacle-race-2018/" rel="bookmark" title="Sabato 2 giugno a Rimini si corre la Virgin Active Urban Obstacle Race 2018" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2018/05/FOTO-LaPresse-relatori-da-sx-andrea-trabuio-rcs-ilario-volpe-VA-andrea-cicchetti-moab-gian-luca-brasini-assessore-rimini-maria-elena-de-iaco-riminiwellness-e1525956055355-640x360.jpg" class="imgP" alt="virgin"></div><div class="ico_play"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2018/05/sabato-2-giugno-rimini-si-corre-la-virgin-active-urban-obstacle-race-2018/" rel="bookmark" title="Sabato 2 giugno a Rimini si corre la Virgin Active Urban Obstacle Race 2018" class="title_cor">
                                <h4>Sabato 2 giugno a Rimini si corre la Virgin Active Urban Obstacle Race 2018</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2018/05/sabato-2-giugno-rimini-si-corre-la-virgin-active-urban-obstacle-race-2018/" rel="bookmark" title="Sabato 2 giugno a Rimini si corre la Virgin Active Urban Obstacle Race 2018" class="data_cor">
                                <p class="data">10 maggio 2018, 14:43</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2018/05/riecco-gardenland-parco-divertimenti-sportivo/" rel="bookmark" title="Riecco Gardenland, il parco divertimenti sportivo" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2018/05/gardenland-e1525941847120-640x360.jpg" class="imgP" alt="gardenland"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2018/05/riecco-gardenland-parco-divertimenti-sportivo/" rel="bookmark" title="Riecco Gardenland, il parco divertimenti sportivo" class="title_cor">
                                <h4>Riecco Gardenland, il parco divertimenti sportivo</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2018/05/riecco-gardenland-parco-divertimenti-sportivo/" rel="bookmark" title="Riecco Gardenland, il parco divertimenti sportivo" class="data_cor">
                                <p class="data">10 maggio 2018, 10:44</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                            </div><!-- fine box1_cor -->
                    <div class="box1_cor">
                <a href="#" class="strillo3">ALTRE IN santarcangelosport</a>
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2018/05/il-santarcangelo-calcio-incontra-la-scuola/" rel="bookmark" title="Il Santarcangelo Calcio incontra la scuola" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2018/05/foto1-e1525968752108-640x360.jpg" class="imgP" alt="santarcangelo"></div><div class="ico_gallery"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2018/05/il-santarcangelo-calcio-incontra-la-scuola/" rel="bookmark" title="Il Santarcangelo Calcio incontra la scuola" class="title_cor">
                                <h4>Il Santarcangelo Calcio incontra la scuola</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2018/05/il-santarcangelo-calcio-incontra-la-scuola/" rel="bookmark" title="Il Santarcangelo Calcio incontra la scuola" class="data_cor">
                                <p class="data">10 maggio 2018, 18:13</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2018/05/11-12-e-13-maggio-interzona-under-16-femminile-al-palasgr/" rel="bookmark" title="11-12 e 13 maggio, Interzona Under 16 femminile al PalaSGR" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2018/05/finale-nazionale-640x360.jpg" class="imgP" alt="interzona"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2018/05/11-12-e-13-maggio-interzona-under-16-femminile-al-palasgr/" rel="bookmark" title="11-12 e 13 maggio, Interzona Under 16 femminile al PalaSGR" class="title_cor">
                                <h4>11-12 e 13 maggio, Interzona Under 16 femminile al PalaSGR</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2018/05/11-12-e-13-maggio-interzona-under-16-femminile-al-palasgr/" rel="bookmark" title="11-12 e 13 maggio, Interzona Under 16 femminile al PalaSGR" class="data_cor">
                                <p class="data">10 maggio 2018, 08:54</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                            </div><!-- fine box1_cor -->
        
		
       		    <div class="box1_banner">
        <div class="banner_300x250">
            <!-- chi_sono_io: code-banner-notizia2.php -->
<!-- Icaro Sport<br> -->    <!-- home-300x250-1 -->
    <div id='div-gpt-ad-1410872681873-1' style='width:300px; height:250px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-1'); });
        </script>
    </div>
            </div><!-- banner 300x250 -->
    </div>
    <div class="margin">
    <div class="box_mail">
		<h4 style="text-align: center">Rimani aggiornato!</h4>
		<div class="min50">
				<div class="ico_m_g"></div>
				<p>Iscriviti alla <a style="color:#f14038" href="/newsrimini/iscrizione-newsletter/">newsletter giornaliera</a></p>	
	    </div>
	    <div class="min50">
				<div class="ico_feed"></div>
				</p>Sottoscrivi i nostri <a style="color:#f14038" href="/newsrimini/feed-rss/">Feed</a></p>
	    </div>
    </div>
</div><!--mail-->    <div class="margin">
<ul class="link_dio">
<li><a href="http://www.issrmarvelli.it/"><div class="ico_irrs"></div></a></li>
<li><a href="http://www.caritas.rimini.it/"><div class="ico_caritas"></div></a></li>
<li><a href="http://www.ariminum.it/"><div class="ico_ariminum"></div></a></li>
<li><a href="http://radioicaro.com/"><div class="ico_radioicaro"></div></a></li>
<li><a href="http://www.ilponte.com/"><div class="ico_ilponte"></div></a></li>
<li><a href="http://www.icaro.tv/"><div class="ico_icarotv"></div></a></li>
<!--<li><a href="http://chiesa.rimini.it/albertomarvelli"><div class="ico_marvelli"></div></a></li>-->
</ul>
</div><!--diocesi-->

<div class="box_foot">
	<div class="icon_g">
            <a class="ico_f_g" href="https://www.facebook.com/newsrimini"></a>
            <a class="ico_t_g" href="https://twitter.com/newsrimini"></a>
            <a class="ico_y_g" href="https://www.youtube.com/user/newsrimini"></a>
     </div>
     <p class="min">
         <a href="?page_id=198" class="min4 red">Dati Societari</a> |
         <a href="?page_id=194" class="min4 red">Privacy</a> |
         <a href="?page_id=196" class="min4 red">Redazione</a> |
         <a href="http://www.newsrimini.it/pubblicita/" class="min4 red">Pubblicità</a> |
         <a href="http://www.newsrimini.it/privacy/informazioni-rispetto-ai-cookies/" class="min4 red">Cookies Policy</a>
     </p>
    <p class="min">
    © Newsrimini.it 2014. Tutti i diritti sono riservati. Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
P.IVA 01310450406<br />
“newsrimini.it” è un marchio depositato con n° RN2013C000454
	</p>
    <div class="ico_news_w"></div>
</div><!--footer--></div>
		</div><!-- fine content_out -->
    </div><!-- fine content -->
</div><!-- fine sb-site -->
<!-- chi_sono_io: sidebar.php -->
<div class="sb-slidebar sb-left"><!--menu-->
<nav>
  		<div class="box2">
        <ul class="sb-menu">
		<li>
    <form method="get" id="searchform" action="http://www.newsrimini.it/" class="ricerca">
        <input type="text" name="s" id="s" value=""
               onfocus="if(this.value=='Cerca nel sito') this.value='';"
               onblur="if(this.value=='') this.value='Cerca nel sito';" onclick="this.value=''">
        <input type="image" src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/img/search.png" value="" id="but_cerca">
    </form>
</li>
<div class="menu-menu-icaro-sport-container"><ul id="menu-menu-icaro-sport" class="menu"><li id="menu-item-59" class="menu_col1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59"><a href="http://www.newsrimini.it">Newsrimini</a></li>
<li id="menu-item-2600828" class="menu-item-ICAROTG menu-item menu-item-type-post_type menu-item-object-page menu-item-2600828"><a href="http://www.newsrimini.it/icaro-tg/">Icaro TG</a></li>
<li id="menu-item-60" class="menu_col3 menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.newsrimini.it/icaro-sport/">Icaro Sport</a></li>
<li id="menu-item-50" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-50"><a href="http://www.newsrimini.it/icarosport/calcio/">Calcio</a></li>
<li id="menu-item-49" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-49"><a href="http://www.newsrimini.it/icarosport/basket/">Basket</a></li>
<li id="menu-item-55" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-55"><a href="http://www.newsrimini.it/icarosport/volley/">Volley</a></li>
<li id="menu-item-54" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-54"><a href="http://www.newsrimini.it/icarosport/motori/">Motori</a></li>
<li id="menu-item-48" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-icarosport current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="http://www.newsrimini.it/icarosport/altrisport/">Altri Sport</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a class="sb-toggle-submenu" href="#">Località</a>
<ul class="sub-menu">
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-76"><a rel="child" href="http://www.newsrimini.it/icarosport/bellaria-sport/">Bellaria Sport</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-51"><a rel="child" href="http://www.newsrimini.it/icarosport/riccionesport/">Riccione Sport</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-52"><a rel="child" href="http://www.newsrimini.it/icarosport/riminisport/">Rimini Sport</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-53"><a rel="child" href="http://www.newsrimini.it/icarosport/sanmarinosport/">San Marino Sport</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu_col5 menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.newsrimini.it/rimini-social/">RiminiSocial</a></li>
<li id="menu-item-2526012" class="menu_col6 menu-item menu-item-type-post_type menu-item-object-page menu-item-2526012"><a href="http://www.newsrimini.it/blogscommenti/">Blogs</a></li>
<li id="menu-item-2607027" class="menu-item-Speciali menu-item menu-item-type-post_type menu-item-object-page menu-item-2607027"><a href="http://www.newsrimini.it/speciali/">Speciali</a></li>
</ul></div>		 	<li class="menu_col4">
            <a href="?page_id=198" class="menu_bia">Dati Societari</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="http://www.newsrimini.it/pubblicita/" class="menu_bia">Pubblicità</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="?page_id=196" class="menu_bia">Redazione</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="http://www.newsrimini.it/privacy/informazioni-rispetto-ai-cookies/" class="menu_bia">Cookies Policy</a>
            <br />
            <p class="min">Copyright © 2014 <br />
Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
P.IVA 01310450406</p>
			</li>
            </ul>
           </div>
           </nav>
           
		</div>
</div> <!--fine menu -->        <!-- Ads PopUp Video -->
        <div id="myModal" class="modal">
            <div class="modal-content">
                <span class="close">&times;</span>

                <div id="mainContainer">
                    <div id="countdownUi"></div>
                    <div id="content">
                        <video id="contentElement" playsinline muted poster="http://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/loader.gif" width="300" height="150">
                        </video>
                    </div>
                    <div id="adContainer"></div>
                </div>

            </div>
        </div>

        <div id="pum-2715521" class="pum pum-overlay pum-theme-2705504 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:2715521,&quot;slug&quot;:&quot;video-adv-from-dfp&quot;,&quot;theme_id&quot;:2705504,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-2715521&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;24 hours&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;320&quot;,&quot;responsive_max_width&quot;:&quot;640&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;0&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;chiudi&quot;,&quot;button_delay&quot;:&quot;15000&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2715521" class="pum-container popmake theme-2705504 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><!--

<div id="mainContainer">


<div id="countdownUi"></div>




<div id="content">
<video id="contentElement" playsinline muted poster="http://www.newsrimini.it/wp-content/themes/newsrimini/dfp/loader.gif" width="300" height="150">
</video></div>




<div id="adContainer"></div>




--></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			chiudi            </button>
		
	</div>

</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.newsrimini.it/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.newsrimini.it/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.newsrimini.it/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.newsrimini.it/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"2739585","ajaxurl":"http:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.newsrimini.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"2705502","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Modalit\u00e0 Debug di Popup Maker attivata","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Apri con clic","modal_title":"Impostazioni innesco clic","settings_column":"<strong>Selettori extra<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Apri automaticamente","modal_title":"Apri impostazioni automaticamente","settings_column":"<strong>Ritardo<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"All'apertura del Popup","modal_title":"Imposta azioni all'apertura del popup"},"on_popup_close":{"name":"Quando si chuide un popup","modal_title":"Imposta azioni alla chiusura del popup"},"manual":{"name":"JavaScript manuale","modal_title":"Impostazioni innesco clic"}}};
var ajaxurl = "http:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "2705502";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>        <!-- jQuery -->
				
		<!-- Bootstrap -->
		<!--<script src="http://plugins.adchsm.me/slidebars/scripts/bootstrap/js/bootstrap.min.js"></script>-->
		
		<!-- Slidebars -->
		<script src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/js/slidebars.js"></script>
		<script>
		    jQuery(document).ready(function($) {
			    $("ul.sub-menu").addClass('sb-submenu');
		    });
			(function($) {
				$(document).ready(function() {
					// Initiate Slidebars
					$.slidebars();
					
					// Slidebars Submenus
					$('.sb-toggle-submenu').off('click').on('click', function() {
						$submenu = $(this).parent().children('.sb-submenu');
						$(this).add($submenu).toggleClass('sb-submenu-active'); // Toggle active class.
						
						if ($submenu.hasClass('sb-submenu-active')) {
							$submenu.slideDown(200);
						} else {
							$submenu.slideUp(200);
						}
					});
				});
			}) (jQuery);
		</script>

        <!-- INIZIO Ads PopUp Video -->
        <script type="text/javascript" src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/dfp.gpt.logger.override.js"></script>
        <!-- Annuncio gemello a quello del PopUp Video di Double Click -->
        <!-- /3003772/abilitatore_popup -->
        <div id='div-gpt-ad-1515669945861-0' style='height:31px; width:88px;' >
            <script>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</script>
        </div>
        <!-- FINE Ads PopUp Video -->

        <!-- Smooth Page Scrolling -->
		<script>
			/*(function($) {
				$(document).ready(function() {
					$('a[href^="#"]').on('touchend click', function(e) {
						e.preventDefault();
						var id = $(this).attr("href");
						var offset = 70;
						var target = $(id).offset().top - offset;
						$('html, body').animate({scrollTop:target}, 500);
					});
				});
			}) (jQuery);
			*/
		</script>

        <script src='http://www.newsrimini.it/wp-content/themes/newnewsrimini/js/icaro_bar.js'></script>	<!-- Barra Icaro-->
        <!-- <script src="js/social-likes.min.js"></script> -->

        <!-- ELEZIONI 2017
        <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
        <script type="text/javascript">

            riccione2_sezioni    = '31 / 31';
            riccione2_tosi       = 51.45;
            riccione2_vescovi    = 48.55;

            riccione_sezioni    = '31 / 31';
            riccione_conti      = 15.05;
            riccione_delbianco  = 13.65;
            riccione_ripa       = 0.98;
            riccione_tosi       = 36.07;
            riccione_vescovi    = 34.22;

            morciano_sezioni    = '6 / 6';
            morciano_ciotti     = 43.07;
            morciano_giannei    = 29.59;
            morciano_ripa       = 27.33;

            coriano_sezioni     = '9/ 9';
            coriano_apicella    = 9.34;
            coriano_godi        = 4.98;
            coriano_leonardi    = 36.29;
            coriano_spinelli    = 49.837;

            $( document ).ready(function() {
                imposta_altezza ();
            });

            $( window ).resize(function() {
                imposta_altezza ();
            });

            function imposta_altezza () {

                $('.blocco').height($('.blocco').width()*3.04);
                set_dato ('riccione2_tosi',riccione2_tosi);
                set_dato ('riccione2_vescovi',riccione2_vescovi);
                $('.riccione2_sezioni').text(String(riccione2_sezioni));

                //$('.numero').height($('.blocco').height()*0.4);
                set_dato ('riccione_conti',riccione_conti);
                set_dato ('riccione_delbianco',riccione_delbianco);
                set_dato ('riccione_ripa',riccione_ripa);
                set_dato ('riccione_tosi',riccione_tosi);
                set_dato ('riccione_vescovi',riccione_vescovi);
                $('.riccione_sezioni').text(String(riccione_sezioni));

                set_dato ('morciano_ciotti',morciano_ciotti);
                set_dato ('morciano_giannei',morciano_giannei);
                set_dato ('morciano_ripa',morciano_ripa);
                $('.morciano_sezioni').text(String(morciano_sezioni));

                set_dato ('coriano_apicella',coriano_apicella);
                set_dato ('coriano_godi',coriano_godi);
                set_dato ('coriano_leonardi',coriano_leonardi);
                set_dato ('coriano_spinelli',coriano_spinelli);
                $('.coriano_sezioni').text(String(coriano_sezioni));
            }

            function set_dato (candidato,dato){
                $('.'+candidato+'_barra').height((100-dato)*0.386+'%');
                str = String(dato);
                $('.'+candidato+'_perc').text(str.replace(".", ","));
            }
        </script>
        -->
	</body>
</html>