<!-- chi_sono_io: single-post.php -->
<!-- chi_sono_io: header.php -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"<head>
    <meta name="google-site-verification" content="oE2qGa9QNQzrs-UHc2ix7zV_G5Ghu7LeVkoagVkYg0c" />
    <script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="keywords" content="Rimini, cronaca, notizie, sport, eventi">
    <meta name="language" content="it">

    <link rel="shortcut icon" href="http://www.newsrimini.it/wp-content/themes/newnewsrimini/favicon.png" />
    <meta name="viewport" content="320=device-width, initial-scale=1" />
    <meta name="generator" content="WordPress 4.8.5" />
    <link rel="stylesheet" href="http://www.newsrimini.it/wp-content/themes/newnewsrimini/style.css" type="text/css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="newsrimini.it RSS Feed" href="http://www.newsrimini.it/feed/" />
    <link rel="pingback" href="http://www.newsrimini.it/xmlrpc.php" />
    <!-- http://www.newsrimini.it/wp-content/themes/newnewsrimini/ -->
    <script async type="text/javascript" src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/js/_static"></script><!-- barra icaro -->
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700" rel="stylesheet" type='text/css'>
    <script async src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

    <!-- INIZIO Ads Video PopUp -->
    <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <link rel="stylesheet" type="text/css" href="http://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/style.css">
    <!-- FINE Ads Video PopUp -->

            <!-- PROJECTADV -->
        <!-- Google Tag Manager -->
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MX6C4KZ');
        </script>
        <!-- End Google Tag Manager -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-980261-1', 'auto');
    ga('send', 'pageview');
    ga('set', 'anonymizelp', true); // rende anonimo l'IP del computer, così Analytics diventa un cookie tecnico
</script>

    <!-- codice banner -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <!-- Hotjar Tracking Code for http://www.newsrimini.it -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:424597,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

    <script type='text/javascript'>
        // GPT slots
        var gptAdSlots = [];
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().
            // Micro schermi
            addSize([100, 100], [88, 31]).
            // Smartphone
            addSize([320, 200], [320, 50]).
            addSize([320, 300], [320, 100]).
            // Tablet orizzontali e piccoli desktop
            addSize([728, 200], [728, 90]).
            // Desktop
            addSize([1024, 200], [1024, 120]).
            // Desktop grandi
            addSize([1280, 200], [1280, 120]).build();

                                // Leaderboard Generico
                    googletag.defineSlot('/3003772/test-home', [[320, 50], [320, 100], [728, 90], [1024, 120], [1280, 120]], 'div-gpt-ad-1410872681873-4').defineSizeMapping(mapping).addService(googletag.pubads());
                                    googletag.defineSlot('/3003772/home-300x250-1', [300, 250], 'div-gpt-ad-1410872681873-0').addService(googletag.pubads());
                googletag.defineSlot('/3003772/home-300x250-2', [300, 250], 'div-gpt-ad-1410872681873-1').addService(googletag.pubads());
                googletag.defineSlot('/3003772/home-300x250-3', [300, 250], 'div-gpt-ad-1410872681873-2').addService(googletag.pubads());
                
            // gemello del PopUp Video (serve per aprire PopUp solo quando c'è pubblicità programmata)
            googletag.defineSlot('/3003772/abilitatore_popup', [88, 31], 'div-gpt-ad-1515669945861-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            // Start ad fetching
            googletag.enableServices();
        });
    </script>
    <!-- ******************FINE CODICE BANNER DOUBLE CLICK GOOGLE****************** -->

    
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sangiovannese-Rimini: diretta testuale con cronaca, tabellino e gallery &bull; newsrimini.it</title>
<meta name="description" content="Calcio d&#039;inizio alle ore 14:30 allo stadio comunale &quot;Virgilio Fedini&quot; di San Giovanni Valdarno. Diretta streaming su Newsrimini."/>
<link rel="canonical" href="http://www.newsrimini.it/2018/02/sangiovannese-rimini-diretta-testuale-con-cronaca-tabellino-e-gallery/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sangiovannese-Rimini: diretta testuale con cronaca, tabellino e gallery &bull; newsrimini.it" />
<meta property="og:description" content="Calcio d&#039;inizio alle ore 14:30 allo stadio comunale &quot;Virgilio Fedini&quot; di San Giovanni Valdarno. Diretta streaming su Newsrimini." />
<meta property="og:url" content="http://www.newsrimini.it/2018/02/sangiovannese-rimini-diretta-testuale-con-cronaca-tabellino-e-gallery/" />
<meta property="og:site_name" content="newsrimini.it" />
<meta property="article:publisher" content="https://www.facebook.com/newsrimini" />
<meta property="article:tag" content="diretta rimini" />
<meta property="article:tag" content="Rimini calcio" />
<meta property="article:tag" content="Rimini FC" />
<meta property="article:section" content="Icaro Sport" />
<meta property="article:published_time" content="2018-02-11T09:05:18+01:00" />
<meta property="article:modified_time" content="2018-02-11T15:09:05+01:00" />
<meta property="og:updated_time" content="2018-02-11T15:09:05+01:00" />
<meta property="og:image" content="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-e1518354728162.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.newsrimini.it\/","name":"Newsrimini.it","alternateName":"Newsrimini.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.newsrimini.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.newsrimini.it\/2018\/02\/sangiovannese-rimini-diretta-testuale-con-cronaca-tabellino-e-gallery\/","sameAs":["https:\/\/www.facebook.com\/newsrimini","https:\/\/twitter.com\/newsrimini"],"@id":"#organization","name":"Icaro Communication","logo":"http:\/\/www.newsrimini.it\/wp-content\/uploads\/2015\/05\/icaro_communication.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newsrimini.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.newsrimini.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.14' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://www.newsrimini.it/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='kaltura-css'  href='http://www.newsrimini.it/wp-content/plugins/all-in-one-video-packmp9/css/kaltura.css?kversion=2.5&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.newsrimini.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.newsrimini.it/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='http://www.newsrimini.it/wp-content/themes/newnewsrimini/style.css?ver=1517830885' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.newsrimini.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='nice-navigation-css'  href='http://www.newsrimini.it/wp-content/plugins/nice-navigation/styles.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript'>
var Kaltura_WPVersion = "4.8.5";
</script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/all-in-one-video-packmp9/js/kaltura.js?kversion=2.5&#038;ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/themes/newnewsrimini/js/jquery.galleriffic.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/nice-navigation/script.js?ver=1.6'></script>
<link rel='https://api.w.org/' href='http://www.newsrimini.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsrimini.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsrimini.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://bit.ly/2EuUbqN' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsrimini.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsrimini.it%2F2018%2F02%2Fsangiovannese-rimini-diretta-testuale-con-cronaca-tabellino-e-gallery%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsrimini.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsrimini.it%2F2018%2F02%2Fsangiovannese-rimini-diretta-testuale-con-cronaca-tabellino-e-gallery%2F&#038;format=xml" />
			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta http-equiv="refresh" content="300"><link rel="amphtml" href="http://www.newsrimini.it/2018/02/sangiovannese-rimini-diretta-testuale-con-cronaca-tabellino-e-gallery/amp/" />	<style id="pum-styles" type="text/css" media="all">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</style>    <script><!-- Guida al menu-->
        function chiudi(){
            document.getElementById('guida_menu').remove();
        }
        {setTimeout('chiudi()',4000) }

    </script>
</head>

<body>

    <!-- PROJECTADV -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MX6C4KZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- facebook-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><div id="sb-site">
	<div class="content_out">
    	<div class="a8c-dops">
	<a href="#" class="dops-close genericon genericon-close"></a>
	<ul>
		<li>
			<a href="http://www.icarocommunication.com">
				<strong>Icaro Communication</strong><br />
				<small>Il gruppo editoriale di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.icaro.tv">
				<strong>Icaro TV</strong><br />
				<small>Sul Digitale Terrestre la TV di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.radioicaro.com">
				<strong>Radio Icaro</strong><br />
				<small>La storica radio riminese</small>
			</a>
		</li>
		<li>
			<a href="http://www.yourimini.tv">
				<strong>Yourimini</strong><br />
				<small>La web TV che racconta la Provincia di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.bottegavideo.com">
				<strong>Bottega Video</strong><br />
				<small>Ideazione e realizzazione di prodotti video</small>
			</a>
		</li>
		<li>
			<a href="http://www.newsrimini.it">
				<strong>Newsrimini</strong><br />
				<small>Il portale d'informazione del riminese</small>
			</a>
		</li>
	</ul>
</div>

<div class="header_icaro">
    <nav role="navigation" class="header-nav drawer-nav nav-horizontal">
        <!--<div class="search">
            [wpdreams_ajaxsearchlite]        </div>-->
        <ul class="user-nav">
            <li id="wpcc-sign-in">
                <span class="wpcom" id="a8c-service-toggle" data-tooltip="Scopri i nostri media partner">
                    <span class="wp-icon"></span>
                </span>
            </li>
	    </ul>
    </nav>
</div><!-- header Icaro --><div class="header header_sport">
<div class="content_head">
		<div class="box_logo">
        	<a href="http://www.newsrimini.it/icaro-sport" class="logo_sport logo_left"></a>
        </div>
        <div class="box_header_data min">
        			<!-- <img src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/img/meteo/.png" class="ico_meteo" /> -->
	        <p>11 February 2018</p>
			<!-- <p> <strong>RIMINI</strong> °C     </p> -->
        </div>
        <div class="box_but">
        <!-- <a href="#" class="but2"></a> -->
        <a href="http://www.newsrimini.it/blogscommenti/" class="but2">Blog</a>
        <a href="http://www.newsrimini.it/rimini-social" class="but3">Rimini Social 2.0</a>
        <a href="http://www.newsrimini.it/icaro-sport" class="but4">Icaro Sport</a>
        <a href="http://www.newsrimini.it/ultima-ora" class="but1">Ultima Ora</a>
        <a href="http://www.newsrimini.it/icaro-tg" class="but6">IcaroTG</a>
        <a href="http://www.newsrimini.it" class="but5">Home</a>
        </div>        
        
		<a id="but" class="sb-toggle-left" href="#navpanel"></a>
        </div>
		</div><!--header-->		<div class="content">
		
		<div class="banner_testata">			<div class="textwidget"><!-- banner responsive in testata --><!-- test-home -->
<div id='div-gpt-ad-1410872681873-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-4'); });
</script>
</div></div>
		</div><!-- chi_sono_io: post-template_ok.php -->
<div class="full">
	<div class="box1_news_top">
		<div class="box2_news_top">
   	 		<div class="box5_news">
				<h1 class="title_news">Sangiovannese-Rimini: diretta testuale con cronaca, tabellino e gallery</h1>
		        <div class="box_detail">
                                            <div class="box_tag">
                            <div class="ico_tag"></div>
                            <span class="tag_news">
                            <a href="http://www.newsrimini.it/tag/diretta-rimini/" rel="tag">diretta rimini</a> <a href="http://www.newsrimini.it/tag/rimini-calcio/" rel="tag">Rimini calcio</a> <a href="http://www.newsrimini.it/tag/rimini-fc/" rel="tag">Rimini FC</a>                            </span>
                        </div>
                    					<span class="cat_sport"><a href="http://www.newsrimini.it/icarosport/calcio/">Calcio</a></span><span class="cat_sport"><a href="http://www.newsrimini.it/icarosport/riminisport/">Rimini Sport</a></span><p class="data">11 febbraio 2018, 09:05</p>
	    		</div><!-- dettagli (data, tag, categorie)-->
    		</div><!--titolo-->

        	            <div class="center-cropped_news" style="background-image: url('http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-640x360.jpg');"><div class="box6_news"></div>
        		<img src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-640x360.jpg" class="img1_news wp-post-image" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-640x360.jpg 640w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-150x84.jpg 150w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-300x168.jpg 300w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-768x431.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-1024x575.jpg 1024w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-600x337.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-e1518354728162.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" />			</div><!--immagine-->
            
     	</div>
        <p class="dida"><strong>in foto</strong>: Le due squadre</p>
        	</div><!-- top (titlo + immagine)-->

	    <div class="bar2">
      	<div class="box2">
			
<div class="pop-layout-v"><ul id="pop-widget-tabs-5" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow">Articoli più letti</a></li></ul><div class="pop-inside-5 pop-inside"><ul id="pop-widget-viewed-5"><li><a href="http://www.newsrimini.it/2018/02/carim-fusione-incorporazione-credit-agricole-solido-rapporto-fondazione/" title="Carim, fusione per incorporazione in Credit Agricole. Solido rapporto con Fondazione"><span class="pop-title">Carim, fusione per incorporazione in Credit Agricole. Solido rapporto con Fondazione</span></a><br class="pop-cl" /><span class="count_piu_lette">1,808 volte</span></li><li><a href="http://www.newsrimini.it/2018/02/scontri-con-la-polizia-a-macerata-arrestato-ottaviani-di-forza-nuova/" title="Scontri con la Polizia a Macerata. Arrestato Ottaviani di Forza Nuova"><span class="pop-title">Scontri con la Polizia a Macerata. Arrestato Ottaviani di Forza Nuova</span></a><br class="pop-cl" /><span class="count_piu_lette">1,555 volte</span></li><li><a href="http://www.newsrimini.it/2018/02/real-miramare-si-ritira-dal-campionato-categoria/" title="Il Real Miramare si ritira dal campionato di Prima Categoria?"><span class="pop-title">Il Real Miramare si ritira dal campionato di Prima Categoria?</span></a><br class="pop-cl" /><span class="count_piu_lette">1,407 volte</span></li><li><a href="http://www.newsrimini.it/2018/02/attacchi-panico-senso-vergogna-pensieri-suicidi-le-vittime-polacche-scrivono-lettera/" title="Attacchi di panico, senso di vergogna, pensieri suicidi. Le vittime polacche scrivono una lettera"><span class="pop-title">Attacchi di panico, senso di vergogna, pensieri suicidi. Le vittime polacche scrivono una lettera</span></a><br class="pop-cl" /><span class="count_piu_lette">1,185 volte</span></li><li><a href="http://www.newsrimini.it/2018/02/morte-pamela-san-patrignano-sia-occasione-far-luce-dramma-tossicodipendenza/" title="Morte Pamela. San Patrignano: sia occasione per far luce su dramma tossicodipendenza"><span class="pop-title">Morte Pamela. San Patrignano: sia occasione per far luce su dramma tossicodipendenza</span></a><br class="pop-cl" /><span class="count_piu_lette">1,118 volte</span></li><li><a href="http://www.newsrimini.it/2018/02/firmo-quindi-sono-la-battaglia-di-simone-parma/" title="Firmo quindi sono, la battaglia di Simone Parma"><span class="pop-title">Firmo quindi sono, la battaglia di Simone Parma</span></a><br class="pop-cl" /><span class="count_piu_lette">1,101 volte</span></li><li><a href="http://www.newsrimini.it/2018/02/sangiovannese-rimini-diretta-testuale-con-cronaca-tabellino-e-gallery/" title="Sangiovannese-Rimini: diretta testuale con cronaca, tabellino e gallery"><span class="pop-title">Sangiovannese-Rimini: diretta testuale con cronaca, tabellino e gallery</span></a><br class="pop-cl" /><span class="count_piu_lette">1,050 volte</span></li><li><a href="http://www.newsrimini.it/2018/02/emilio-benito-docente-a-un-passo-dal-tropical-coriano/" title="Emilio Benito Docente a un passo dal Tropical Coriano?"><span class="pop-title">Emilio Benito Docente a un passo dal Tropical Coriano?</span></a><br class="pop-cl" /><span class="count_piu_lette">989 volte</span></li><li><a href="http://www.newsrimini.it/2018/02/serie-c-con-la-capolista-il-santarcangelo-si-illude-poi-si-arrende/" title="Serie C. Con la capolista il Santarcangelo si illude poi si arrende"><span class="pop-title">Serie C. Con la capolista il Santarcangelo si illude poi si arrende</span></a><br class="pop-cl" /><span class="count_piu_lette">850 volte</span></li><li><a href="http://www.newsrimini.it/2018/02/moto-tampona-furgone-ferito-30enne/" title="Moto tampona furgone a Santarcangelo, ferito 30enne"><span class="pop-title">Moto tampona furgone a Santarcangelo, ferito 30enne</span></a><br class="pop-cl" /><span class="count_piu_lette">780 volte</span></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v-->
        </div>
    </div>
    
	<div class="bar1">
		<div class="box1_news">
			<div class="box2_news">
        		<p class="text_news">
                                <!-- PROJECTADV -->
                <div id="div-gpt-ad-1516185345573-0" class="banner-notizia">
                    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
                        googletag.defineSlot('/134284252/newsrimini-300x250', [300, 250], 'div-gpt-ad-1516185345573-0').addService(googletag.pubads());
                        googletag.pubads().enableAsyncRendering();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1516185345573-0');
                    </script>
                </div>
                
                <div class="pf-content"><p><span style="text-decoration: underline;"><strong>SANGIOVANNESE-RIMINI 0-0 PARZIALE</strong></span></p>
<p><span style="text-decoration: underline;"><strong>La partita sarà trasmessa in diretta, dalle 14:10, su Icaro Sport (canale 91) e in diretta streaming su <a href="http://www.icaro.tv" target="_blank" rel="noopener">icaro.tv</a>, su <a href="&quot;http://newsrimini.it" target="_blank" rel="noopener">www.newsrimini.it</a> sul sito ufficiale del Rimini Football Club, sulla pagina <a href="https://www.facebook.com/calcio.basket/?hc_ref=ARSwd_9P4DMvgsVrEGjn7R4Z1h8OedABCyoPsysTUjWEf29fGYA0YInfeBx3Dtqlxe4" target="_blank" rel="noopener">Facebook Icaro Sport</a> e sulle pagine Facebook del Rimini FC. </strong></span></p>
<p><iframe src="http://player.streamshow.it/embed/icarotv.php?autoplay=true&amp;volume=0.5&amp;posterimage=" width="640" height="360" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><span style="text-decoration: underline;"><strong>La gara sarà poi trasmessa in differita questa sera alle 22:30 su Icaro TV (canale 91) e in streaming su <a href="http://www.icaro.tv" target="_blank" rel="noopener">icaro.tv</a> e su <a href="&quot;http://newsrimini.it" target="_blank" rel="noopener">www.newsrimini.it</a>.</strong></span></p>
<p><strong>IL TABELLINO</strong><br />
<strong> SANGIOVANNESE: </strong>Scarpelli, Kouadio, Nannini, Scoscini, Bini, Calori, Di Santo, Bordo, Jukic, Lunghi, Kernezo. A disp.: Valoriani, Keqi, L. Bindi, E. Bindi, Mazzolli, Testi, Papini, Amato, Nocentini. All. Iacobelli.</p>
<p><strong>RIMINI: </strong>1 Scotti, 2 Brighi, 9 Buonaventura, 10 Cicarevic, 13 Petti, 14 Romagnoli, 17 Arlotti, 18 Viti, 19 Capellupo, 30 Montanari, 77 Guiebre. A disp.: 22 Rapisarda, 4 Variola, 5 Cola, 6 Valeriani, 7 Simoncelli, 8 Righini, 33 Pasquini, 29 Tompte, 98 Mazzavillani. All. Righetti.</p>
<p><strong>ARBITRO: </strong>Pascarella di Nocera Inferiore.<br />
<strong> ASSISTENTI: </strong>Bocca e Caputo, entrambi di Caserta.</p>
<p><strong>RETI:</strong></p>
<p><strong>AMMONITI: </strong>Romagnoli.</p>
<p><strong>NOTE.</strong> Corner: 1-2.</p>
<p><strong><a href="http://www.newsrimini.it/serie-d-girone-d/" target="_blank" rel="noopener">I RISULTATI DELLA 26A GIORNATA DEL CAMPIONATO DI SERIE D GIRONE D IN TEMPO REALE E LA CLASSIFICA</a></strong></p>
<p><strong>CRONACA E COMMENTO</strong><br />
La capolista Rimini allo stadio comunale &#8220;Virgilio Fedini&#8221; di San Giovanni Valdarno vuole restituire alla Sangiovannese lo &#8220;sgarro&#8221; dell&#8217;andata. Quella toscana è stata infatti l&#8217;unica squadra corsara in questa stagione al &#8220;Romeo Neri&#8221;: 0-1 l&#8217;8 ottobre scorso, con gol partita di Jukic al 92&#8242;. E anche l&#8217;unica ad aver mantenuto inviolata la propria porta contro i romagnoli. I biancorossi sono a caccia del 12° risultato utile consecutivo per preservare il vantaggio sulle tre seconde: Fiorenzuola, Imolese e Villabiagio, prima del calcio d&#8217;inizio staccate di nove lunghezze. Il gap tra Rimini e Sangiovannese è invece di 15 punti (55 per i romagnoli, 40 per i toscani, sesti della classe).</p>
<p>Righetti deve ancora rinunciare all&#8217;acciaccato Ambrosini. Squadra che vince non si cambia. Confermato l&#8217;undici che domenica scorsa ha strapazzato il Sasso Marconi. Nelle fila locali l&#8217;ex Rimini Calori. Sulla panchina dei biancazzurri l&#8217;ex Real Rimini Iacobelli.</p>
<p><strong>La partita. </strong> Si gioca. Rimini in maglia bianca con i pantaloncini rossi. In blu i locali.<br />
Al 9&#8242; cross di Kernezo da destra, Di Santo impatta di testa, Scotti vola e con una mano respinge.<br />
Al 10&#8242; il tiro di Scoscini dal limite dell&#8217;area sorvola la traversa.<br />
Al 12&#8242; nuovo traversone di Kernezo, passato a sinistra, sempre per Di Santo, la cui incornata è a lato.<br />
Al 14&#8242; il tiro di Kouadio, servito da Jukic, viene respinto di piede da Scotti.<br />
Al 16&#8242; Guiebre mette la freccia e va via a sinistra, cross per Buonaventura, che non può imprimere potenza al suo colpo di testa, nessun problema per Scarpelli.<br />
Al 20&#8242; punizione di Capellupo, Romagnoli tiene viva l&#8217;azione, poi Petti tocca, quindi Arlotti serve Petti, la cui girata è a lato.<br />
Al 29&#8242; Buonaventura riceve in area da Petti, controlla di destro e calcia di sinistro, pallone sull&#8217;esterno della rete. Grande occasione per il Rimini.<br />
Al 31&#8242; Buonaventura appoggia per Arlotti, che mette al centro un pallone basso, Cicarevic è anticipato dai difensori di casa.<br />
Al 32&#8242; nuovo traversone di Kernezo per Di Santo, che colpisce male di piede, pallone fuori bersaglio.</p>
<div class='photo-galleria' >
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-2723306 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133546-1024x575.jpg' title='IMG_20180211_133546'><img width="150" height="84" src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133546-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133546-150x84.jpg 150w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133546-300x168.jpg 300w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133546-768x431.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133546-1024x575.jpg 1024w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133546-600x337.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133546-640x360.jpg 640w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133546-e1518353852186.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-2723377'>
				Lo stadio
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133552-1024x575.jpg' title='IMG_20180211_133552'><img width="150" height="84" src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133552-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133552-150x84.jpg 150w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133552-300x168.jpg 300w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133552-768x431.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133552-1024x575.jpg 1024w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133552-600x337.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133552-640x360.jpg 640w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_133552-e1518353880908.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-2723378'>
				I biancorossi controllano il campo
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134012-1024x575.jpg' title='IMG_20180211_134012'><img width="150" height="84" src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134012-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134012-150x84.jpg 150w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134012-300x168.jpg 300w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134012-768x431.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134012-1024x575.jpg 1024w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134012-600x337.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134012-640x360.jpg 640w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134012-e1518353860229.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-2723379'>
				Lo stadio
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134713-575x1024.jpg' title='IMG_20180211_134713'><img width="84" height="150" src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134713-84x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134713-84x150.jpg 84w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134713-168x300.jpg 168w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134713-768x1368.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134713-575x1024.jpg 575w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134713-600x1068.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134713-e1518353871965.jpg 449w" sizes="(max-width: 84px) 100vw, 84px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-2723380'>
				La distinta
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134843-1024x575.jpg' title='IMG_20180211_134843'><img width="150" height="84" src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134843-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134843-150x84.jpg 150w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134843-300x168.jpg 300w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134843-768x431.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134843-1024x575.jpg 1024w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134843-600x337.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134843-640x360.jpg 640w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_134843-e1518353885707.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-2723381'>
				Il riscaldamento al muro
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_135053-1024x575.jpg' title='IMG_20180211_135053'><img width="150" height="84" src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_135053-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_135053-150x84.jpg 150w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_135053-300x168.jpg 300w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_135053-768x431.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_135053-1024x575.jpg 1024w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_135053-600x337.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_135053-640x360.jpg 640w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_135053-e1518353892931.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-2723382'>
				Il riscaldamento al muro della Sangiovannese
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140348-1024x575.jpg' title='IMG_20180211_140348'><img width="150" height="84" src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140348-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140348-150x84.jpg 150w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140348-300x168.jpg 300w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140348-768x431.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140348-1024x575.jpg 1024w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140348-600x337.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140348-640x360.jpg 640w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140348-e1518354497604.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-2723387'>
				I biancorossi
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140353-1024x575.jpg' title='IMG_20180211_140353'><img width="150" height="84" src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140353-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140353-150x84.jpg 150w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140353-300x168.jpg 300w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140353-768x431.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140353-1024x575.jpg 1024w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140353-600x337.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140353-640x360.jpg 640w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140353-e1518354505827.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-2723388'>
				Il riscaldamento del Rimini
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140747-1024x575.jpg' title='IMG_20180211_140747'><img width="150" height="84" src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140747-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140747-150x84.jpg 150w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140747-300x168.jpg 300w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140747-768x431.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140747-1024x575.jpg 1024w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140747-600x337.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140747-640x360.jpg 640w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140747-e1518354719835.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-2723390'>
				Il riscaldamento dei biancorossi
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-1024x575.jpg' title='IMG_20180211_140945'><img width="150" height="84" src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-150x84.jpg 150w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-300x168.jpg 300w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-768x431.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-1024x575.jpg 1024w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-600x337.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-640x360.jpg 640w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_140945-e1518354728162.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-2723391'>
				Le due squadre
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143343-1024x575.jpg' title='IMG_20180211_143343'><img width="150" height="84" src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143343-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143343-150x84.jpg 150w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143343-300x168.jpg 300w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143343-768x431.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143343-1024x575.jpg 1024w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143343-600x337.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143343-640x360.jpg 640w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143343-e1518357390298.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143833-1024x575.jpg' title='IMG_20180211_143833'><img width="150" height="84" src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143833-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143833-150x84.jpg 150w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143833-300x168.jpg 300w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143833-768x431.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143833-1024x575.jpg 1024w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143833-600x337.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143833-640x360.jpg 640w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143833-e1518357412292.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143433-1024x575.jpg' title='IMG_20180211_143433'><img width="150" height="84" src="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143433-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143433-150x84.jpg 150w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143433-300x168.jpg 300w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143433-768x431.jpg 768w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143433-1024x575.jpg 1024w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143433-600x337.jpg 600w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143433-640x360.jpg 640w, http://www.newsrimini.it/wp-content/uploads/2018/02/IMG_20180211_143433-e1518357441320.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>
</div><!-- .photo-galleria -->
</div>
                </p>
                <p class="text_news"><i>Roberto Bonfantini</i></p><!--autore-->

                <!-- PROJECTADV -->
                <div id="div-gpt-ad-1516185368172-0">
                    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
                        googletag.defineSlot('/134284252/newsrimini-correlati', [[1, 1], [320, 1200], [320, 600], [557, 500]], 'div-gpt-ad-1516185368172-0').addService(googletag.pubads());
                        googletag.pubads().enableAsyncRendering();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1516185368172-0');
                    </script>
                </div>

            </div>
		</div><!-- down--><!--LA NOTIZIA-->
		<div class="box3_news"> 
			<div class="ico_pen"></div>    
        	<p class="min">Contatta la Redazione di Newsrimini tramite
        	<a href="mailto:redazione@newsrimini.it">redazione@newsrimini.it</a>
        	o su Twitter <a href="https://twitter.com/newsrimini">@newsrimini</a></p>
		</div><!--Contatta la redazione-->
		<div class="box4_news">
	        <p class="data">© Riproduzione riservata</p>
    	</div><!-- Riproduzione Riservata-->
    	<div class="box4_news">
   			 <div class="share">
    <a href="http://facebook.com/sharer.php?u=http://www.newsrimini.it/2018/02/sangiovannese-rimini-diretta-testuale-con-cronaca-tabellino-e-gallery/" class="share_x ico_f" target="_blank"></a>
	<a href="http://twitter.com/intent/tweet?url=http://bit.ly/2EuUbqN&via=newsrimini&text=Sangiovannese-Rimini: diretta testuale con cronaca, tabellino e gallery" class="share_x ico_t" target="_blank"></a>
	<a href="https://plus.google.com/share?url=http://www.newsrimini.it/2018/02/sangiovannese-rimini-diretta-testuale-con-cronaca-tabellino-e-gallery/" class="share_x ico_g" target="_blank"></a>
    <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newnewsrimini/img/stampa.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>  <!--  <a href="#" class="share_x ico_m"></a>
    <a href="#" class="share_x ico_p"></a>
    <a href="javascript:window.print()" class="share_x ico_s"></a> -->
</div>		</div><!-- Share-->
	</div><!-- bar1-->

                    <div class="sidebar">
                    <div class="box1_cor_top">
                        <div class="fre_cor_top"></div>
                        <a href="#" class="strillo4">Notizie Correlate</a>
                        <div class="box4_cor_top">
	<a href="http://www.newsrimini.it/2018/02/verso-sangiovannese-rimini-fc-righetti-oggi-tutti-gli-avversari-sono-difficili/" rel="bookmark" title="Verso Sangiovannese-Rimini FC. Righetti: "Oggi tutti gli avversari sono difficili"" class="img_block">
        <div class="cropped-img-wrapper">
            <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2018/02/mister-10-2-640x360.jpg" class="imgP" alt="sangiovannese"></div><div class="ico_play"></div>        </div>
    </a>
    <div class="title_cor_top">
	   	<a href="http://www.newsrimini.it/2018/02/verso-sangiovannese-rimini-fc-righetti-oggi-tutti-gli-avversari-sono-difficili/" rel="bookmark" title="Verso Sangiovannese-Rimini FC. Righetti: "Oggi tutti gli avversari sono difficili"" class="title_cor_top">
       	<h4>Verso Sangiovannese-Rimini FC. Righetti: "Oggi tutti gli avversari sono difficili"</h4>
    	</a>
       	<a href="http://www.newsrimini.it/2018/02/verso-sangiovannese-rimini-fc-righetti-oggi-tutti-gli-avversari-sono-difficili/" rel="bookmark" title="Verso Sangiovannese-Rimini FC. Righetti: "Oggi tutti gli avversari sono difficili"" class="data_cor">
    	<p class="data"></p></a>
    </div>
</div><!-- fine box4_cor_top --><div class="box4_cor_top">
	<a href="http://www.newsrimini.it/2018/02/icaro-sport-gli-ospiti-della-22a-puntata-stagionale-calcio-basket/" rel="bookmark" title="Icaro Sport. Gli ospiti della 22a puntata stagionale di Calcio.Basket" class="img_block">
        <div class="cropped-img-wrapper">
            <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2017/09/Loriano-Zannoni-a-lui-la-conduzione-della-serata-basket-640x360.jpg" class="imgL" alt="calcio.basket"></div>        </div>
    </a>
    <div class="title_cor_top">
	   	<a href="http://www.newsrimini.it/2018/02/icaro-sport-gli-ospiti-della-22a-puntata-stagionale-calcio-basket/" rel="bookmark" title="Icaro Sport. Gli ospiti della 22a puntata stagionale di Calcio.Basket" class="title_cor_top">
       	<h4>Icaro Sport. Gli ospiti della 22a puntata stagionale di Calcio.Basket</h4>
    	</a>
       	<a href="http://www.newsrimini.it/2018/02/icaro-sport-gli-ospiti-della-22a-puntata-stagionale-calcio-basket/" rel="bookmark" title="Icaro Sport. Gli ospiti della 22a puntata stagionale di Calcio.Basket" class="data_cor">
    	<p class="data"></p></a>
    </div>
</div><!-- fine box4_cor_top -->                         <div class="banner_300x250_1">
                            <!-- chi_sono_io: code-banner-notizia1.php -->
<!-- Icaro Sport<br> -->        <!-- home-300x250-1 -->
        <div id='div-gpt-ad-1410872681873-0' style='width:300px; height:250px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-0'); });
            </script>
        </div>
                            </div><!-- banner 300x250-notiziaaa -->
                    </div><!-- fine box1_cor_top -->
                </div><!-- fine sidebar -->
                </div><!-- fine full --><div class="box1_cor">
		<a href="#" class="strillo3">ALTRE CON TAG calcio.basket</a>
		        <div class="box4_cor">
        	<a href="http://www.newsrimini.it/2018/02/icaro-sport-gli-ospiti-della-22a-puntata-stagionale-calcio-basket/" rel="bookmark" title="Icaro Sport. Gli ospiti della 22a puntata stagionale di Calcio.Basket" class="img_block">
                <div class="cropped-img-wrapper">
                    <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2017/09/Loriano-Zannoni-a-lui-la-conduzione-della-serata-basket-640x360.jpg" class="imgP" alt="calcio.basket"></div>                </div>
            </a>
            <div class="title_cor">
                <a href="http://www.newsrimini.it/2018/02/icaro-sport-gli-ospiti-della-22a-puntata-stagionale-calcio-basket/" rel="bookmark" title="Icaro Sport. Gli ospiti della 22a puntata stagionale di Calcio.Basket" class="title_cor">
                <h4>Icaro Sport. Gli ospiti della 22a puntata stagionale di Calcio.Basket</h4>
                </a>
                <a href="http://www.newsrimini.it/2018/02/icaro-sport-gli-ospiti-della-22a-puntata-stagionale-calcio-basket/" rel="bookmark" title="Icaro Sport. Gli ospiti della 22a puntata stagionale di Calcio.Basket" class="data_cor">
                <p class="data">10 febbraio 2018, 17:05</p></a>
            </div>
        </div>
		        <div class="box4_cor">
        	<a href="http://www.newsrimini.it/2018/02/icaro-sport-calcio-basket-del-5-febbraio-2018/" rel="bookmark" title="Icaro Sport. Calcio.Basket del 5 febbraio 2018" class="img_block">
                <div class="cropped-img-wrapper">
                    <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-04-at-20.11.55-e1517868850773-640x360.jpeg" class="imgP" alt="calcio.basket"></div><div class="ico_play"></div>                </div>
            </a>
            <div class="title_cor">
                <a href="http://www.newsrimini.it/2018/02/icaro-sport-calcio-basket-del-5-febbraio-2018/" rel="bookmark" title="Icaro Sport. Calcio.Basket del 5 febbraio 2018" class="title_cor">
                <h4>Icaro Sport. Calcio.Basket del 5 febbraio 2018</h4>
                </a>
                <a href="http://www.newsrimini.it/2018/02/icaro-sport-calcio-basket-del-5-febbraio-2018/" rel="bookmark" title="Icaro Sport. Calcio.Basket del 5 febbraio 2018" class="data_cor">
                <p class="data">5 febbraio 2018, 23:14</p></a>
            </div>
        </div>
		</div><div class="box1_cor">
		<a href="#" class="strillo3">ALTRE CON TAG icaro tv</a>
		        <div class="box4_cor">
        	<a href="http://www.newsrimini.it/2018/02/scatta-stasera-ledizione-2018-de-la-campanella-in-diretta-dalle-2115-su-icaro-tv/" rel="bookmark" title="Scatta stasera l&#8217;edizione 2018 de &#8220;La Campanella&#8221;. In diretta dalle 21:15 su Icaro TV" class="img_block">
                <div class="cropped-img-wrapper">
                    <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2016/02/Otello-Melucci-e-Roberto-Bonfantini-e1517907131275-640x360.jpg" class="imgP" alt=""La Campanella" del 2 febbraio 2016"></div>                </div>
            </a>
            <div class="title_cor">
                <a href="http://www.newsrimini.it/2018/02/scatta-stasera-ledizione-2018-de-la-campanella-in-diretta-dalle-2115-su-icaro-tv/" rel="bookmark" title="Scatta stasera l&#8217;edizione 2018 de &#8220;La Campanella&#8221;. In diretta dalle 21:15 su Icaro TV" class="title_cor">
                <h4>Scatta stasera l&#8217;edizione 2018 de &#8220;La Campanella&#8221;. In diretta dalle 21:15 su Icaro TV</h4>
                </a>
                <a href="http://www.newsrimini.it/2018/02/scatta-stasera-ledizione-2018-de-la-campanella-in-diretta-dalle-2115-su-icaro-tv/" rel="bookmark" title="Scatta stasera l&#8217;edizione 2018 de &#8220;La Campanella&#8221;. In diretta dalle 21:15 su Icaro TV" class="data_cor">
                <p class="data">6 febbraio 2018, 09:52</p></a>
            </div>
        </div>
		        <div class="box4_cor">
        	<a href="http://www.newsrimini.it/2018/02/icaro-sport-gli-ospiti-della-21a-puntata-stagionale-calcio-basket/" rel="bookmark" title="Icaro Sport. Gli ospiti della 21a puntata stagionale di Calcio.Basket" class="img_block">
                <div class="cropped-img-wrapper">
                    <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2017/10/Federica-Ceccoli-e-Loriano-Zannoni-640x360.jpg" class="imgP" alt="calcio.basket"></div>                </div>
            </a>
            <div class="title_cor">
                <a href="http://www.newsrimini.it/2018/02/icaro-sport-gli-ospiti-della-21a-puntata-stagionale-calcio-basket/" rel="bookmark" title="Icaro Sport. Gli ospiti della 21a puntata stagionale di Calcio.Basket" class="title_cor">
                <h4>Icaro Sport. Gli ospiti della 21a puntata stagionale di Calcio.Basket</h4>
                </a>
                <a href="http://www.newsrimini.it/2018/02/icaro-sport-gli-ospiti-della-21a-puntata-stagionale-calcio-basket/" rel="bookmark" title="Icaro Sport. Gli ospiti della 21a puntata stagionale di Calcio.Basket" class="data_cor">
                <p class="data">3 febbraio 2018, 17:00</p></a>
            </div>
        </div>
		</div>
		
       		            <div class="box1_cor">
                <a href="#" class="strillo3">ALTRE IN basket</a>
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2018/02/titans-sconfitti-a-montecchio/" rel="bookmark" title="Titans sconfitti a Montecchio" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2016/10/image1-e1510440008593-640x360.jpeg" class="imgP" alt="Titano, titans"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2018/02/titans-sconfitti-a-montecchio/" rel="bookmark" title="Titans sconfitti a Montecchio" class="title_cor">
                                <h4>Titans sconfitti a Montecchio</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2018/02/titans-sconfitti-a-montecchio/" rel="bookmark" title="Titans sconfitti a Montecchio" class="data_cor">
                                <p class="data">11 febbraio 2018, 00:17</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2018/02/la-nts-informatica-nella-tana-della-bmr-basket-2000-reggio-emilia/" rel="bookmark" title="La NTS Informatica nella tana della Bmr Basket 2000 Reggio Emilia" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2018/02/La-Bmr-Basket-2000-Scandiano-e1518302875109-640x360.jpg" class="imgP" alt="bmr"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2018/02/la-nts-informatica-nella-tana-della-bmr-basket-2000-reggio-emilia/" rel="bookmark" title="La NTS Informatica nella tana della Bmr Basket 2000 Reggio Emilia" class="title_cor">
                                <h4>La NTS Informatica nella tana della Bmr Basket 2000 Reggio Emilia</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2018/02/la-nts-informatica-nella-tana-della-bmr-basket-2000-reggio-emilia/" rel="bookmark" title="La NTS Informatica nella tana della Bmr Basket 2000 Reggio Emilia" class="data_cor">
                                <p class="data">10 febbraio 2018, 23:48</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                            </div><!-- fine box1_cor -->
                    <div class="box1_cor">
                <a href="#" class="strillo3">ALTRE IN calcio</a>
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2018/02/calcio-a-5-rimini-com-gian-luca-montanari-3-3/" rel="bookmark" title="Calcio a 5. Rimini.com-Gian Luca Montanari 3-3" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2018/02/22195989_10155519041261068_3302232129742409845_n-e1518303847976-640x360.jpg" class="imgP" alt="rimini.com"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2018/02/calcio-a-5-rimini-com-gian-luca-montanari-3-3/" rel="bookmark" title="Calcio a 5. Rimini.com-Gian Luca Montanari 3-3" class="title_cor">
                                <h4>Calcio a 5. Rimini.com-Gian Luca Montanari 3-3</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2018/02/calcio-a-5-rimini-com-gian-luca-montanari-3-3/" rel="bookmark" title="Calcio a 5. Rimini.com-Gian Luca Montanari 3-3" class="data_cor">
                                <p class="data">11 febbraio 2018, 00:04</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2018/02/imolese-romagna-centro-e-un-derby-di-romagna-dalla-posta-alta/" rel="bookmark" title="Imolese-Romagna Centro, è un derby di Romagna dalla posta alta" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2015/01/Imolese-Rimini-il-riscaldamento-640x360.jpg" class="imgP" alt=""></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2018/02/imolese-romagna-centro-e-un-derby-di-romagna-dalla-posta-alta/" rel="bookmark" title="Imolese-Romagna Centro, è un derby di Romagna dalla posta alta" class="title_cor">
                                <h4>Imolese-Romagna Centro, è un derby di Romagna dalla posta alta</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2018/02/imolese-romagna-centro-e-un-derby-di-romagna-dalla-posta-alta/" rel="bookmark" title="Imolese-Romagna Centro, è un derby di Romagna dalla posta alta" class="data_cor">
                                <p class="data">10 febbraio 2018, 18:02</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                            </div><!-- fine box1_cor -->
                    <div class="box1_cor">
                <a href="#" class="strillo3">ALTRE IN riminisport</a>
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2018/02/giro-di-doping-con-vittime-giovanissimi-ciclisti-la-riflessione-di-sergio-franco/" rel="bookmark" title="Giro di doping con vittime giovanissimi ciclisti, la riflessione di Sergio Franco" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2014/10/antidoping-640x360.jpg" class="imgP" alt=""></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2018/02/giro-di-doping-con-vittime-giovanissimi-ciclisti-la-riflessione-di-sergio-franco/" rel="bookmark" title="Giro di doping con vittime giovanissimi ciclisti, la riflessione di Sergio Franco" class="title_cor">
                                <h4>Giro di doping con vittime giovanissimi ciclisti, la riflessione di Sergio Franco</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2018/02/giro-di-doping-con-vittime-giovanissimi-ciclisti-la-riflessione-di-sergio-franco/" rel="bookmark" title="Giro di doping con vittime giovanissimi ciclisti, la riflessione di Sergio Franco" class="data_cor">
                                <p class="data">10 febbraio 2018, 15:37</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2018/02/crabs-contestazione-a-luciano-capicchioni-il-pensiero-di-loriano-zannoni/" rel="bookmark" title="Crabs. Contestazione a Luciano Capicchioni, il pensiero di Loriano Zannoni" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2018/02/20180207_204950-e1518037234502-640x360.jpg" class="imgP" alt="basket"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2018/02/crabs-contestazione-a-luciano-capicchioni-il-pensiero-di-loriano-zannoni/" rel="bookmark" title="Crabs. Contestazione a Luciano Capicchioni, il pensiero di Loriano Zannoni" class="title_cor">
                                <h4>Crabs. Contestazione a Luciano Capicchioni, il pensiero di Loriano Zannoni</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2018/02/crabs-contestazione-a-luciano-capicchioni-il-pensiero-di-loriano-zannoni/" rel="bookmark" title="Crabs. Contestazione a Luciano Capicchioni, il pensiero di Loriano Zannoni" class="data_cor">
                                <p class="data">10 febbraio 2018, 14:35</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                            </div><!-- fine box1_cor -->
        
		
       		    <div class="box1_banner">
        <div class="banner_300x250">
            <!-- chi_sono_io: code-banner-notizia2.php -->
<!-- Icaro Sport<br> -->    <!-- home-300x250-1 -->
    <div id='div-gpt-ad-1410872681873-1' style='width:300px; height:250px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-1'); });
        </script>
    </div>
            </div><!-- banner 300x250 -->
    </div>
    <div class="margin">
    <div class="box_mail">
		<h4 style="text-align: center">Rimani aggiornato!</h4>
		<div class="min50">
				<div class="ico_m_g"></div>
				<p>Iscriviti alla <a style="color:#f14038" href="/newsrimini/iscrizione-newsletter/">newsletter giornaliera</a></p>	
	    </div>
	    <div class="min50">
				<div class="ico_feed"></div>
				</p>Sottoscrivi i nostri <a style="color:#f14038" href="/newsrimini/feed-rss/">Feed</a></p>
	    </div>
    </div>
</div><!--mail-->    <div class="margin">
<ul class="link_dio">
<li><a href="http://www.issrmarvelli.it/"><div class="ico_irrs"></div></a></li>
<li><a href="http://www.caritas.rimini.it/"><div class="ico_caritas"></div></a></li>
<li><a href="http://www.ariminum.it/"><div class="ico_ariminum"></div></a></li>
<li><a href="http://radioicaro.com/"><div class="ico_radioicaro"></div></a></li>
<li><a href="http://www.ilponte.com/"><div class="ico_ilponte"></div></a></li>
<li><a href="http://www.icaro.tv/"><div class="ico_icarotv"></div></a></li>
<!--<li><a href="http://chiesa.rimini.it/albertomarvelli"><div class="ico_marvelli"></div></a></li>-->
</ul>
</div><!--diocesi-->

<div class="box_foot">
	<div class="icon_g">
            <a class="ico_f_g" href="https://www.facebook.com/newsrimini"></a>
            <a class="ico_t_g" href="https://twitter.com/newsrimini"></a>
            <a class="ico_y_g" href="https://www.youtube.com/user/newsrimini"></a>
     </div>
     <p class="min">
         <a href="?page_id=198" class="min4 red">Dati Societari</a> |
         <a href="?page_id=194" class="min4 red">Privacy</a> |
         <a href="?page_id=196" class="min4 red">Redazione</a> |
         <a href="http://www.newsrimini.it/pubblicita/" class="min4 red">Pubblicità</a> |
         <a href="http://www.newsrimini.it/privacy/informazioni-rispetto-ai-cookies/" class="min4 red">Cookies Policy</a>
     </p>
    <p class="min">
    © Newsrimini.it 2014. Tutti i diritti sono riservati. Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
P.IVA 01310450406<br />
“newsrimini.it” è un marchio depositato con n° RN2013C000454
	</p>
    <div class="ico_news_w"></div>
</div><!--footer--></div>
		</div><!-- fine content_out -->
    </div><!-- fine content -->
</div><!-- fine sb-site -->
<!-- chi_sono_io: sidebar.php -->
<div class="sb-slidebar sb-left"><!--menu-->
<nav>
  		<div class="box2">
        <ul class="sb-menu">
		<li>
    <form method="get" id="searchform" action="http://www.newsrimini.it/" class="ricerca">
        <input type="text" name="s" id="s" value=""
               onfocus="if(this.value=='Cerca nel sito') this.value='';"
               onblur="if(this.value=='') this.value='Cerca nel sito';" onclick="this.value=''">
        <input type="image" src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/img/search.png" value="" id="but_cerca">
    </form>
</li>
<div class="menu-menu-icaro-sport-container"><ul id="menu-menu-icaro-sport" class="menu"><li id="menu-item-59" class="menu_col1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59"><a href="http://www.newsrimini.it">Newsrimini</a></li>
<li id="menu-item-2600828" class="menu-item-ICAROTG menu-item menu-item-type-post_type menu-item-object-page menu-item-2600828"><a href="http://www.newsrimini.it/icaro-tg/">Icaro TG</a></li>
<li id="menu-item-60" class="menu_col3 menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.newsrimini.it/icaro-sport/">Icaro Sport</a></li>
<li id="menu-item-50" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-icarosport current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://www.newsrimini.it/icarosport/calcio/">Calcio</a></li>
<li id="menu-item-49" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-49"><a href="http://www.newsrimini.it/icarosport/basket/">Basket</a></li>
<li id="menu-item-55" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-55"><a href="http://www.newsrimini.it/icarosport/volley/">Volley</a></li>
<li id="menu-item-54" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-54"><a href="http://www.newsrimini.it/icarosport/motori/">Motori</a></li>
<li id="menu-item-48" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-48"><a href="http://www.newsrimini.it/icarosport/altrisport/">Altri Sport</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a class="sb-toggle-submenu" href="#">Località</a>
<ul  class="sub-menu">
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-76"><a rel="child" href="http://www.newsrimini.it/icarosport/bellaria-sport/">Bellaria Sport</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-51"><a rel="child" href="http://www.newsrimini.it/icarosport/riccionesport/">Riccione Sport</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-icarosport current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a rel="child" href="http://www.newsrimini.it/icarosport/riminisport/">Rimini Sport</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-icarosport menu-item-53"><a rel="child" href="http://www.newsrimini.it/icarosport/sanmarinosport/">San Marino Sport</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu_col5 menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.newsrimini.it/rimini-social/">RiminiSocial</a></li>
<li id="menu-item-2526012" class="menu_col6 menu-item menu-item-type-post_type menu-item-object-page menu-item-2526012"><a href="http://www.newsrimini.it/blogscommenti/">Blogs</a></li>
<li id="menu-item-2607027" class="menu-item-Speciali menu-item menu-item-type-post_type menu-item-object-page menu-item-2607027"><a href="http://www.newsrimini.it/speciali/">Speciali</a></li>
</ul></div>		 	<li class="menu_col4">
            <a href="?page_id=198" class="menu_bia">Dati Societari</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="http://www.newsrimini.it/pubblicita/" class="menu_bia">Pubblicità</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="?page_id=196" class="menu_bia">Redazione</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="http://www.newsrimini.it/privacy/informazioni-rispetto-ai-cookies/" class="menu_bia">Cookies Policy</a>
            <br />
            <p class="min">Copyright © 2014 <br />
Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
P.IVA 01310450406</p>
			</li>
            </ul>
           </div>
           </nav>
           
		</div>
</div> <!--fine menu -->        <!-- Ads PopUp Video -->
        <div id="myModal" class="modal">
            <div class="modal-content">
                <span class="close">&times;</span>

                <div id="mainContainer">
                    <div id="countdownUi"></div>
                    <div id="content">
                        <video id="contentElement" playsinline muted poster="http://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/loader.gif" width="300" height="150">
                        </video>
                    </div>
                    <div id="adContainer"></div>
                </div>

            </div>
        </div>

        <div id="pum-2715521" class="pum pum-overlay pum-theme-2705504 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:2715521,&quot;slug&quot;:&quot;video-adv-from-dfp&quot;,&quot;theme_id&quot;:2705504,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-2715521&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;24 hours&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;320&quot;,&quot;responsive_max_width&quot;:&quot;640&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;0&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;chiudi&quot;,&quot;button_delay&quot;:&quot;15000&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2715521" class="pum-container popmake theme-2705504 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><!--

<div id="mainContainer">


<div id="countdownUi"></div>




<div id="content">
<video id="contentElement" playsinline muted poster="http://www.newsrimini.it/wp-content/themes/newsrimini/dfp/loader.gif" width="300" height="150">
</video></div>




<div id="adContainer"></div>




--></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			chiudi            </button>
		
	</div>

</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.newsrimini.it/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.newsrimini.it/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.newsrimini.it/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.newsrimini.it/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"2723306","ajaxurl":"http:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.newsrimini.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"2705502","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Modalit\u00e0 Debug di Popup Maker attivata","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Apri con clic","modal_title":"Impostazioni innesco clic","settings_column":"<strong>Selettori extra<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Apri automaticamente","modal_title":"Apri impostazioni automaticamente","settings_column":"<strong>Ritardo<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"All'apertura del Popup","modal_title":"Imposta azioni all'apertura del popup"},"on_popup_close":{"name":"Quando si chuide un popup","modal_title":"Imposta azioni alla chiusura del popup"},"manual":{"name":"JavaScript manuale","modal_title":"Impostazioni innesco clic"}}};
var ajaxurl = "http:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "2705502";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
var Kaltura_WPVersion = "4.8.5";
</script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/photo-galleria/js/galleria-1.2.8.min.js?ver=4.8.5'></script>
		<script type="text/javascript">
			jQuery(document).ready(function($){
				Galleria.loadTheme('http://www.newsrimini.it/wp-content/plugins/photo-galleria/js/themes/classic/galleria.classic.min.js');
				// show only on homepage and archive pages
				$('.photo-galleria').galleria({
					autoplay: false,
					height: 500,
					transition: 'slide',
					clicknext: true,
					fullscreenDoubleTap: true,
					imageCrop: false,
					data_config: function(img) {
						// will extract and return image captions from the source:
						return  {
							title: $(img).attr('title'),
							description: $(img).parents('.gallery-item').find('.gallery-caption').text()
						};
					}
				});
			});
		</script>
	        <!-- jQuery -->
				
		<!-- Bootstrap -->
		<!--<script src="http://plugins.adchsm.me/slidebars/scripts/bootstrap/js/bootstrap.min.js"></script>-->
		
		<!-- Slidebars -->
		<script src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/js/slidebars.js"></script>
		<script>
		    jQuery(document).ready(function($) {
			    $("ul.sub-menu").addClass('sb-submenu');
		    });
			(function($) {
				$(document).ready(function() {
					// Initiate Slidebars
					$.slidebars();
					
					// Slidebars Submenus
					$('.sb-toggle-submenu').off('click').on('click', function() {
						$submenu = $(this).parent().children('.sb-submenu');
						$(this).add($submenu).toggleClass('sb-submenu-active'); // Toggle active class.
						
						if ($submenu.hasClass('sb-submenu-active')) {
							$submenu.slideDown(200);
						} else {
							$submenu.slideUp(200);
						}
					});
				});
			}) (jQuery);
		</script>

        <!-- INIZIO Ads PopUp Video -->
        <script type="text/javascript" src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/dfp.gpt.logger.override.js"></script>
        <!-- Annuncio gemello a quello del PopUp Video di Double Click -->
        <!-- /3003772/abilitatore_popup -->
        <div id='div-gpt-ad-1515669945861-0' style='height:31px; width:88px;' >
            <script>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</script>
        </div>
        <!-- FINE Ads PopUp Video -->

        <!-- Smooth Page Scrolling -->
		<script>
			/*(function($) {
				$(document).ready(function() {
					$('a[href^="#"]').on('touchend click', function(e) {
						e.preventDefault();
						var id = $(this).attr("href");
						var offset = 70;
						var target = $(id).offset().top - offset;
						$('html, body').animate({scrollTop:target}, 500);
					});
				});
			}) (jQuery);
			*/
		</script>

        <script src='http://www.newsrimini.it/wp-content/themes/newnewsrimini/js/icaro_bar.js'></script>	<!-- Barra Icaro-->
        <!-- <script src="js/social-likes.min.js"></script> -->

        <!-- ELEZIONI 2017
        <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
        <script type="text/javascript">

            riccione2_sezioni    = '31 / 31';
            riccione2_tosi       = 51.45;
            riccione2_vescovi    = 48.55;

            riccione_sezioni    = '31 / 31';
            riccione_conti      = 15.05;
            riccione_delbianco  = 13.65;
            riccione_ripa       = 0.98;
            riccione_tosi       = 36.07;
            riccione_vescovi    = 34.22;

            morciano_sezioni    = '6 / 6';
            morciano_ciotti     = 43.07;
            morciano_giannei    = 29.59;
            morciano_ripa       = 27.33;

            coriano_sezioni     = '9/ 9';
            coriano_apicella    = 9.34;
            coriano_godi        = 4.98;
            coriano_leonardi    = 36.29;
            coriano_spinelli    = 49.837;

            $( document ).ready(function() {
                imposta_altezza ();
            });

            $( window ).resize(function() {
                imposta_altezza ();
            });

            function imposta_altezza () {

                $('.blocco').height($('.blocco').width()*3.04);
                set_dato ('riccione2_tosi',riccione2_tosi);
                set_dato ('riccione2_vescovi',riccione2_vescovi);
                $('.riccione2_sezioni').text(String(riccione2_sezioni));

                //$('.numero').height($('.blocco').height()*0.4);
                set_dato ('riccione_conti',riccione_conti);
                set_dato ('riccione_delbianco',riccione_delbianco);
                set_dato ('riccione_ripa',riccione_ripa);
                set_dato ('riccione_tosi',riccione_tosi);
                set_dato ('riccione_vescovi',riccione_vescovi);
                $('.riccione_sezioni').text(String(riccione_sezioni));

                set_dato ('morciano_ciotti',morciano_ciotti);
                set_dato ('morciano_giannei',morciano_giannei);
                set_dato ('morciano_ripa',morciano_ripa);
                $('.morciano_sezioni').text(String(morciano_sezioni));

                set_dato ('coriano_apicella',coriano_apicella);
                set_dato ('coriano_godi',coriano_godi);
                set_dato ('coriano_leonardi',coriano_leonardi);
                set_dato ('coriano_spinelli',coriano_spinelli);
                $('.coriano_sezioni').text(String(coriano_sezioni));
            }

            function set_dato (candidato,dato){
                $('.'+candidato+'_barra').height((100-dato)*0.386+'%');
                str = String(dato);
                $('.'+candidato+'_perc').text(str.replace(".", ","));
            }
        </script>
        -->
	</body>
</html>