<!-- chi_sono_io: single-post.php -->
<!-- chi_sono_io: header.php -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"<head>
    <meta name="google-site-verification" content="oE2qGa9QNQzrs-UHc2ix7zV_G5Ghu7LeVkoagVkYg0c" />
    <script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="keywords" content="Rimini, cronaca, notizie, sport, eventi">
    <meta name="language" content="it">

    <link rel="shortcut icon" href="http://www.newsrimini.it/wp-content/themes/newnewsrimini/favicon.png" />
    <meta name="viewport" content="320=device-width, initial-scale=1" />
    <meta name="generator" content="WordPress 4.8.4" />
    <link rel="stylesheet" href="http://www.newsrimini.it/wp-content/themes/newnewsrimini/style.css" type="text/css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="Newsrimini.it RSS Feed" href="http://www.newsrimini.it/feed/" />
    <link rel="pingback" href="http://www.newsrimini.it/xmlrpc.php" />
    <!-- http://www.newsrimini.it/wp-content/themes/newnewsrimini/ -->
    <script async type="text/javascript" src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/js/_static"></script><!-- barra icaro -->
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700" rel="stylesheet" type='text/css'>
    <script async src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

    <link rel="stylesheet" type="text/css" href="http://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/style.css">

    <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <link rel="stylesheet" type="text/css" href="http://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/style.css">



    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-980261-1', 'auto');
    ga('send', 'pageview');
    ga('set', 'anonymizelp', true); // rende anonimo l'IP del computer, così Analytics diventa un cookie tecnico
</script>

    <!-- codice banner -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <!-- Hotjar Tracking Code for http://www.newsrimini.it -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:424597,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

    <script type='text/javascript'>
        // GPT slots
        var gptAdSlots = [];
        googletag.cmd.push(function() {
            var mapping = googletag.sizeMapping().
            // Micro schermi
            addSize([100, 100], [88, 31]).
            // Smartphone
            addSize([320, 200], [320, 50]).
            addSize([320, 300], [320, 100]).
            // Tablet orizzontali e piccoli desktop
            addSize([728, 200], [728, 90]).
            // Desktop
            addSize([1024, 200], [1024, 120]).
            // Desktop grandi
            addSize([1280, 200], [1280, 120]).build();

                                // Leaderboard Generico
                    googletag.defineSlot('/3003772/test-home', [[320, 50], [320, 100], [728, 90], [1024, 120], [1280, 120]], 'div-gpt-ad-1410872681873-4').defineSizeMapping(mapping).addService(googletag.pubads());
                                    googletag.defineSlot('/3003772/home-300x250-1', [300, 250], 'div-gpt-ad-1410872681873-0').addService(googletag.pubads());
                googletag.defineSlot('/3003772/home-300x250-2', [300, 250], 'div-gpt-ad-1410872681873-1').addService(googletag.pubads());
                googletag.defineSlot('/3003772/home-300x250-3', [300, 250], 'div-gpt-ad-1410872681873-2').addService(googletag.pubads());
                
            // gemello del PopUp Video (serve per aprire PopUp solo quando c'è pubblicità programmata)
            googletag.defineSlot('/3003772/abilitatore_popup', [300, 250], 'div-gpt-ad-1513968294223-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            // Start ad fetching
            googletag.enableServices();
        });
    </script>
    <!-- ******************FINE CODICE BANNER DOUBLE CLICK GOOGLE****************** -->

    
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lista Civica Renata Tosi su lotta alla povertà: &quot;assistenzialismo non è unica risposta&quot; &bull; Newsrimini.it</title>
<meta name="description" content="Lista Civica Renata Tosi su lotta alla povertà: &quot;assistenzialismo non è unica risposta, serve sviluppo&quot;."/>
<link rel="canonical" href="http://www.newsrimini.it/2017/12/lista-civica-renata-tosi-su-lotta-alla-poverta-assistenzialismo-non-e-unica-risposta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lista Civica Renata Tosi su lotta alla povertà: &quot;assistenzialismo non è unica risposta&quot; &bull; Newsrimini.it" />
<meta property="og:description" content="Lista Civica Renata Tosi su lotta alla povertà: &quot;assistenzialismo non è unica risposta, serve sviluppo&quot;." />
<meta property="og:url" content="http://www.newsrimini.it/2017/12/lista-civica-renata-tosi-su-lotta-alla-poverta-assistenzialismo-non-e-unica-risposta/" />
<meta property="og:site_name" content="Newsrimini.it" />
<meta property="article:publisher" content="https://www.facebook.com/newsrimini" />
<meta property="article:section" content="Newsrimini" />
<meta property="article:published_time" content="2017-12-23T18:59:43+01:00" />
<meta property="og:image" content="http://www.newsrimini.it/wp-content/uploads/2017/12/lista-tosi.jpg" />
<meta property="og:image:width" content="589" />
<meta property="og:image:height" content="403" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.newsrimini.it\/","name":"Newsrimini.it","alternateName":"Newsrimini.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.newsrimini.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.newsrimini.it\/2017\/12\/lista-civica-renata-tosi-su-lotta-alla-poverta-assistenzialismo-non-e-unica-risposta\/","sameAs":["https:\/\/www.facebook.com\/newsrimini","https:\/\/twitter.com\/newsrimini"],"@id":"#organization","name":"Icaro Communication","logo":"http:\/\/www.newsrimini.it\/wp-content\/uploads\/2015\/05\/icaro_communication.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newsrimini.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.newsrimini.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.14' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://www.newsrimini.it/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='kaltura-css'  href='http://www.newsrimini.it/wp-content/plugins/all-in-one-video-packmp9/css/kaltura.css?kversion=2.5&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.newsrimini.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.newsrimini.it/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='http://www.newsrimini.it/wp-content/themes/newnewsrimini/style.css?ver=1512149969' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.newsrimini.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='nice-navigation-css'  href='http://www.newsrimini.it/wp-content/plugins/nice-navigation/styles.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript'>
var Kaltura_WPVersion = "4.8.4";
</script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/all-in-one-video-packmp9/js/kaltura.js?kversion=2.5&#038;ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/themes/newnewsrimini/js/jquery.galleriffic.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/nice-navigation/script.js?ver=1.6'></script>
<link rel='https://api.w.org/' href='http://www.newsrimini.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsrimini.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsrimini.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://bit.ly/2playjn' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsrimini.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsrimini.it%2F2017%2F12%2Flista-civica-renata-tosi-su-lotta-alla-poverta-assistenzialismo-non-e-unica-risposta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsrimini.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsrimini.it%2F2017%2F12%2Flista-civica-renata-tosi-su-lotta-alla-poverta-assistenzialismo-non-e-unica-risposta%2F&#038;format=xml" />
			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta http-equiv="refresh" content="300"><link rel="amphtml" href="http://www.newsrimini.it/2017/12/lista-civica-renata-tosi-su-lotta-alla-poverta-assistenzialismo-non-e-unica-risposta/amp/" />	<style id="pum-styles" type="text/css" media="all">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</style>    <script><!-- Guida al menu-->
        function chiudi(){
            document.getElementById('guida_menu').remove();
        }
        {setTimeout('chiudi()',4000) }

    </script>
</head>

<body>
<!-- facebook-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><div id="sb-site">
	<div class="content_out">
    	<div class="a8c-dops">
	<a href="#" class="dops-close genericon genericon-close"></a>
	<ul>
		<li>
			<a href="http://www.icarocommunication.com">
				<strong>Icaro Communication</strong><br />
				<small>Il gruppo editoriale di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.icaro.tv">
				<strong>Icaro TV</strong><br />
				<small>Sul Digitale Terrestre la TV di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.radioicaro.com">
				<strong>Radio Icaro</strong><br />
				<small>La storica radio riminese</small>
			</a>
		</li>
		<li>
			<a href="http://www.yourimini.tv">
				<strong>Yourimini</strong><br />
				<small>La web TV che racconta la Provincia di Rimini</small>
			</a>
		</li>
		<li>
			<a href="http://www.bottegavideo.com">
				<strong>Bottega Video</strong><br />
				<small>Ideazione e realizzazione di prodotti video</small>
			</a>
		</li>
		<li>
			<a href="http://www.newsrimini.it">
				<strong>Newsrimini</strong><br />
				<small>Il portale d'informazione del riminese</small>
			</a>
		</li>
	</ul>
</div>

<div class="header_icaro">
    <nav role="navigation" class="header-nav drawer-nav nav-horizontal">
        <!--<div class="search">
            [wpdreams_ajaxsearchlite]        </div>-->
        <ul class="user-nav">
            <li id="wpcc-sign-in">
                <span class="wpcom" id="a8c-service-toggle" data-tooltip="Scopri i nostri media partner">
                    <span class="wp-icon"></span>
                </span>
            </li>
	    </ul>
    </nav>
</div><!-- header Icaro --><div class="header header_home">
<div class="content_head">
		<div class="box_logo">
        	<a href="http://www.newsrimini.it" class="logo logo_left"></a>
        </div>
        <div class="box_header_data min">
        			<!-- <img src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/img/meteo/.png" class="ico_meteo" /> -->
	        <p>23 December 2017</p>
			<!-- <p> <strong>RIMINI</strong> °C     </p> -->
        </div>
        <div class="box_but">
        <!-- <a href="#" class="but2"></a> -->
        <a href="http://www.newsrimini.it/blogscommenti/" class="but2">Blog</a>
        <a href="http://www.newsrimini.it/rimini-social" class="but3">Rimini Social 2.0</a>
        <a href="http://www.newsrimini.it/icaro-sport" class="but4">Icaro Sport</a>
        <a href="http://www.newsrimini.it/ultima-ora" class="but1">Ultima Ora</a>
        <a href="http://www.newsrimini.it/icaro-tg" class="but6">IcaroTG</a>
        <a href="http://www.newsrimini.it" class="but5">Home</a>
        </div>        
        
		<a id="but" class="sb-toggle-left" href="#navpanel"></a>
        <div id="guida_menu">
        <div class="freccia-destra"></div>
        Hai visto il <strong>nuovo menu</strong>? Qui trovi i temi forti e le località!
        </div>
        </div>
		</div><!--header-->		<div class="content">
		
		<div class="banner_testata">			<div class="textwidget"><!-- banner responsive in testata --><!-- test-home -->
<div id='div-gpt-ad-1410872681873-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-4'); });
</script>
</div></div>
		</div><!-- chi_sono_io: post-template_ok.php -->
<div class="full">
	<div class="box1_news_top">
		<div class="box2_news_top">
   	 		<div class="box5_news">
				<h1 class="title_news">Lista Civica Renata Tosi su lotta alla povertà: &#8220;assistenzialismo non è unica risposta&#8221;</h1>
		        <div class="box_detail">
                    					<span class="cat"><a href="http://www.newsrimini.it/politica/" title="Guarda tutti gli articoli in Politica">Politica</a></span><span class="cat"><a href="http://www.newsrimini.it/localita/riccione/" title="Guarda tutti gli articoli in Riccione">Riccione</a></span><p class="data">23 dicembre 2017, 18:59</p>
	    		</div><!-- dettagli (data, tag, categorie)-->
    		</div><!--titolo-->

        	            <div class="center-cropped_news" style="background-image: url('http://www.newsrimini.it/wp-content/uploads/2017/12/lista-tosi-589x360.jpg');"><div class="box6_news"></div>
        		<img src="http://www.newsrimini.it/wp-content/uploads/2017/12/lista-tosi-589x360.jpg" class="img1_news wp-post-image" alt="Lista Civica Renata Tosi su lotta alla povertà: &quot;assistenzialismo non è unica risposta&quot;" />			</div><!--immagine-->
            
     	</div>
        <p class="dida"><strong>in foto</strong>: il logo</p>
        	</div><!-- top (titlo + immagine)-->

	    <div class="bar2">
      	<div class="box2">
			
<div class="pop-layout-v"><ul id="pop-widget-tabs-5" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow">Articoli più letti</a></li></ul><div class="pop-inside-5 pop-inside"><ul id="pop-widget-viewed-5"><li><a href="http://www.newsrimini.it/2017/12/ponte-tiberio-aperta-la-piazza-sullacqua/" title="Ponte Tiberio. Aperta la piazza sull&#039;acqua"><span class="pop-title">Ponte Tiberio. Aperta la piazza sull'acqua</span></a><br class="pop-cl" /><span class="count_piu_lette">1,764 volte</span></li><li><a href="http://www.newsrimini.it/2017/12/definitivo-passaggio-banca-carim-credit-agricole-oggi-perfezionato-lacquisto/" title="Definitivo il passaggio di banca Carim a Crèdit Agricole. Oggi perfezionato l&#039;acquisto"><span class="pop-title">Definitivo il passaggio di banca Carim a Crèdit Agricole. Oggi perfezionato l'acquisto</span></a><br class="pop-cl" /><span class="count_piu_lette">1,666 volte</span></li><li><a href="http://www.newsrimini.it/2017/12/tenta-gesto-estremo-nello-studio-di-un-avvocato-in-centro/" title="Tenta gesto estremo nello studio di un avvocato in centro"><span class="pop-title">Tenta gesto estremo nello studio di un avvocato in centro</span></a><br class="pop-cl" /><span class="count_piu_lette">1,538 volte</span></li><li><a href="http://www.newsrimini.it/2017/12/alla-banda-del-buco-non-riesce-assalto-alla-tabaccheria-passando-dalla-lavanderia/" title="Alla &quot;banda del buco&quot; non riesce assalto alla tabaccheria passando dalla lavanderia"><span class="pop-title">Alla "banda del buco" non riesce assalto alla tabaccheria passando dalla lavanderia</span></a><br class="pop-cl" /><span class="count_piu_lette">1,344 volte</span></li><li><a href="http://www.newsrimini.it/2017/12/camino-fuori-controllo-anziana-muore-a-coriano/" title="Camino fuori controllo, anziana muore a Coriano"><span class="pop-title">Camino fuori controllo, anziana muore a Coriano</span></a><br class="pop-cl" /><span class="count_piu_lette">1,332 volte</span></li><li><a href="http://www.newsrimini.it/2017/12/lascia-phon-acceso-incendia-casa-morti-cuccioli-pincher/" title="lascia phon acceso e incendia casa. Morti sei cuccioli di pincher"><span class="pop-title">lascia phon acceso e incendia casa. Morti sei cuccioli di pincher</span></a><br class="pop-cl" /><span class="count_piu_lette">1,209 volte</span></li><li><a href="http://www.newsrimini.it/2017/12/gli-amici-del-rimini-calcio-chiedono-un-incontro-con-il-patron-grassi/" title="Gli &quot;Amici del Rimini Calcio&quot; chiedono un incontro con il patron Grassi"><span class="pop-title">Gli "Amici del Rimini Calcio" chiedono un incontro con il patron Grassi</span></a><br class="pop-cl" /><span class="count_piu_lette">1,111 volte</span></li><li><a href="http://www.newsrimini.it/2017/12/lo-spaccio-allagenzia-pratiche-auto-tre-arresti/" title="Lo spaccio all&#039;agenzia pratiche auto. Tre arresti"><span class="pop-title">Lo spaccio all'agenzia pratiche auto. Tre arresti</span></a><br class="pop-cl" /><span class="count_piu_lette">912 volte</span></li><li><a href="http://www.newsrimini.it/2017/12/incarichi-senza-selezione-a-terni-coinvolto-commercialista-riminese/" title="Incarichi senza selezione a Terni, coinvolto commercialista riminese"><span class="pop-title">Incarichi senza selezione a Terni, coinvolto commercialista riminese</span></a><br class="pop-cl" /><span class="count_piu_lette">869 volte</span></li><li><a href="http://www.newsrimini.it/2017/12/presepe-miramare-ferita-violenta-puo-generare-nuova-apertura/" title="Presepe a Miramare: una ferita violenta può generare una nuova apertura"><span class="pop-title">Presepe a Miramare: una ferita violenta può generare una nuova apertura</span></a><br class="pop-cl" /><span class="count_piu_lette">817 volte</span></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v-->
        </div>
    </div>
    
	<div class="bar1">
		<div class="box1_news">
			<div class="box2_news">
        		<p class="text_news"><div class="pf-content"><p>Senza fare riferimento diretto alle polemiche, la<strong> lista civica &#8220;Renata Tosi&#8221;</strong> torna sul <strong>dibattito del consiglio comunale di giovedì scorso sulla lotta alla povertà</strong>. Non ci si può fermare all&#8217;assistenzialismo, spiega in una nota la lista, ma bisogna anche creare un terreno fertile in città.</p>
<p>&#8220;Si parla di povertà quando l&#8217;uomo non ha accesso alle risorse necessarie per realizzare un livello di vita adeguato.  Una situazione che diventa più estrema e dolorosa quando toglie all’essere umano anche l’aspirazione a riscattarsi da una condizione che priva della dignità. Madre Teresa diceva: &#8220;Non si è nudi solo con la mancanza di vestiti, la nudità è la perdita della dignità umana”.</p>
<p>L&#8217;assistenzialismo, pur necessario, non può essere l’unica risposta allo stato di bisogno. Un&#8217;Amministrazione deve impegnarsi a trovare altre soluzioni, ponendo in essere tutte quelle azioni atte allo sviluppo del territorio che creano terreno fertile per il mantenimento e, ancor più, per lo sviluppo e l’insediamento di nuove realtà attinenti all&#8217;economia cittadina. Questa Amministrazione ritiene di fondamentale importanza il lavoro, prima vera forma di dignità per le fasce sociali in difficoltà. Valorizzando l’economia del nostro territorio, in tutte le sue forme, sarà possibile creare e favorire più opportunità di lavoro e di conseguenza ottenere maggiore stabilità per il futuro delle famiglie.</p>
<p>È fondamentale &#8211; naturalmente &#8211; distinguere lo stato di bisogno reale da quello simulato, avvalendosi di professionalità, esperienza e sensibilità della Polizia Municipale. Il 21 dicembre scorso, in sede di consiglio comunale, i giovani della maggioranza e minoranza, insieme, hanno voluto dar voce a chi, spesso per pudore e vergogna, non ce l&#8217;ha, ottenendo dalla quasi totalità del mondo adulto, seduto sugli scranni, un voto favorevole ed un plauso sentito e forte&#8221;.</p>
</div></p><!--paragrafo-->
                <p class="text_news"><i>Redazione Newsrimini</i></p><!--autore-->
 	 		</div>
		</div><!-- down--><!--LA NOTIZIA-->
		<div class="box3_news"> 
			<div class="ico_pen"></div>    
        	<p class="min">Contatta la Redazione di Newsrimini tramite
        	<a href="mailto:redazione@newsrimini.it">redazione@newsrimini.it</a>
        	o su Twitter <a href="https://twitter.com/newsrimini">@newsrimini</a></p>
		</div><!--Contatta la redazione-->
		<div class="box4_news">
	        <p class="data">© Riproduzione riservata</p>
    	</div><!-- Riproduzione Riservata-->
    	<div class="box4_news">
   			 <div class="share">
    <a href="http://facebook.com/sharer.php?u=http://www.newsrimini.it/2017/12/lista-civica-renata-tosi-su-lotta-alla-poverta-assistenzialismo-non-e-unica-risposta/" class="share_x ico_f" target="_blank"></a>
	<a href="http://twitter.com/intent/tweet?url=http://bit.ly/2playjn&via=newsrimini&text=Lista Civica Renata Tosi su lotta alla povertà: &#8220;assistenzialismo non è unica risposta&#8221;" class="share_x ico_t" target="_blank"></a>
	<a href="https://plus.google.com/share?url=http://www.newsrimini.it/2017/12/lista-civica-renata-tosi-su-lotta-alla-poverta-assistenzialismo-non-e-unica-risposta/" class="share_x ico_g" target="_blank"></a>
    <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/wp-content/themes/newnewsrimini/img/stampa.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>  <!--  <a href="#" class="share_x ico_m"></a>
    <a href="#" class="share_x ico_p"></a>
    <a href="javascript:window.print()" class="share_x ico_s"></a> -->
</div>		</div><!-- Share-->
	</div><!-- bar1-->

    <div class="sidebar"><div class='yarpp-related-widget'>
<!-- chi_sono_io: yarpp-template-newsrimini.php -->

<div class="box1_cor_top">
    <div class="fre_cor_top"></div>
    <a href="#" class="strillo4">Notizie Correlate</a>
                <div class="box4_cor_top">
                <a href="http://www.newsrimini.it/2017/12/bilancio-acer-nuovi-sgravi-assegnatari-fabbri-sperimentiamo-nuove-strade/" rel="bookmark" title="Bilancio Acer: nuovi sgravi per assegnatari. Fabbri: sperimentiamo nuove strade" class="img_block">
                    <div class="center-cropped_min4"><img src="http://www.newsrimini.it/wp-content/uploads/2016/09/casa.jpg" class="img1" alt=""></div>                </a>
                <div class="title_cor_top">
                    <a href="http://www.newsrimini.it/2017/12/bilancio-acer-nuovi-sgravi-assegnatari-fabbri-sperimentiamo-nuove-strade/" rel="bookmark" title="Bilancio Acer: nuovi sgravi per assegnatari. Fabbri: sperimentiamo nuove strade" class="title_cor_top">
                        <h4>Bilancio Acer: nuovi sgravi per assegnatari. Fabbri: sperimentiamo nuove strade</h4>
                    </a>
                    <a href="http://www.newsrimini.it/2017/12/bilancio-acer-nuovi-sgravi-assegnatari-fabbri-sperimentiamo-nuove-strade/" rel="bookmark" title="Bilancio Acer: nuovi sgravi per assegnatari. Fabbri: sperimentiamo nuove strade" class="data_cor">
                        <p class="data">15 dicembre 2017, 15:02</p>
                    </a>
                </div>
            </div>
                    <div class="box4_cor_top">
                <a href="http://www.newsrimini.it/2017/12/gnassi-al-sigismondo-processo-trasformazione-non-si-arresta/" rel="bookmark" title="Gnassi al Sigismondo: &#8220;Il processo di trasformazione non si arresta&#8221;" class="img_block">
                    <div class="center-cropped_min4"><img src="http://www.newsrimini.it/wp-content/uploads/2017/12/gnassi-640x360.jpg" class="img1" alt="Gnassi al Sigismondo: "Il processo di trasformazione non si arresta""></div>                </a>
                <div class="title_cor_top">
                    <a href="http://www.newsrimini.it/2017/12/gnassi-al-sigismondo-processo-trasformazione-non-si-arresta/" rel="bookmark" title="Gnassi al Sigismondo: &#8220;Il processo di trasformazione non si arresta&#8221;" class="title_cor_top">
                        <h4>Gnassi al Sigismondo: &#8220;Il processo di trasformazione non si arresta&#8221;</h4>
                    </a>
                    <a href="http://www.newsrimini.it/2017/12/gnassi-al-sigismondo-processo-trasformazione-non-si-arresta/" rel="bookmark" title="Gnassi al Sigismondo: &#8220;Il processo di trasformazione non si arresta&#8221;" class="data_cor">
                        <p class="data">22 dicembre 2017, 19:25</p>
                    </a>
                </div>
            </div>
                    <div class="box4_cor_top">
                <a href="http://www.newsrimini.it/2017/12/ordinanza-anti-accattonaggio-la-riflessione-del-parroco-san-martino/" rel="bookmark" title="Ordinanza anti accattonaggio, la riflessione del parroco di San Martino" class="img_block">
                    <div class="center-cropped_min4"><img src="http://www.newsrimini.it/wp-content/uploads/2017/12/elemosina-640x360.jpg" class="img1" alt="Ordinanza anti accattonaggio, la riflessione del parroco di San Martino"></div>                </a>
                <div class="title_cor_top">
                    <a href="http://www.newsrimini.it/2017/12/ordinanza-anti-accattonaggio-la-riflessione-del-parroco-san-martino/" rel="bookmark" title="Ordinanza anti accattonaggio, la riflessione del parroco di San Martino" class="title_cor_top">
                        <h4>Ordinanza anti accattonaggio, la riflessione del parroco di San Martino</h4>
                    </a>
                    <a href="http://www.newsrimini.it/2017/12/ordinanza-anti-accattonaggio-la-riflessione-del-parroco-san-martino/" rel="bookmark" title="Ordinanza anti accattonaggio, la riflessione del parroco di San Martino" class="data_cor">
                        <p class="data">1 dicembre 2017, 21:07</p>
                    </a>
                </div>
            </div>
                    <div class="box4_cor_top">
                <a href="http://www.newsrimini.it/2017/10/cesena-attesa-papa-francesco/" rel="bookmark" title="Papa Francesco: in piazza si impasta il bene di tutti. Fate la rivoluzione della tenerezza" class="img_block">
                    <div class="center-cropped_min4"><img src="http://www.newsrimini.it/wp-content/uploads/2017/10/IMG-20171001-WA0012-640x360.jpg" class="img1" alt=""></div><div class="ico_play"></div>                </a>
                <div class="title_cor_top">
                    <a href="http://www.newsrimini.it/2017/10/cesena-attesa-papa-francesco/" rel="bookmark" title="Papa Francesco: in piazza si impasta il bene di tutti. Fate la rivoluzione della tenerezza" class="title_cor_top">
                        <h4>Papa Francesco: in piazza si impasta il bene di tutti. Fate la rivoluzione della tenerezza</h4>
                    </a>
                    <a href="http://www.newsrimini.it/2017/10/cesena-attesa-papa-francesco/" rel="bookmark" title="Papa Francesco: in piazza si impasta il bene di tutti. Fate la rivoluzione della tenerezza" class="data_cor">
                        <p class="data">1 ottobre 2017, 07:52</p>
                    </a>
                </div>
            </div>
                <div class="banner_300x250_1">
            <!-- chi_sono_io: code-banner-notizia1.php -->
<!-- attualità<br>Cesena<br>Newsrimini<br>Vita della Chiesa<br> -->        <!-- home-300x250-1 -->
        <div id='div-gpt-ad-1410872681873-0' style='width:300px; height:250px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-0'); });
            </script>
        </div>
            </div><!-- banner 300x250 -->
    
</div>
</div>
</div><!-- fine sidebar --></div><!-- fine full -->
		
       		            <div class="box1_cor">
                <a href="#" class="strillo3">ALTRE IN politica</a>
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2017/12/patto-civico-odg-poverta-passaggio-vuoto-della-politica/" rel="bookmark" title="Patto Civico su OdG povertà: passaggio a vuoto della politica" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2017/12/patto-civico-640x360.jpg" class="imgP" alt=""></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2017/12/patto-civico-odg-poverta-passaggio-vuoto-della-politica/" rel="bookmark" title="Patto Civico su OdG povertà: passaggio a vuoto della politica" class="title_cor">
                            <h4>Patto Civico su OdG povertà: passaggio a vuoto della politica</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2017/12/patto-civico-odg-poverta-passaggio-vuoto-della-politica/" rel="bookmark" title="Patto Civico su OdG povertà: passaggio a vuoto della politica" class="data_cor">
                            <p class="data">23 dicembre 2017, 13:37</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2017/12/mi-tocca-riziero-santi-presidente-dellunione-valconca/" rel="bookmark" title="&#8220;Mi tocca&#8221;. Riziero Santi è presidente dell&#8217;Unione Valconca" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2014/11/santi-riziero.jpg" class="imgP" alt=""Mi tocca". Riziero Santi è presidente dell'Unione Valconca"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2017/12/mi-tocca-riziero-santi-presidente-dellunione-valconca/" rel="bookmark" title="&#8220;Mi tocca&#8221;. Riziero Santi è presidente dell&#8217;Unione Valconca" class="title_cor">
                            <h4>&#8220;Mi tocca&#8221;. Riziero Santi è presidente dell&#8217;Unione Valconca</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2017/12/mi-tocca-riziero-santi-presidente-dellunione-valconca/" rel="bookmark" title="&#8220;Mi tocca&#8221;. Riziero Santi è presidente dell&#8217;Unione Valconca" class="data_cor">
                            <p class="data">22 dicembre 2017, 16:36</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                            </div><!-- fine box1_cor -->
                    <div class="box1_cor">
                <a href="#" class="strillo3">ALTRE IN riccione</a>
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2017/12/molo-cattolica-le-categorie-incontrano-lassessore-regionale-corsini/" rel="bookmark" title="Molo di Cattolica, le categorie incontrano l&#8217;assessore regionale Corsini" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2017/08/cattolica.jpg" class="imgP" alt="Molo di Cattolica, le categorie incontrano l'assessore regionale Corsini"></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2017/12/molo-cattolica-le-categorie-incontrano-lassessore-regionale-corsini/" rel="bookmark" title="Molo di Cattolica, le categorie incontrano l&#8217;assessore regionale Corsini" class="title_cor">
                            <h4>Molo di Cattolica, le categorie incontrano l&#8217;assessore regionale Corsini</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2017/12/molo-cattolica-le-categorie-incontrano-lassessore-regionale-corsini/" rel="bookmark" title="Molo di Cattolica, le categorie incontrano l&#8217;assessore regionale Corsini" class="data_cor">
                            <p class="data">23 dicembre 2017, 16:01</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                                    <div class="box4_cor">
                        <a href="http://www.newsrimini.it/2017/12/il-saluto-del-sindaco-tosi-comunita-unita-e-partecipe-sarebbe-regalo-piu-bello/" rel="bookmark" title="Il saluto del sindaco Tosi. &#8220;Comunità unita e partecipe sarebbe regalo più bello&#8221;" class="img_block">
                            <div class="cropped-img-wrapper">
                                <div class="cropped-img-container"><img src="http://www.newsrimini.it/wp-content/uploads/2017/05/reanatatosi-e1498142792865-640x360.jpg" class="imgP" alt="NIl saluto del sindaco Tosi. "Comunità unita e partecipe sarebbe regalo più bello""></div>                            </div>
                        </a>
                        <div class="title_cor">
                            <a href="http://www.newsrimini.it/2017/12/il-saluto-del-sindaco-tosi-comunita-unita-e-partecipe-sarebbe-regalo-piu-bello/" rel="bookmark" title="Il saluto del sindaco Tosi. &#8220;Comunità unita e partecipe sarebbe regalo più bello&#8221;" class="title_cor">
                            <h4>Il saluto del sindaco Tosi. &#8220;Comunità unita e partecipe sarebbe regalo più bello&#8221;</h4>
                            </a>
                            <a href="http://www.newsrimini.it/2017/12/il-saluto-del-sindaco-tosi-comunita-unita-e-partecipe-sarebbe-regalo-piu-bello/" rel="bookmark" title="Il saluto del sindaco Tosi. &#8220;Comunità unita e partecipe sarebbe regalo più bello&#8221;" class="data_cor">
                            <p class="data">23 dicembre 2017, 15:04</p></a>
                        </div>
                    </div><!-- fine box4_cor -->
                            </div><!-- fine box1_cor -->
        
		
       		    <div class="box1_banner">
        <div class="banner_300x250">
            <!-- chi_sono_io: code-banner-notizia2.php -->
<!-- attualità<br>Newsrimini<br>Riccione<br> -->    <!-- home-300x250-1 -->
    <div id='div-gpt-ad-1410872681873-1' style='width:300px; height:250px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410872681873-1'); });
        </script>
    </div>
            </div><!-- banner 300x250 -->
    </div>
    <div class="margin">
    <div class="box_mail">
		<h4 style="text-align: center">Rimani aggiornato!</h4>
		<div class="min50">
				<div class="ico_m_g"></div>
				<p>Iscriviti alla <a style="color:#f14038" href="/newsrimini/iscrizione-newsletter/">newsletter giornaliera</a></p>	
	    </div>
	    <div class="min50">
				<div class="ico_feed"></div>
				</p>Sottoscrivi i nostri <a style="color:#f14038" href="/newsrimini/feed-rss/">Feed</a></p>
	    </div>
    </div>
</div><!--mail-->    <div class="margin">
<ul class="link_dio">
<li><a href="http://www.issrmarvelli.it/"><div class="ico_irrs"></div></a></li>
<li><a href="http://www.caritas.rimini.it/"><div class="ico_caritas"></div></a></li>
<li><a href="http://www.ariminum.it/"><div class="ico_ariminum"></div></a></li>
<li><a href="http://radioicaro.com/"><div class="ico_radioicaro"></div></a></li>
<li><a href="http://www.ilponte.com/"><div class="ico_ilponte"></div></a></li>
<li><a href="http://www.icaro.tv/"><div class="ico_icarotv"></div></a></li>
<!--<li><a href="http://chiesa.rimini.it/albertomarvelli"><div class="ico_marvelli"></div></a></li>-->
</ul>
</div><!--diocesi-->

<div class="box_foot">
	<div class="icon_g">
            <a class="ico_f_g" href="https://www.facebook.com/newsrimini"></a>
            <a class="ico_t_g" href="https://twitter.com/newsrimini"></a>
            <a class="ico_y_g" href="https://www.youtube.com/user/newsrimini"></a>
     </div>
     <p class="min">
         <a href="?page_id=198" class="min4 red">Dati Societari</a> |
         <a href="?page_id=194" class="min4 red">Privacy</a> |
         <a href="?page_id=196" class="min4 red">Redazione</a> |
         <a href="http://www.newsrimini.it/pubblicita/" class="min4 red">Pubblicità</a> |
         <a href="http://www.newsrimini.it/privacy/informazioni-rispetto-ai-cookies/" class="min4 red">Cookies Policy</a>
     </p>
    <p class="min">
    © Newsrimini.it 2014. Tutti i diritti sono riservati. Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
P.IVA 01310450406<br />
“newsrimini.it” è un marchio depositato con n° RN2013C000454
	</p>
    <div class="ico_news_w"></div>
</div><!--footer--></div>
		</div><!-- fine content_out -->
    </div><!-- fine content -->
</div><!-- fine sb-site -->
<!-- chi_sono_io: sidebar.php -->
<div class="sb-slidebar sb-left"><!--menu-->
<nav>
  		<div class="box2">
        <ul class="sb-menu">
		<li>
    <form method="get" id="searchform" action="http://www.newsrimini.it/" class="ricerca">
        <input type="text" name="s" id="s" value=""
               onfocus="if(this.value=='Cerca nel sito') this.value='';"
               onblur="if(this.value=='') this.value='Cerca nel sito';" onclick="this.value=''">
        <input type="image" src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/img/search.png" value="" id="but_cerca">
    </form>
</li>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-32" class="menu_col1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32"><a href="http://www.newsrimini.it/">Home Newsrimini</a></li>
<li id="menu-item-2600818" class="menu-item-ICAROTG menu-item menu-item-type-post_type menu-item-object-page menu-item-2600818"><a href="http://www.newsrimini.it/icaro-tg/">Icaro TG</a></li>
<li id="menu-item-31" class="menu_col3 menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.newsrimini.it/icaro-sport/">Icaro Sport</a></li>
<li id="menu-item-45" class="menu_col5 menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.newsrimini.it/rimini-social/">RiminiSocial 2.0</a></li>
<li id="menu-item-2522711" class="menu_col6 menu-item menu-item-type-post_type menu-item-object-page menu-item-2522711"><a href="http://www.newsrimini.it/blogscommenti/">Blog/Commenti</a></li>
<li id="menu-item-2582932" class="menu-item-Speciali menu-item menu-item-type-post_type menu-item-object-page menu-item-2582932"><a href="http://www.newsrimini.it/speciali/">Speciali</a></li>
<li id="menu-item-2516665" class="menu_col1 menu-item menu-item-type-post_type menu-item-object-page menu-item-2516665"><a href="http://www.newsrimini.it/ultima-ora/">Ultima Ora</a></li>
<li id="menu-item-24" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.newsrimini.it/cronaca/">Cronaca</a></li>
<li id="menu-item-2529834" class="menu_col1 menu-item menu-item-type-custom menu-item-object-custom menu-item-2529834"><a href="http://www.newsrimini.it/?cat=5">Meteo</a></li>
<li id="menu-item-25" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.newsrimini.it/economia/">Economia</a></li>
<li id="menu-item-220" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.newsrimini.it/lavoro/">Lavoro</a></li>
<li id="menu-item-30" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="http://www.newsrimini.it/politica/">Politica</a></li>
<li id="menu-item-2515213" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515213"><a href="http://www.newsrimini.it/eventi/">Eventi</a></li>
<li id="menu-item-2515214" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515214"><a href="http://www.newsrimini.it/ambiente/">Ambiente</a></li>
<li id="menu-item-221" class="menu_col1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.newsrimini.it/scuola/">Scuola</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a class="sb-toggle-submenu" href="#">Località</a>
<ul  class="sub-menu">
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a rel="child" href="http://www.newsrimini.it/localita/bellaria/">Bellaria</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a rel="child" href="http://www.newsrimini.it/localita/cattolica/">Cattolica</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a rel="child" href="http://www.newsrimini.it/localita/cesena/">Cesena</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a rel="child" href="http://www.newsrimini.it/localita/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a rel="child" href="http://www.newsrimini.it/localita/coriano/">Coriano</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a rel="child" href="http://www.newsrimini.it/localita/marche/">Marche</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a rel="child" href="http://www.newsrimini.it/localita/misano/">Misano</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a rel="child" href="http://www.newsrimini.it/localita/mondaino/">Mondaino</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a rel="child" href="http://www.newsrimini.it/localita/montefeltro/">Montefeltro</a></li>
	<li id="menu-item-2665557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2665557"><a href="http://www.newsrimini.it/localita/morciano/">Morciano</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a rel="child" href="http://www.newsrimini.it/localita/nazionale/">Nazionale</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a rel="child" href="http://www.newsrimini.it/localita/provincia/">Provincia</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a rel="child" href="http://www.newsrimini.it/localita/regione/">Regione</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a rel="child" href="http://www.newsrimini.it/localita/riccione/">Riccione</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a rel="child" href="http://www.newsrimini.it/localita/rimini/">Rimini</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a rel="child" href="http://www.newsrimini.it/localita/rubicone/">Rubicone</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a rel="child" href="http://www.newsrimini.it/localita/saludecio/">Saludecio</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a rel="child" href="http://www.newsrimini.it/localita/sanmarino/">San Marino</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a rel="child" href="http://www.newsrimini.it/localita/santarcangelo/">Santarcangelo</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a rel="child" href="http://www.newsrimini.it/localita/valconca/">Valconca</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a rel="child" href="http://www.newsrimini.it/localita/valledelluso/">Valle dell&#8217;Uso</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a rel="child" href="http://www.newsrimini.it/localita/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
</ul></div>		 	<li class="menu_col4">
            <a href="?page_id=198" class="menu_bia">Dati Societari</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="http://www.newsrimini.it/pubblicita/" class="menu_bia">Pubblicità</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="?page_id=196" class="menu_bia">Redazione</a>
            <span style="font-size:0.6em; color:#f14038;"> | </span>
            <a href="http://www.newsrimini.it/privacy/informazioni-rispetto-ai-cookies/" class="menu_bia">Cookies Policy</a>
            <br />
            <p class="min">Copyright © 2014 <br />
Newsrimini.it &egrave; una testata registrata Reg. presso il tribunale di Rimini n.7/2003 del 07/05/2003,<br />
P.IVA 01310450406</p>
			</li>
            </ul>
           </div>
           </nav>
           
		</div>
</div> <!--fine menu --><div id="pum-2715521" class="pum pum-overlay pum-theme-2705504 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:2715521,&quot;slug&quot;:&quot;video-adv-from-dfp&quot;,&quot;theme_id&quot;:2705504,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-2715521&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;24 hours&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;320&quot;,&quot;responsive_max_width&quot;:&quot;640&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;0&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;chiudi&quot;,&quot;button_delay&quot;:&quot;15000&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2715521" class="pum-container popmake theme-2705504 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<div id="mainContainer">
<div id="countdownUi"></div>
<div id="content">
<video id="contentElement" playsinline muted poster="http://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/loader.gif" width="300" height="150"><br />
</video></div>
<div id="adContainer"></div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			chiudi            </button>
		
	</div>

</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.newsrimini.it/wp-content/plugins/fv-player-vast/css/style.css?ver=0.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.newsrimini.it/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.newsrimini.it/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.newsrimini.it/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.newsrimini.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"2715922","ajaxurl":"http:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.newsrimini.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"2705502","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Modalit\u00e0 Debug di Popup Maker attivata","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Apri con clic","modal_title":"Impostazioni innesco clic","settings_column":"<strong>Selettori extra<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Apri automaticamente","modal_title":"Apri impostazioni automaticamente","settings_column":"<strong>Ritardo<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"All'apertura del Popup","modal_title":"Imposta azioni all'apertura del popup"},"on_popup_close":{"name":"Quando si chuide un popup","modal_title":"Imposta azioni alla chiusura del popup"},"manual":{"name":"JavaScript manuale","modal_title":"Impostazioni innesco clic"}}};
var ajaxurl = "http:\/\/www.newsrimini.it\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "2705502";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='http://www.newsrimini.it/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><!-- jQuery -->
				
		<!-- Bootstrap -->
		<!--<script src="http://plugins.adchsm.me/slidebars/scripts/bootstrap/js/bootstrap.min.js"></script>-->
		
		<!-- Slidebars -->
		<script src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/js/slidebars.js"></script>
		<script>
		jQuery(document).ready(function($) {
			$("ul.sub-menu").addClass('sb-submenu');
		});
		
			(function($) {
				$(document).ready(function() {
					// Initiate Slidebars
					$.slidebars();
					
					// Slidebars Submenus
					$('.sb-toggle-submenu').off('click').on('click', function() {
						$submenu = $(this).parent().children('.sb-submenu');
						$(this).add($submenu).toggleClass('sb-submenu-active'); // Toggle active class.
						
						if ($submenu.hasClass('sb-submenu-active')) {
							$submenu.slideDown(200);
						} else {
							$submenu.slideUp(200);
						}
					});
				});
			}) (jQuery);
		</script>


        <!-- Annuncio gemello a quello del PopUp Video di Double Click -->
        <!-- /3003772/abilitatore_popup -->
        <div id='div-gpt-ad-1513968294223-0' style='height:31px; width:88px;'>
            <script>
                /* --------------------------------------------------------------------------
                 marcopiva
                 Gestione del popup in base alla programmazione su Double Click
                 -------------------------------------------------------------------------- */
                // Su Double Click creo un annuncio gemello di quello del pop-up video
                // Se l'annuncio è visualizzato con questa funzione viene settati a 1 il cookie di abilitazione
                // --------------------------------------------------------------------------
                var cookie = new function() {
                    this.set = function ( name, value, minuti ) {
                        var expires = "";
                        if ( minuti ) {
                            var date = new Date();
                            date.setTime( date.getTime() + ( minuti * 60 * 1000 ) );
                            expires = "; expires=" + date.toGMTString();
                        }
                        document.cookie = name + "=" + value + expires + "; path=/";
                    };
                }
                cookie.set( 'pop-up-enable', '1', 1 );
                console.log('set popupenable = 1');
                $("#div-gpt-ad-1513968294223-0").css("visibility", "hidden");
            </script>
        </div>

        <!-- Smooth Page Scrolling -->
		<script>
			/*(function($) {
				$(document).ready(function() {
					$('a[href^="#"]').on('touchend click', function(e) {
						e.preventDefault();
						var id = $(this).attr("href");
						var offset = 70;
						var target = $(id).offset().top - offset;
						$('html, body').animate({scrollTop:target}, 500);
					});
				});
			}) (jQuery);
			*/
		</script>

        <script type="text/javascript" src="http://www.newsrimini.it/wp-content/themes/newnewsrimini/dfp/ads.js?1"></script>

        <script src='http://www.newsrimini.it/wp-content/themes/newnewsrimini/js/icaro_bar.js'></script>	<!-- Barra Icaro-->
        <!-- <script src="js/social-likes.min.js"></script> -->

        <!-- ELEZIONI 2017
        <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
        <script type="text/javascript">

            riccione2_sezioni    = '31 / 31';
            riccione2_tosi       = 51.45;
            riccione2_vescovi    = 48.55;

            riccione_sezioni    = '31 / 31';
            riccione_conti      = 15.05;
            riccione_delbianco  = 13.65;
            riccione_ripa       = 0.98;
            riccione_tosi       = 36.07;
            riccione_vescovi    = 34.22;

            morciano_sezioni    = '6 / 6';
            morciano_ciotti     = 43.07;
            morciano_giannei    = 29.59;
            morciano_ripa       = 27.33;

            coriano_sezioni     = '9/ 9';
            coriano_apicella    = 9.34;
            coriano_godi        = 4.98;
            coriano_leonardi    = 36.29;
            coriano_spinelli    = 49.837;

            $( document ).ready(function() {
                imposta_altezza ();
            });

            $( window ).resize(function() {
                imposta_altezza ();
            });

            function imposta_altezza () {

                $('.blocco').height($('.blocco').width()*3.04);
                set_dato ('riccione2_tosi',riccione2_tosi);
                set_dato ('riccione2_vescovi',riccione2_vescovi);
                $('.riccione2_sezioni').text(String(riccione2_sezioni));

                //$('.numero').height($('.blocco').height()*0.4);
                set_dato ('riccione_conti',riccione_conti);
                set_dato ('riccione_delbianco',riccione_delbianco);
                set_dato ('riccione_ripa',riccione_ripa);
                set_dato ('riccione_tosi',riccione_tosi);
                set_dato ('riccione_vescovi',riccione_vescovi);
                $('.riccione_sezioni').text(String(riccione_sezioni));

                set_dato ('morciano_ciotti',morciano_ciotti);
                set_dato ('morciano_giannei',morciano_giannei);
                set_dato ('morciano_ripa',morciano_ripa);
                $('.morciano_sezioni').text(String(morciano_sezioni));

                set_dato ('coriano_apicella',coriano_apicella);
                set_dato ('coriano_godi',coriano_godi);
                set_dato ('coriano_leonardi',coriano_leonardi);
                set_dato ('coriano_spinelli',coriano_spinelli);
                $('.coriano_sezioni').text(String(coriano_sezioni));
            }

            function set_dato (candidato,dato){
                $('.'+candidato+'_barra').height((100-dato)*0.386+'%');
                str = String(dato);
                $('.'+candidato+'_perc').text(str.replace(".", ","));
            }
        </script>
        -->
	</body>
</html>